<!DOCTYPE html>
<html class="no-js no-ie stands" lang="fr">
    <head>
        <title>les handicapés ceux qui sont moins que rien | Le Club de Mediapart</title>
        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                        
            

                                                                                    

    

    
    
<meta name="description" content="il y a ceux qui réussissent

il y a ceux qui ne sont rien

et il y a ceux qui sont moins que rien: les handicapés" />

    <meta name="author" content="Alfred Leclercq" />

    <meta name="news_keywords" content="Autisme, AVS, Handicap, MDPH">

<meta property="og:type" content="article" />
<meta property="og:url" content="https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien" />
<meta property="og:title" content="les handicapés ceux qui sont moins que rien" />
<meta property="og:description" content="il y a ceux qui réussissent

il y a ceux qui ne sont rien

et il y a ceux qui sont moins que rien: les handicapés" />
<meta property="og:image" content="https://www.mediapart.fr/images/social/800/club.png" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="Club de Mediapart" />



<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien" />
<meta property="twitter:title" content="les handicapés ceux qui sont moins que rien" />
<meta property="twitter:description" content="il y a ceux qui réussissent

il y a ceux qui ne sont rien

et il y a ceux qui sont moins que rien: les handicapés" />

    <meta property="twitter:image" content="https://www.mediapart.fr/images/social/440/club.png" />

<meta property="twitter:site" content="@MediapartLeClub" />

            <meta name="apple-itunes-app" content="app-id=389515665, app-argument=mdpt://post?id=698069" />
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.png">
        <link rel="shortcut icon" type="image/x-icon" href="/favicon-prod.png">
        <link rel="apple-touch-icon" type="image/png" href="/images/apple-touch-icon.png">
        <link rel="stylesheet" href="/css/main.min.css?57ef318
">
        <script src="/js/mediapart.header.min.js?57ef318
"></script>
        <script>
            var mediapart = {
                'host': 'https://blogs.mediapart.fr',
                'locale': 'fr',
                'path': {
                    '_forgotpassword': '/login/forgotpassword',
                    'club_my_account_messages': '/perso/messages',
                    'club_my_account_waiting_contacts': '/perso/contacts/en_attente'
                }
            };
        </script>

                        <script>
        var dataLayer = [{
            'global_ua' : 'UA-35240326-3',
            'page_univers' : 'Club',
            'page_category' : 'Blog',
            'page_name' : '',
            'user_connected' : 'Non_connecte',
            'user_status' : 'Non_connecte'
        }];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMWHT7"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MMWHT7');</script>
    <!-- End Google Tag Manager -->

            </head>
    <body role="document" class="club-bundle not-une not-logged-in font-size-1">
        <div id="fb-root"></div>

        <div class="js-flash-message"></div>

        <div class="header-sticky sticky-links">
            <div class="header-sticky-wrapper">
                                                    
                
                    <div class="mkt-banner megaban  offre-basique">
    <a class="wrapper js-banner" href="https://www.mediapart.fr/ete-2017" data-xt-value="INT-171-[MEGABAN]">
                    <div class="illustration">
                <img src="https://static.mediapart.fr/marketing/images/campagnes/ete_2017/picto_megaban_40x40.png" alt="off Avignon" width="40" height="40" />
            </div>
                            <p class="offer">
                                    <span class="title"><strong><span class='hide-for-mobile'>Cet été, </span>Mediapart est à moitié prix</strong><span class='hide-for-mobile'> ! Suivez l'actualité sur ordinateur, mobile et tablette</span></span>
                                            </p>
                            <div class="action"><span class="cta">Je m'abonne</span></div>
            </a>
</div>


    <header class="header" role="banner">
        <div class="bust">
            
<div class="header-toolbar">
    <button class="menuPanelLink" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" class="menu-open" xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15"><path d="M0 0v3h17V0H0zm0 9h17V6H0v3zm0 6h17v-3H0v3z"/></svg>
        <svg aria-hidden="true" class="menu-close" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15"><path d="M0 12.4l4.9-4.9L0 2.6 2.6 0l4.9 4.9L12.4 0 15 2.6l-4.9 4.9 4.9 4.9-2.6 2.6-4.9-4.9L2.6 15z"/></svg>
        <span>Menu</span>
    </button>
    <button class="menuPanelLink menuPanelSearch" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M13.603 11.626L11.016 8.98a6.083 6.083 0 0 0 .763-2.954c0-3.32-2.644-6.023-5.89-6.023C2.64.003 0 2.705 0 6.026c0 3.322 2.64 6.024 5.89 6.024a5.768 5.768 0 0 0 3.28-1.025l2.51 2.567a1.342 1.342 0 0 0 1.923 0c.53-.543.53-1.424 0-1.966zm-11.79-5.6c0-2.3 1.828-4.17 4.077-4.17 2.248 0 4.077 1.872 4.077 4.17 0 2.3-1.83 4.17-4.077 4.17-2.25 0-4.078-1.87-4.078-4.17z"/></svg>
        <span>Rechercher</span>
    </button>
    <ul class="lang-links hide-for-mt">
            <li class="lang-links-fr">
        <a href="//www.mediapart.fr/" lang="fr" hreflang="fr" aria-current="true">
            Français
        </a>
    </li>

            <li class="lang-links-en">
        <a href="//www.mediapart.fr/en/english" lang="en" hreflang="en" >
            English
        </a>
    </li>

            <li class="lang-links-es">
        <a href="//www.mediapart.fr/es/espanol" lang="es" hreflang="es" >
            Español
        </a>
    </li>

    </ul>

    <ul class="account-links">
                    <li class="subscription">
    <a href="//www.mediapart.fr/abonnement">
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span>
            Abonnement
        </span>
    </a>
</li>

<li class="connexion">
    <a href="//www.mediapart.fr/login">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span>
            Connexion
        </span>
    </a>
</li>
            <li class="service">
            <button aria-haspopup="true" aria-controls="headerPanelEl" aria-expanded="false">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><path d="M0 12h5V7H0v5zm7 0h5V7H7v5zM0 5h5V0H0v5zm7-5v5h5V0H7z"/></svg>
                <span>Nous suivre</span>
            </button>
            <ul id="headerPanelEl" aria-hidden="true" tabindex="-1">
                    
<li class="social-links">
    <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
    <span>Facebook (nouvelle fenêtre)</span>
  </a>
    <a class="twitter" href="http://twitter.com/mediapart" target="_blank">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
    <span>Twitter (nouvelle fenêtre)</span>
  </a>
    <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z"/></svg>
    <span>Instagram (nouvelle fenêtre)</span>
  </a>
    <a class="google-plus" href="https://plus.google.com/+mediapart" target="_blank">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="28" height="18" viewBox="0 0 28 18"><path d="M8.89 7.22v3.56h4.81c-.75 2.31-1.93 3.57-4.81 3.57A5.24 5.24 0 0 1 3.7 9a5.24 5.24 0 0 1 5.2-5.34A5 5 0 0 1 12.34 5c.73-.74.67-.84 2.54-2.63a8.82 8.82 0 0 0-12.57.6 9.07 9.07 0 0 0 .59 12.71 8.84 8.84 0 0 0 6 2.34c7.34 0 9.14-6.47 8.54-10.78H8.89zm16 .18V4.28h-2.2V7.4h-3.14v2.22h3.17v3.21h2.2V9.62H28V7.4z"/></svg>
    <span>Google + (nouvelle fenêtre)</span>
  </a>
</li>
  <li>
    <a href="https://mediapart.emsecure.net/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf">
      <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="10" viewBox="0 0 14 10"><path d="M.46.94L6.3 4.41a1.53 1.53 0 0 0 1.41 0L13.54.94c.38-.23.74-.94 0-.94H.42c-.7 0-.34.71.04.94zM13.7 2.66l-6 3.47a1.22 1.22 0 0 1-.7.17 1.23 1.23 0 0 1-.71-.17L.3 2.66c-.3-.18-.3 0-.3.19v6.32a1 1 0 0 0 .77.83h12.46a1 1 0 0 0 .77-.83V2.85c0-.16 0-.37-.3-.19z"/></svg>
      <span>Newsletters</span>
    </a>
  </li>
<li class="feed">
  <a href="https://www.mediapart.fr/articles/feed">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
    <span>Flux RSS</span>
  </a>
</li>
<li class="contact">
  <a href="https://www.mediapart.fr/contact">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M14 6.21a6.17 6.17 0 0 1-.41 2.25 3.87 3.87 0 0 1-1.13 1.63 2.51 2.51 0 0 1-1.64.59 2.61 2.61 0 0 1-1.2-.27 2.06 2.06 0 0 1-.84-.75h-.11a2.8 2.8 0 0 1-2.18 1 3 3 0 0 1-2.35-.92 3.71 3.71 0 0 1-.82-2.56 4.32 4.32 0 0 1 .52-2.14 3.49 3.49 0 0 1 1.5-1.43 4.9 4.9 0 0 1 2.27-.5 8.74 8.74 0 0 1 1.49.14 9.11 9.11 0 0 1 1.49.38l-.17 3.61v.8q0 .74.41.74c.29 0 .53-.25.71-.75a5.59 5.59 0 0 0 .27-1.88A4.24 4.24 0 0 0 10.66 3a4.37 4.37 0 0 0-3.2-1.11 5.45 5.45 0 0 0-2.77.68 4.43 4.43 0 0 0-1.8 1.94 6.66 6.66 0 0 0-.62 3 4.54 4.54 0 0 0 1.19 3.37A4.57 4.57 0 0 0 6.84 12a11.2 11.2 0 0 0 2.1-.21 13.92 13.92 0 0 0 2.2-.61v2A10.42 10.42 0 0 1 7 14a7.17 7.17 0 0 1-5.1-1.73A6.26 6.26 0 0 1 0 7.46a7.82 7.82 0 0 1 1-3.88A6.66 6.66 0 0 1 3.6.93 7.78 7.78 0 0 1 7.42 0a7.55 7.55 0 0 1 3.46.76 5.43 5.43 0 0 1 2.31 2.17A6.48 6.48 0 0 1 14 6.21zm-8.33 1A2 2 0 0 0 6 8.44a1 1 0 0 0 .81.38 1 1 0 0 0 .95-.53 4.81 4.81 0 0 0 .39-1.88l.08-1.34A3.85 3.85 0 0 0 7.64 5a1.86 1.86 0 0 0-1.44.57 2.27 2.27 0 0 0-.53 1.62z"/></svg>
    <span>Contact</span>
  </a>
</li>
<li class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank">
    <span class="title">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</li>
<li class="app-link">
  <a href="//www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
</li>
            </ul>
        </li>
</ul>

<script type="text/javascript">
    var userData = null;
    mediapart.user = [];
            mediapart.user.uid = null;
        mediapart.user.myContacts = [];
    </script>


            <ul class="article-tools">
                
                            

<li class="facebook">
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
                <span>Partager</span>
    </a>
</li>
<li class="twitter">
    <a class="new-window" href="https://twitter.com/share?url=https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=les%20handicap%C3%A9s%20ceux%20qui%20sont%20moins%20que%20rien via @Mediapart">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>
<li class="googleplus">
    <a class="new-window" href="https://plus.google.com/share?url=https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien?utm_source=googleplus%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-68">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="28" height="18" viewBox="0 0 28 18"><path d="M8.89 7.22v3.56h4.81c-.75 2.31-1.93 3.57-4.81 3.57A5.24 5.24 0 0 1 3.7 9a5.24 5.24 0 0 1 5.2-5.34A5 5 0 0 1 12.34 5c.73-.74.67-.84 2.54-2.63a8.82 8.82 0 0 0-12.57.6 9.07 9.07 0 0 0 .59 12.71 8.84 8.84 0 0 0 6 2.34c7.34 0 9.14-6.47 8.54-10.78H8.89zm16 .18V4.28h-2.2V7.4h-3.14v2.22h3.17v3.21h2.2V9.62H28V7.4z"/></svg>
        <span>Partager sur Google+</span>
    </a>
</li>

            <li class="comment">
            <a href="//www.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien/commentaires">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="12" viewBox="0 0 14 12"><path d="M12.25 0H1.75A1.74 1.74 0 0 0 0 1.71v6a1.74 1.74 0 0 0 1.75 1.72h3.5L8.75 12V9.43h3.5A1.74 1.74 0 0 0 14 7.72v-6A1.74 1.74 0 0 0 12.25 0z"/></svg>
                <span>4 commentaires</span>
            </a>
        </li>
        </ul>
        </ul>
    </div>


            <a class="logo" href="/">
                    <img src="/images/v2/header/brand.svg" width="310" height="40" class="brand" alt="Le Club de Mediapart" />
                                    <span class="date-edition">
                                                    <span class="hide-for-mt">sam. 8 juil. 2017</span>
                            <span class="hide-for-desktop">8 juil. 2017</span>
                                                <span class="edition">
                                                                                                                                Dernière édition
                                                                                    </span>
                    </span>
                            </a>

            <form action="//www.mediapart.fr/search" method="GET" accept-charset="UTF-8" role="search" class="hide-for-mt">
  <label for="header-main-search">Rechercher</label>
  <input type="search" id="header-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/images/icons/search.svg" alt="Rechercher" width="17" height="17" />
  </button>
</form>
        </div>
    </header>


                                
<div id="menuPanelEl" class="menu-sticky" aria-hidden="true" tabindex="-1">
  <nav class="menu-wrapper" role="navigation" aria-label="Menu">

    <div class="menu-title">
      <h2 class="title">Menu</h2>
      <button class="close" id="hplC" >
        <svg aria-hidden="true" viewBox="4 4 4 4" x="0" y="0"><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="8.207" y2="3.792"/><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="3.792" y2="8.207"/></svg>
        <span>Fermer le menu</span>
      </button>
    </div>

        <form action="//www.mediapart.fr/search" method="GET" accept-charset="UTF-8" role="search">
  <label for="nav-main-search">Rechercher</label>
  <input type="search" id="nav-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/images/icons/search.svg" alt="Rechercher" width="17" height="17" />
  </button>
</form>

    <div class="nav-links transverse-links">
        <div class="nav-links-wrapper">
                        <div>
              <section class="links-journal">
                <header>
                  <h3 class="title">
                    <a class="link-journal" href="//www.mediapart.fr/">Le Journal</a>
                  </h3>
                  <button aria-controls="journalSubMenuEl" aria-expanded="true" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Journal</span>
                  </button>
                </header>
                <ul id="journalSubMenuEl" class="submenu" aria-hidden="false">
                  
<li><a href="//www.mediapart.fr/journal/international">International</a></li><li><a href="//www.mediapart.fr/journal/france">France</a></li><li><a href="//www.mediapart.fr/journal/economie">Économie</a></li><li><a href="//www.mediapart.fr/journal/culture-idees">Culture</a></li><li><a href="//www.mediapart.fr/journal/dossiers">Dossiers</a></li>                </ul>
              </section>
                            <section class="links-studio">
                <header>
                  <h3 class="title">
                    <a class="link-studio" href="//www.mediapart.fr/studio">Le Studio</a>
                  </h3>
                  <button aria-controls="studioSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Studio</span>
                  </button>
                </header>
                <ul id="studioSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="//www.mediapart.fr/studio/videos">Vidéos</a></li><li><a href="//www.mediapart.fr/studio/podcasts">Podcasts</a></li><li><a href="//www.mediapart.fr/studio/documentaires">Documentaires</a></li><li><a href="//www.mediapart.fr/studio/portfolios">Portfolios</a></li><li><a href="//www.mediapart.fr/studio/panoramique">Panoramiques</a></li>                </ul>
              </section>
                            <section class="links-club">
                <header>
                  <h3 class="title">
                    <a class="link-club" href="/">Le Club</a>
                  </h3>
                  <button aria-controls="clubSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="13" height="7" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Club</span>
                  </button>
                </header>
                <ul id="clubSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="/48H">Depuis 48 heures</a></li><li><a href="/blogs">Les blogs</a></li><li><a href="/editions">Les éditions</a></li><li><a href="/agenda">L&#039;agenda</a></li><li><a href="//www.mediapart.fr/charte-editoriale">La Charte</a></li><li><a href="/edition/le-club-mode-demploi">Participez</a></li>                </ul>
              </section>
            </div>

            <div>

                                                            <ul>
                  <li class="subscription">
    <a href="//www.mediapart.fr/abonnement">
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span>
            Abonnement
        </span>
    </a>
</li>

<li class="connexion">
    <a href="//www.mediapart.fr/login">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span>
            Connexion
        </span>
    </a>
</li>
                </ul>
                          </div>
        </div>
    </div>

        <div class="menu-footer">
      <div>
      
<ul class="miscellaneous">
  <li>
    <a href="https://blogs.mediapart.fr/edition/mediapart-mode-demploi">
      <abbr title="Foire Aux Questions">FAQ</abbr>
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/contact">Contact</a>
  </li>
      <li><a href="https://www.mediapart.fr/en/english" lang="en" hreflang="en">English</a></li>
    <li><a href="https://www.mediapart.fr/es/espanol" lang="es" hreflang="es">Español</a></li>
  </ul>

<section class="social-links">
  <h3 class="social-links-title">Suivez-nous sur</h3>
  <ul>
        <li>
      <a href="https://www.facebook.com/Mediapart.fr" target="_blank">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
        <span>Facebook (nouvelle fenêtre)</span>
      </a>
    </li>
        <li>
      <a href="http://twitter.com/mediapart" target="_blank">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Twitter (nouvelle fenêtre)</span>
      </a>
    </li>
        <li>
      <a href="https://www.instagram.com/mediapart/" target="_blank">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z"/></svg>
        <span>Instagram (nouvelle fenêtre)</span>
      </a>
    </li>
        <li>
      <a href="//www.mediapart.fr/articles/feed" target="_blank">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
        <span>Flux RSS (nouvelle fenêtre)</span>
      </a>
    </li>
  </ul>
</section>

<p class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank">
    <span class="title">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</p>

<p class="app-link">
  <a href="//www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
</p>

<ul class="legals">
  <li>
    <a href="https://www.mediapart.fr/mentions-legales">
      Mentions légales
    </a>
  </li>
  <li>
    <a href="https://blogs.mediapart.fr/charte-de-participation">
      Charte éditoriale
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart">
      <abbr title="Conditions Générales de Ventes">CGV</abbr>
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/confidentialite">
      Confidentialité
    </a>
  </li>
</ul>
      </div>
    </div>
  </nav>
</div>
            </div>
        </div>

        

            

<nav class="main-menu" role="navigation" aria-label="Menu principal">
  <ul class="bust">
    <li class="link-journal main"><a href="//www.mediapart.fr/">Le Journal</a></li><li class="link-studio main"><a href="//www.mediapart.fr/studio">Le Studio</a></li><li class="link-club main"><a href="/">Le Club</a></li><li class="link-club"><a href="/48H">Depuis 48 heures</a></li><li class="link-club is-active"><a href="/blogs">Les blogs</a></li><li class="link-club"><a href="/editions">Les éditions</a></li><li class="link-club"><a href="/agenda">L&#039;agenda</a></li><li class="link-club"><a href="//www.mediapart.fr/charte-editoriale">La Charte</a></li><li class="link-club"><a href="/edition/le-club-mode-demploi">Participez</a></li>  </ul>
</nav>
                            <section class="global-wrapper">

        
        
                    
<div class="sub-header-article accur8-desktop accur8-tablet">
        <div class="col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet">
        



        
        <h1 class="title">
            les handicapés ceux qui sont moins que rien

                    </h1>

        <ul class="info">
            <li>6 juil. 2017</li>
            <li> 
                    Par <a rel="author" href="https://blogs.mediapart.fr/alfred-leclercq" class="subscriber">Alfred Leclercq</a></li>
                                                <li>
                        Blog :
                        <a href="/alfred-leclercq/blog">Le blog de Alfred Leclercq</a>
                    </li>
                                    </ul>

                    <div class="introduction">
                il y a ceux qui réussissent

il y a ceux qui ne sont rien

et il y a ceux qui sont moins que rien: les handicapés
            </div>
            </div>
    
        
    <div class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet tools-share is-on-top">
        <div class="l-wrapper">
            <button class="tools-share-link accur8-none-desktop accur8-none-tablet" id="menuOutilsTopLink">
                <span>Partage</span>
            </button>
            <div id="menuOutilsTopEl" class="accur8-hidden-mobile tools-share-container">
                                <ul class="l-45">
                    <li class="favorite"><span>Favori</span></li>
<li class="recommend">
    <span>Recommander</span></li>
<li class="alert">
    <a href="/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien/alerter" rel="nofollow">Alerter</a>
</li>
<li class="print"><a href="//www.mediapart.fr/tools/print/698069" target="_blank">Imprimer</a></li>
                </ul>
                                                <ul class="l-55">
                      
                            

<li class="facebook">
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M0 0v18h9.27v-6.81H7.58V8.45h1.69V6.3c0-2 1.09-3.07 3.49-3.07H15V6h-1.74c-.62 0-.75.25-.75.89v1.56H15l-.24 2.7h-2.25V18H18V0z"/></svg>
                <span>Partager</span>
    </a>
</li>
<li class="twitter">
    <a class="new-window" href="https://twitter.com/share?url=https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=les%20handicap%C3%A9s%20ceux%20qui%20sont%20moins%20que%20rien, par Alfred Leclercq via @MediapartLeClub">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>
<li class="googleplus">
    <a class="new-window" href="https://plus.google.com/share?url=https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien?utm_source=googleplus%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-68">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="28" height="18" viewBox="0 0 28 18"><path d="M8.89 7.22v3.56h4.81c-.75 2.31-1.93 3.57-4.81 3.57A5.24 5.24 0 0 1 3.7 9a5.24 5.24 0 0 1 5.2-5.34A5 5 0 0 1 12.34 5c.73-.74.67-.84 2.54-2.63a8.82 8.82 0 0 0-12.57.6 9.07 9.07 0 0 0 .59 12.71 8.84 8.84 0 0 0 6 2.34c7.34 0 9.14-6.47 8.54-10.78H8.89zm16 .18V4.28h-2.2V7.4h-3.14v2.22h3.17v3.21h2.2V9.62H28V7.4z"/></svg>
        <span>Partager sur Google+</span>
    </a>
</li>
    </ul>
                </ul>
                            </div>
        </div>
    </div><!-- .tools-share -->
    </div>
        
                        <ul class="sub-menu is-on-top js-typo-menu sub-menu-club">
                    
                        
                                                <li class="comments">
                        <a href="/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien/commentaires">
                            <span>4 commentaires</span>
                        </a>
                    </li>
                            
            
                        <li>
            <span>4 recommandés</span>
        </li>
                </ul>
        
    <div class="accur8-desktop accur8-tablet accurWidth-desktop accurWidth-tablet">

                <main class=" col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet " role="main">
                        
            <div class="content-article">
            <p><span>il y a ceux qui réussissent</span></p>
<p><span>il y a ceux qui ne sont rien</span></p>
<p><span>et il y a ceux qui sont moins que rien: les handicapés</span></p>
<p> </p>
<p><span>mon petit fils a des troubles autistiques</span></p>
<p><span>sa maman qui vit seule a sacrifié sa carrière pour s’en occuper</span></p>
<p><span>il aura 6 ans en octobre et donc il est temps de l’inscrire à l’école primaire et ainsi offrir à sa maman un peu de répit et à son fils un contact avec les autres enfants.</span></p>
<p><span>elle habitait à Lille, pour donner un cadre de vie plus agréable et moins pollué à son fils, elle est partie il y a peu dans le Tarn à Sorèze.</span></p>
<p><span>le garçon est inscrit à l’école mais son admission nécessite l’aide d’une AVS, Pour ce faire il faut que le dossier MDPH soit transférer dans le Tarn</span></p>
<p><span>la demande de transfert a été faite fin mai directement auprès des services. Un délai de 3 semaines semblait être absolument nécessaire à cette opération mais selon la MDPH de Lille cela ne retarderait pas la demande d’une AVS puisque la notification d’accord restait valable dans le Tarn, malheureusement contrairement à l’affirmation de Lille, la notification n’est plus valable, il devient urgent d’en demander une nouvelle.</span></p>
<p> </p>
<p><span>aujourd’hui 5 juillet nouvelle visite à la MDPH pour suivre la demande de transfert. Visiblement quelques pages à traiter et à envoyer, tache insurmontable pour les services de la MDPH dans le délai de 6 semaines pour une opération qui ne doit pas nécessiter plus de 15 minutes. </span></p>
<p><span>la seule réponse obtenue est qu’il faut attendre sans qu’un délai puisse être certifié. Impossible d’avoir accès à un responsable pour tenter d’accélérer la procédure. De toute évidence ce sont les handicapés qui sont au service de la MDPH et pas de rouspétance dans les rangs. Sur les murs est rappelé <b>l’article 433-5 de la loi n°2002-1138 du 9 septembre 2003 article 45 JORF 10 septembre 2002 : »risques encourus en cas d’outrage sur un agent de la fonction publique »</b></span></p>
<p><span>pas un mot sur les droits des handicapés ni sur la bienveillance et la compassion qui leur sont dus.</span></p>
<p><span>Si les handicapés n’ont pas plus de Droit que les autres, la société a plus de devoirs envers eux</span></p>
<p> </p>
<p><span>je peux comprendre que les personnels de l’accueil qui réceptionnent les dossiers et font barrage efficace entre les handicapés et la direction, n’aient pas une vie facile, qu’ils sont confrontés à l’incompréhension voire la colère, ils se murent dans une attitude fermée sans convivialité, sans se rendre compte de la frustration qu’ils engendrent.</span></p>
<p> </p>
<p><span>une société qui croit au progrès et à l’innovation peut elle se complaire dans la médiocrité face sort qu’elle réserve aux handicapés?</span></p>
    </div>
<p class="notice">Le Club est l&#039;espace de libre expression des abonnés de Mediapart. Ses contenus n&#039;engagent pas la rédaction.</p>

                            </main>

                <aside  class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet" role="complementary">
                        <div class="about-redactor space-b">
    <h2 class="title">L&#039;auteur</h2>
    <div class="content">
        <img src="https://static.mediapart.fr/etmagine/default/files/pictures/default.png" class="" alt="" />
    <h3 class="title"><a rel="author" href="https://blogs.mediapart.fr/alfred-leclercq" class="subscriber">Alfred Leclercq</a></h3>
    <div class="clearfix">
        
        <br />
    </div>
    
            <div class="l-wrapper">
            <ul class="l-50">
                                    <li>
                                                    <a href="/alfred-leclercq/blog"><span>25</span> billets</a>
                                            </li>
                                                                                                            </ul>
            <ul class="l-50">
                                    <li>
                                                    <a href="/alfred-leclercq/favoris"><span>2</span> favoris</a>
                                            </li>
                                                                                    <li>
                                                    <a href="/alfred-leclercq/contacts"><span>7</span> contacts</a>
                                            </li>
                            </ul>
        </div>
        </div>
</div>

    <div class="mkt-column  offre-basique">
        <a class="wrapper js-banner" href="https://www.mediapart.fr/offre-speciale/ete2017-1an" data-xt-value="INT-179-[BLOC_CLUB]">
                            <h2 class="title">Cet été, votre abonnement Mediapart est à moitié prix</h2>
                                        <div class="illustration">
                    <img src="https://static.mediapart.fr/marketing/images/campagnes/ete_2017/rosace_bicolor_100x100.png" alt="-50%" width="100" height="100" />
                                    </div>
                                        <p class="text"><strong>1 an pour 66 € (au lieu de 132 €)</strong><br>pour rester informé-e via notre site et application mobile</p>
                                        <div class="action"><span class="cta">Je m'abonne</span></div>
                    </a>
    </div>


        <div class="about-blog is-aside">
        <h2 class="title">Le blog</h2>
        <div class="content">
                            <span class="follower">suivi par 5 abonnés</span>
                                        <h3 class="title"><a href="/alfred-leclercq/blog">Le blog de Alfred Leclercq</a></h3>
                        
            
                            
                    </div>
    </div>

    <div class="keywords universe-club">
          <h2 class="title">mots-clés</h2>
             <ul>
                                    <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/autisme" rel="nofollow">Autisme</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/avs" rel="nofollow">AVS</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/handicap" rel="nofollow">Handicap</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/mdph" rel="nofollow">MDPH</a>
                </li>
                        </ul>
</div>

    

<div class="simple-list universe-club">
    <h2 class="title">
        Le fil du blog    </h2>

    
    <ul>
                                    <li>
                    <a href="/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien">les handicapés ceux qui sont moins que rien</a>
                    <span class="author"><time datetime="2017-07-06">6 juil. 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/alfred-leclercq" class="subscriber">Alfred Leclercq</a></span>
                </li>
                            <li>
                    <a href="/alfred-leclercq/blog/240617/remi-fraisse-loi-des-puissants-contre-le-droit-de-tous">Rémi Fraisse: a loi des puissants contre le droit de tous</a>
                    <span class="author"><time datetime="2017-06-24">24 juin 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/alfred-leclercq" class="subscriber">Alfred Leclercq</a></span>
                </li>
                            <li>
                    <a href="/alfred-leclercq/blog/150617/fustiger-l-infame-d-hier-pour-oublier-l-infame-d-aujourd-hui">fustiger l’infâme d’hier pour oublier l’infâme d’aujourd’hui</a>
                    <span class="author"><time datetime="2017-06-15">15 juin 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/alfred-leclercq" class="subscriber">Alfred Leclercq</a></span>
                </li>
                            <li>
                    <a href="/alfred-leclercq/blog/251116/fillon-veut-supprimer-le-principe-de-precaution">Fillon veut supprimer le principe de précaution</a>
                    <span class="author"><time datetime="2016-11-25">25 nov. 2016</time> Par <a rel="author" href="https://blogs.mediapart.fr/alfred-leclercq" class="subscriber">Alfred Leclercq</a></span>
                </li>
                            <li>
                    <a href="/alfred-leclercq/blog/010816/emilie-31-ans-maman-d-une-petite-fille-trisomique-mis-fin-ses-jours">Émilie, 31 ans, maman d&#039; une petite fille trisomique, a mis fin à ses jours</a>
                    <span class="author"><time datetime="2016-08-01">1 août 2016</time> Par <a rel="author" href="https://blogs.mediapart.fr/alfred-leclercq" class="subscriber">Alfred Leclercq</a></span>
                </li>
                        </ul>

        </div>


    

<div class="simple-list universe-club">
    <h2 class="title">
        Dans le club    </h2>

    
    <ul>
                                    <li>
                    <a href="/c-est-nabum/blog/290617/le-jardinier-en-robe-de-chambre" rel="nofollow" class="title">Le jardinier en robe de chambre.</a>
                    <span class="author"><time datetime="2017-06-29">29 juin 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/c-est-nabum" class="subscriber">C’est Nabum</a></span>
                </li>
                            <li>
                    <a href="/valerie-gay-corajoud/blog/280617/le-monde-de-theo-le-film" rel="nofollow" class="title">Le monde de Théo, le film</a>
                    <span class="author"><time datetime="2017-06-28">28 juin 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/valerie-gay-corajoud" class="subscriber">valérie gay-corajoud</a></span>
                </li>
                            <li>
                    <a href="/jean-philippe-lamarche/blog/260617/lutter-contre-l-exclusion-et-pour-une-vie-autonome" rel="nofollow" class="title">Lutter contre l’exclusion et pour une vie autonome</a>
                    <span class="author"><time datetime="2017-06-26">26 juin 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-philippe-lamarche" class="subscriber">Jean-Philippe LaMarche</a></span>
                </li>
                        </ul>

        </div>

    

<div class="simple-list universe-club">
    <h2 class="title">
        Dans le journal    </h2>

    
    <ul>
                                    <li>
                    <a href="//www.mediapart.fr/journal/culture-idees/160517/autisme-une-etude-explique-pourquoi-les-garcons-sont-plus-touches-que-les-filles" rel="nofollow" class="title">Autisme: une étude explique pourquoi les garçons sont plus touchés que les filles</a>
                    <span class="author"><time datetime="2017-05-16">16 mai 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/michel-de-pracontal" class="journalist">Michel de Pracontal</a></span>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/culture-idees/281116/edith-tudor-hart-mise-en-lumiere-dune-femme-de-lombre" rel="nofollow" class="title">Edith Tudor-Hart, mise en lumière d&#039;une femme de l&#039;ombre</a>
                    <span class="author"><time datetime="2016-11-28">28 nov. 2016</time> Par <a rel="author" href="https://blogs.mediapart.fr/dominique-conil" class="subscriber">Dominique Conil</a></span>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/france/180916/les-autistes-otages-de-petits-interets-et-de-grosses-embrouilles" rel="nofollow" class="title">Les autistes, otages de petits intérêts et de grosses embrouilles</a>
                    <span class="author"><time datetime="2016-09-18">18 sept. 2016</time> Par <a rel="author" href="https://blogs.mediapart.fr/caroline-coq-chodorge" class="journalist">Caroline Coq-Chodorge</a></span>
                </li>
                        </ul>

        </div>


    

<div class="simple-list universe-club">
    <h2 class="title sm-link">
        Le fil du Club    </h2>

                <a class="see-more" href="/">Une du Club</a>
        
    <ul>
                                    <li>
                    <a href="/loeil-dolivier/blog/080717/jaz-le-chant-cru-et-desincarne-d-une-femme-bafouee" rel="nofollow" class="title">Jaz, le chant cru et désincarné d’une femme bafouée</a>
                    <div class="author"><time datetime="2017-07-08">8 juil. 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/loeil-dolivier" class="subscriber">L'Œil d'Olivier</a></div>
                </li>
                            <li>
                    <a href="/thierry-caron/blog/070717/pensee" rel="nofollow" class="title">Pensée</a>
                    <div class="author"><time datetime="2017-07-07">7 juil. 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/thierry-caron" class="subscriber">thierry caron</a></div>
                </li>
                            <li>
                    <a href="/jean-marie-charron/blog/070717/ce-carmen-fabuleux" rel="nofollow" class="title">Ce &quot;Carmen&quot;, fabuleux !</a>
                    <div class="author"><time datetime="2017-07-07">7 juil. 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-marie-charron" class="subscriber">jean-marie charron</a></div>
                </li>
                        </ul>

        </div>

    

<div class="simple-list universe-journal">
    <h2 class="title sm-link">
        Le fil du journal    </h2>

                <a class="see-more" href="//www.mediapart.fr/">Une de Mediapart</a>
        
    <ul>
                                            <li>
                <a href="//www.mediapart.fr/journal/france/070717/la-cgt-denonce-une-criminalisation-de-l-action-syndicale-chez-psa" class="title">La CGT dénonce une «criminalisation de l’action syndicale» chez PSA</a>
                <span class="author"><time datetime="2017-07-07">7 juil. 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/cecile-andrzejewski" class="journalist">Cécile Andrzejewski</a></span>
            </li>
                                    <li>
                <a href="//www.mediapart.fr/journal/france/070717/il-manifeste-en-soutien-aux-migrants-et-se-retrouve-au-tribunal-pour-outrage" class="title">Il manifeste en soutien aux migrants et se retrouve au tribunal pour outrage</a>
                <span class="author"><time datetime="2017-07-07">7 juil. 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/michael-hajdenberg" class="journalist">Michaël Hajdenberg</a></span>
            </li>
                                    <li>
                <a href="//www.mediapart.fr/journal/international/070717/hambourg-au-coeur-du-contre-g20" class="title">A Hambourg, au cœur du contre-G20</a>
                <span class="author"><time datetime="2017-07-07">7 juil. 2017</time> Par <a rel="author" href="https://blogs.mediapart.fr/christophe-gueugneau" class="journalist">christophe Gueugneau</a> et <span class="journalist">Yann Levy (photos)</span></span>
            </li>
                        </ul>

        </div>

                </aside>

    </div>

        
</section>
        
                                            <aside class="bust permanent-banner">
                        <a class="js-banner" data-xt-value="INT-250" href="https://www.mediapart.fr/abonnement">
        <div class="baseline">
            <span class="title">Choisissez l’indépendance !</span>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
        <div>
            <img src="/images/picto_mkt/permanent-desktop.png" alt="" width="462" height="191" />
        </div>
        <div>
            <ul class="description">
                <li>Accès illimité au Journal et au Studio</li><li>Participation au Club</li><li>Application mobile</li>
            </ul>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
    </a>

                </aside>
                    
                    <footer role="contentinfo" class="footer">
  <span class="app-link">
    <a href="//www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
  </span>
  <div class="cta">
                    <div class="subscription">
        <span>Recevez chaque jour <span>les titres à la Une</span></span>
        <a href="https://mediapart.emsecure.net/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf">Je m'inscris</a>
      </div>
    <div class="social-links">
      <span>Suivez-nous</span>
      <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="-0.5 -0.5 10 18"><title>Facebook</title><path class="svg" fill="#010101" d="M8.76-.495v2.896s-2.163-.212-2.707.605c-.295.449-.119 1.759-.146 2.7h2.869c-.239 1.099-.415 1.844-.592 2.796H5.892V17.5H1.916V8.537H.222V5.706h1.674c.085-2.072.119-4.122 1.161-5.166C4.229-.634 5.346-.495 8.76-.495"></path></svg>
      </a>
      <a class="twitter" href="http://twitter.com/mediapart" target="_blank">
        <svg xmlns="http://www.w3.org/2000/svg" width="19" height="18" viewBox="-1 -2 19 18"><title>Twitter</title><path class="svg" fill="#010101" d="M17.854 1.089a7.84 7.84 0 0 1-2.205.598A3.809 3.809 0 0 0 17.338-.41a7.758 7.758 0 0 1-2.44.919 3.852 3.852 0 0 0-2.8-1.194c-2.117 0-3.837 1.693-3.837 3.785 0 .298.032.588.099.864A10.942 10.942 0 0 1 .45.008a3.71 3.71 0 0 0-.522 1.903c0 1.313.678 2.474 1.708 3.152a3.88 3.88 0 0 1-1.74-.474v.049c0 1.833 1.324 3.365 3.078 3.712-.32.087-.659.133-1.009.133-.248 0-.488-.021-.723-.066a3.841 3.841 0 0 0 3.585 2.631A7.771 7.771 0 0 1 .06 12.666a7.89 7.89 0 0 1-.915-.053 10.964 10.964 0 0 0 5.884 1.704c7.057 0 10.919-5.771 10.919-10.777 0-.161-.004-.326-.012-.489a7.725 7.725 0 0 0 1.918-1.962z"></path></svg>
      </a>
      <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank">
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><title>Instagram</title><path class="svg" fill="#010101" d="M2.682.499h12.637c1.2 0 2.182.889 2.182 2.182v12.637c0 1.293-.981 2.182-2.182 2.182H2.682c-1.201 0-2.183-.889-2.183-2.182V2.681c0-1.293.981-2.182 2.183-2.182zm10.202 1.889a.767.767 0 0 0-.765.765v1.832c0 .421.344.766.765.766h1.922a.768.768 0 0 0 .765-.766V3.153a.767.767 0 0 0-.765-.765h-1.922zm2.695 5.301h-1.497c.143.462.219.952.219 1.458 0 2.828-2.366 5.12-5.285 5.12-2.918 0-5.284-2.292-5.284-5.12 0-.507.077-.996.219-1.458H2.389v7.182c0 .371.304.676.676.676h11.839a.678.678 0 0 0 .676-.676V7.689h-.001zM9.016 5.654c-1.886 0-3.414 1.481-3.414 3.309s1.528 3.309 3.414 3.309 3.415-1.48 3.415-3.309c0-1.827-1.529-3.309-3.415-3.309z"></path></svg>
      </a>
      <a class="google-plus" href="https://plus.google.com/+mediapart" target="_blank">
        <svg xmlns="http://www.w3.org/2000/svg" width="21" height="18" viewBox="0 0 21 18"><title>Google +</title><path class="svg" fill="#010101" d="M6.768 7.713v2.574l3.514-.002c-.55 1.668-1.407 2.577-3.514 2.577-2.132 0-3.797-1.729-3.797-3.86 0-2.133 1.665-3.861 3.797-3.861 1.128 0 1.855.396 2.523.947.536-.535.491-.611 1.852-1.896A6.5 6.5 0 1 0 6.768 15.5c5.367 0 6.679-4.673 6.243-7.787H6.768zm11.712.13V5.589h-1.608v2.254h-2.317V9.45h2.317v2.318h1.608V9.45h2.252V7.843H18.48z"></path></svg>
      </a>
      <a href="https://www.mediapart.fr/articles/feed" class="rss">
        <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0.5 0.5 13 13"><title>Flux RSS</title><g><g><path class="svg" fill="#010101" d="M2.741 10.477A1.735 1.735 0 0 0 1 12.199c0 .947.781 1.716 1.741 1.716.963 0 1.744-.768 1.744-1.716 0-.947-.781-1.722-1.744-1.722zM1.113 5.491v2.254a6.245 6.245 0 0 1 4.303 1.812 6.119 6.119 0 0 1 1.831 4.262h2.292c-.062-4.565-3.808-8.267-8.426-8.328zm.004-4.406v2.254c5.815.061 10.532 4.726 10.594 10.479H14C13.937 6.826 8.191 1.149 1.117 1.085z"/></svg>
      </a>
      <a href="//www.mediapart.fr/mediapart-sur-mobile" class="application">
        <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18"><title>Application mobile</title><path class="svg" fill="#010101" d="M9.668 0H1.331C.758 0 .29.453.29 1.008v15.983C.29 17.547.758 18 1.331 18h8.337c.573 0 1.043-.453 1.043-1.009V1.008C10.711.453 10.241 0 9.668 0zm.011 14.807H1.321V2.42h8.358v12.387z"/></svg>
      </a>
          </div>
  </div>
  <ul class="map transverse-links">
        <li>
      <section class="links-journal">
        <header>
            <p class="title">
              <a class="link-journal" href="//www.mediapart.fr/">Le Journal</a>
            </p>
            <button aria-controls="journalFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Journal</span>
            </button>
        </header>
        <ul id="journalFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
            
<li><a href="//www.mediapart.fr/journal/international">International</a></li><li><a href="//www.mediapart.fr/journal/france">France</a></li><li><a href="//www.mediapart.fr/journal/economie">Économie</a></li><li><a href="//www.mediapart.fr/journal/culture-idees">Culture</a></li><li><a href="//www.mediapart.fr/journal/dossiers">Dossiers</a></li>            <li>
            <a href="//www.mediapart.fr/journal/fil-dactualites">Fil d&#039;actualités</a>
            </li>
            <li>
            <a href="https://www.mediapart.fr/journal/pdf">Journal imprimé</a>
            </li>
        </ul>
      </section>
    </li>
        <li>
      <section class="links-studio">
        <header>
          <p class="title">
            <a class="link-studio" href="//www.mediapart.fr/studio">Le Studio</a>
          </p>
          <button aria-controls="studioFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Studio</span>
          </button>
        </header>
        <ul id="studioFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="//www.mediapart.fr/studio/videos">Vidéos</a></li><li><a href="//www.mediapart.fr/studio/podcasts">Podcasts</a></li><li><a href="//www.mediapart.fr/studio/documentaires">Documentaires</a></li><li><a href="//www.mediapart.fr/studio/portfolios">Portfolios</a></li><li><a href="//www.mediapart.fr/studio/panoramique">Panoramiques</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-club">
        <header>
          <p class="title">
            <a class="link-club" href="/">Le Club</a>
          </p>
          <button aria-controls="clubFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Club</span>
          </button>
        </header>
        <ul id="clubFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="/48H">Depuis 48 heures</a></li><li><a href="/blogs">Les blogs</a></li><li><a href="/editions">Les éditions</a></li><li><a href="/agenda">L&#039;agenda</a></li><li><a href="//www.mediapart.fr/charte-editoriale">La Charte</a></li><li><a href="/edition/le-club-mode-demploi">Participez</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-about">
        <header>
          <p class="title">
            <span class="link-about">À propos</span>
          </p>
          <button aria-controls="aboutFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">À propos</span>
          </button>
        </header>
        <ul id="aboutFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          <li>
            <a href="https://www.mediapart.fr/qui-sommes-nous">Qui sommes-nous ?</a>
          </li>
          <li>
            <a href="https://blogs.mediapart.fr/edition/mediapart-mode-demploi">
              <abbr title="Foire Aux Questions">FAQ</abbr>
            </a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/contact">Nous contacter</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/plan-du-site">Plan du site</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/recrutement">Recrutement</a>
          </li>
          <li>
            <a href="http://www.frenchleaks.fr">Frenchleaks</a>
          </li>
        </ul>
      </section>
    </li>
  </ul>
  <ul class="other-links">
    <li>
      <a href="https://www.mediapart.fr/mentions-legales">Mentions légales</a>
    </li>
    <li>
      <a href="https://blogs.mediapart.fr/charte-de-participation">Charte éditoriale</a>
    </li>
    <li>
      <a href="https://www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart">
        <abbr title="Conditions Générales de Ventes">CGV</abbr>
      </a>
    </li>
    <li>
      <a href="https://www.mediapart.fr/confidentialite">Confidentialité</a>
    </li>
  </ul>
</footer>
        
                        <script type="text/javascript">
        function extractX6Value(uncompleteXtMultc) {
            var regexXitiX6 = /(.*) \| Mediapart/i;
            var matchTitle = regexXitiX6.exec(document.title);
            var x6Value = (null === matchTitle) ? document.title : matchTitle[1];

            return uncompleteXtMultc.replace("%x6_value%", x6Value);
        }
    </script>

    <script type="text/javascript">
        xtnv = document;
        xtsd = "https://logs1406";
        xtsite = "554742";
        xtn2 = "2";
        xtpage = "Blog::Les-handicapes-ceux-qui-sont-moins-que-rien::https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien";
        xtdi = "";
        xt_multc = extractX6Value("&amp;x1=1&amp;x2=1&amp;x5=1&amp;x6=%x6_value%&amp;x7=");
        xt_at = "";
        xt_ac = "";

        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&at="+xt_at+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&at="+xt_at+xt_multc;};
    </script>
    <script type="text/javascript" src="/js/xtcore.prod.js?57ef318
"></script>
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1406.xiti.com/hit.xiti?s=554742&s2=2&p=Blog::Les-handicapes-ceux-qui-sont-moins-que-rien::https://blogs.mediapart.fr/alfred-leclercq/blog/060717/les-handicapes-ceux-qui-sont-moins-que-rien&di=&at=&ac=" >
    </noscript>


        
        <!-- Campagne acquisition décembre 2016 - Conversion Pixel - Mediapart - Visite - DO NOT MODIFY -->
        <img src="https://secure.adnxs.com/px?id=794185&t=2" width="1" height="1" />
        <!-- End of Conversion Pixel -->

        
                    <!-- Campagne acquisition décembre 2016 - Segment Pixel - Mediapart - All Pages - DO NOT MODIFY -->
            <img src="https://secure.adnxs.com/seg?add=7301466&t=2" width="1" height="1" />
            <!-- End of Segment Pixel -->
        
        <script type="text/javascript" src="/js/mediapart.footer.min.js?57ef318
"></script>
        <script type="text/javascript" src="/js/tinymce/tinymce.min.js?57ef318
"></script>
        <script type="text/javascript" src="/js/tinymce/plugins/compat3x/plugin.min.js?57ef318
"></script>
        <script src="/translations?locales=fr"></script>
        <script type="text/javascript">
    var wa = document.createElement('script'), wa_s = document.getElementsByTagName('script')[0];
    wa.src = "//targetemsecure.blob.core.windows.net/84e5c880-8719-4773-8dad-7c722eb16350/target.emsecure.min.js";
    wa.type = 'text/javascript'; wa_s.parentNode.insertBefore(wa, wa_s); wa.bt_queue = [];
    var targetData = {
        "tagValues":[
            { "tag": "USER_CONNECTED", "value": "Non_connecte" },
            { "tag": "USER_STATUS", "value": "Non_connecte" }
        ],
        "isTargeting": true
    };
    if (userData !== null && userData.id > 0) {
       targetData.customIdentifier = userData.id;
    }
    wa.afterInit = function() {
        wa.bt_queue.push(targetData);
    };
</script>
                <script type="text/javascript">
                (function(e,c,a,g,f){function d(){var b=c.createElement("script");b.async=!0;
                    b.src="//radar.cedexis.com/1/10490/radar.js";c.body.appendChild(b)}
                    (function(){for(var b=[/\bMSIE (5|6)/i],a=b.length;a--;)if(b[a]
                                    .test(navigator.userAgent))return!1;return!0})()
                    &&("complete"!==c.readyState?(a=e[a])?a(f,d,!1):(a=e[g])&&a("on"+f,d):d())})
                (window,document,"addEventListener","attachEvent","load");
            </script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae7b0bdbdb","applicationID":"18890929","transactionName":"ZAAGZhNXX0cAAEZcXV1KJVEVX15aTi5XUVtSFQVAFXRdWwYQcEBcVwkBCDFZQkBbEVdZU0cAAHQTWVx+DhZAW1Nf","queueTime":0,"applicationTime":371,"atts":"SEcFEFtNTEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
