<!DOCTYPE html>
<html class="no-js no-ie stands" lang="fr">
    <head>
        <title>Gaza, ou le double apartheid | Le Club de Mediapart</title>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                        
            

                                                                                    

    

    
    
<meta name="description" content="A la suite de la saisine de la Cour Pénale Internationale par l&#039;Etat de Palestine, l&#039;instruction qui sera lancée concernera aussi la participation de l&#039;Autorité Palestinienne au siège de Gaza et la &quot;collaboration sécuritaire&quot; avec Israël. La tenue d&#039;élections en Palestine apparait donc urgente pour apurer le contentieux intra-palestinien." />

    <meta name="author" content="christophe oberlin" />

    <meta name="news_keywords" content="apartheid, Autorité Palestinienne, Gaza, israël, siège de Gaza">

<meta property="og:type" content="article" />
<meta property="og:url" content="https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid" />
<meta property="og:title" content="Gaza, ou le double apartheid" />
<meta property="og:description" content="A la suite de la saisine de la Cour Pénale Internationale par l&#039;Etat de Palestine, l&#039;instruction qui sera lancée concernera aussi la participation de l&#039;Autorité Palestinienne au siège de Gaza et la &quot;collaboration sécuritaire&quot; avec Israël. La tenue d&#039;élections en Palestine apparait donc urgente pour apurer le contentieux intra-palestinien." />
<meta property="og:image" content="https://www.mediapart.fr/images/social/800/club.png" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="Club de Mediapart" />



<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid" />
<meta property="twitter:title" content="Gaza, ou le double apartheid" />
<meta property="twitter:description" content="A la suite de la saisine de la Cour Pénale Internationale par l&#039;Etat de Palestine, l&#039;instruction qui sera lancée concernera aussi la participation de l&#039;Autorité Palestinienne au siège de Gaza et la &quot;collaboration sécuritaire&quot; avec Israël. La tenue d&#039;élections en Palestine apparait donc urgente pour apurer le contentieux intra-palestinien." />

    <meta property="twitter:image" content="https://www.mediapart.fr/images/social/440/club.png" />

<meta property="twitter:site" content="@MediapartLeClub" />

            <meta name="apple-itunes-app" content="app-id=389515665, app-argument=mdpt://post?id=770362" />
                    <link rel="apple-touch-icon" sizes="180x180" href="https://static.mediapart.fr/favicon/apple-touch-icon-club.png?v=2">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.mediapart.fr/favicon/favicon-32x32-club.png?v=2">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.mediapart.fr/favicon/favicon-16x16-club.png?v=2">
        <link rel="shortcut icon" href="https://static.mediapart.fr/favicon/favicon-club.ico?v=2">
        <link rel="mask-icon" href="https://static.mediapart.fr/favicon/safari-pinned-tab-club.svg?v=2" color="#008df5">
        <link rel="manifest" href="/site.webmanifest?v=2">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
        <link rel="stylesheet" href="//static.mediapart.fr/css/main.min.css?f9c73f407fc383922a3d1fa6075b3b9aa76273ab
">
        <script src="//static.mediapart.fr/js/mediapart.header.min.js?f9c73f407fc383922a3d1fa6075b3b9aa76273ab
"></script>
        <script>
            var mediapart = {
                'host': 'https://blogs.mediapart.fr',
                'locale': 'fr',
                'path': {
                    '_forgotpassword': '/login/forgotpassword',
                    'club_my_account_messages': '/perso/messages',
                    'club_my_account_waiting_contacts': '/perso/contacts/en_attente'
                }
            };
            var targetData = {
                "tagValues":[
                    { "tag": "USER_CONNECTED", "value": "Non_connecte" },
                    { "tag": "USER_STATUS", "value": "Non_connecte" }
                ],
                "isTargeting": true
            };
        </script>
    </head>
    <body role="document" class="club-bundle not-une not-logged-in font-size-1">

                        <!-- Google Tag Manager -->
    <script>
        var dataLayer = [{
            'global_ua' : 'UA-35240326-3',
            'page_univers' : 'Club',
            'page_category' : 'Blog',
            'page_name' : '',
            'user_connected' : 'Non_connecte',
            'user_status' : 'Non_connecte'
        }];

        window.cookieConsent.services.push(
            {
                "name" : "googletagmanager",
                "params" : {
                    "script" : {
                        "gtmId" : "GTM-MMWHT7",
                        "url" : "//www.googletagmanager.com/gtm.js?id=GTM-MMWHT7&l=dataLayer",
                        "dataLayer" : dataLayer,
                    }
                }
            }
        );
    </script>
    <!-- End Google Tag Manager -->

        
        <div id="fb-root"></div>
        <div class="skipLinks">
    <a href="#main" ><span>Aller au contenu</span></a>
</div>

        <div class="js-flash-message"></div>

        <div class="header-sticky sticky-links">
            <div class="header-sticky-wrapper">
                                                    
                
                    <div class="mkt-banner megaban  offre-basique">
    <a class="wrapper js-banner default-banner" href="https://www.mediapart.fr/abonnement" data-xt-value="INT-275-[MEGABAN]">
                    <div class="illustration">
                <img src="https://static.mediapart.fr/images/picto_mkt/1euro.svg" alt="1 euro" width="40" height="40" />
            </div>
                            <p class="offer">
                                    <span class="title"><strong>Accédez à l'intégralité de Mediapart</strong><span class='hide-for-mobile'> sur ordinateur, mobile et tablette pour 1€ seulement</span></span>
                                            </p>
                            <div class="action"><span class="cta">Je m'abonne</span></div>
            </a>
</div>


    <header class="header" role="banner">
        <div class="bust">
            
<div class="header-toolbar">
    <button class="menuPanelLink menuPanelOpen" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" class="menu-open" xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15"><path d="M0 0v3h17V0H0zm0 9h17V6H0v3zm0 6h17v-3H0v3z"/></svg>
        <svg aria-hidden="true" class="menu-close" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15"><path d="M0 12.4l4.9-4.9L0 2.6 2.6 0l4.9 4.9L12.4 0 15 2.6l-4.9 4.9 4.9 4.9-2.6 2.6-4.9-4.9L2.6 15z"/></svg>
        <span>Menu</span>
    </button>
    <button class="menuPanelLink menuPanelSearch" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M13.603 11.626L11.016 8.98a6.083 6.083 0 0 0 .763-2.954c0-3.32-2.644-6.023-5.89-6.023C2.64.003 0 2.705 0 6.026c0 3.322 2.64 6.024 5.89 6.024a5.768 5.768 0 0 0 3.28-1.025l2.51 2.567a1.342 1.342 0 0 0 1.923 0c.53-.543.53-1.424 0-1.966zm-11.79-5.6c0-2.3 1.828-4.17 4.077-4.17 2.248 0 4.077 1.872 4.077 4.17 0 2.3-1.83 4.17-4.077 4.17-2.25 0-4.078-1.87-4.078-4.17z"/></svg>
        <span>Rechercher</span>
    </button>
    <ul class="lang-links hide-for-mt">
            <li class="lang-links-fr">
        <a href="//www.mediapart.fr/" lang="fr" hreflang="fr" aria-current="true" data-xiti-level="16" data-xiti-action="Langue::Français">
            Français
        </a>
    </li>

            <li class="lang-links-en">
        <a href="//www.mediapart.fr/en/english" lang="en" hreflang="en"  data-xiti-level="16" data-xiti-action="Langue::English">
            English
        </a>
    </li>

            <li class="lang-links-es">
        <a href="//www.mediapart.fr/es/espanol" lang="es" hreflang="es"  data-xiti-level="16" data-xiti-action="Langue::Español">
            Español
        </a>
    </li>

    </ul>

    <ul class="account-links">
                    
<li class="subscription">
    <a href="//www.mediapart.fr/abonnement" data-xiti-level="16" data-xiti-action="Abonnement::Header::Abonnement_SC" >
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span>
            Abonnement
        </span>
    </a>
</li>


<li class="connexion">

    
    <button aria-haspopup="true" aria-controls="headerLoginPanel" aria-expanded="false" data-xiti-level="16" data-xiti-action="Login::Header::Bouton_Connexion">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span>
            Connexion
        </span>
    </button>
    <div id="headerLoginPanel" aria-hidden="true" tabindex="-1">
        <div class="login">
            <h2 class="title">Identifiez-vous</h2>
            
    
<form id="logFormEl"   method="post" accept-charset="UTF-8" action="/login_check"
  data-xiti-level="16" data-xiti-action="Login::Header::Validation">
    <label for="edit-name-layer">                    Identifiant ou e-mail
                </label>
    <input type="text" value="" id="edit-name-layer" name="name" />
    <label for="edit-pass-layer">Mot de passe</label>
    <input type="password" id="edit-pass-layer" name="password" />
    
    <input type="submit" class="bt-specific" value="Se connecter" name="op" />
        <a title="Demander un nouveau mot de passe par courriel." href="/login/forgotpassword" class="lost-password">Mot de passe oublié ?</a>
</form>
        </div>
        <div class="subscribe">
            <h2 class="title">Rejoignez-nous</h2>
            <p>Choisissez votre formule d&#039;abonnement pour accéder en illimité à tout Mediapart.</p>
            <a class="cta" href="//www.mediapart.fr/abonnement" data-xiti-level="16" data-xiti-action="Login::Header::Abonnement">
                Je m&#039;abonne à partir de 1€
            </a>
        </div>
    </div>
</li>
            <li class="service">
            <button aria-haspopup="true" aria-controls="headerPanelEl" aria-expanded="false" data-xiti-level="16" data-xiti-action="Nous_suivre::Bouton">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><path d="M0 12h5V7H0v5zm7 0h5V7H7v5zM0 5h5V0H0v5zm7-5v5h5V0H7z"/></svg>
                <span>Nous suivre</span>
            </button>
            <ul id="headerPanelEl" aria-hidden="true" tabindex="-1">
                    
<li class="social-links">
    <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank" data-xiti-level="16" data-xiti-action="Nous_suivre::Facebook">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
    <span>Facebook (nouvelle fenêtre)</span>
  </a>
    <a class="twitter" href="https://twitter.com/mediapart" target="_blank" data-xiti-level="16" data-xiti-action="Twitter">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
    <span>Twitter (nouvelle fenêtre)</span>
  </a>
    <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank" data-xiti-level="16" data-xiti-action="Nous_suivre::Instagram">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z"/></svg>
    <span>Instagram (nouvelle fenêtre)</span>
  </a>
    <a class="google-plus" href="https://plus.google.com/+mediapart" target="_blank" data-xiti-level="16" data-xiti-action="Nous_suivre::Google">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="28" height="18" viewBox="0 0 28 18"><path d="M8.89 7.22v3.56h4.81c-.75 2.31-1.93 3.57-4.81 3.57A5.24 5.24 0 0 1 3.7 9a5.24 5.24 0 0 1 5.2-5.34A5 5 0 0 1 12.34 5c.73-.74.67-.84 2.54-2.63a8.82 8.82 0 0 0-12.57.6 9.07 9.07 0 0 0 .59 12.71 8.84 8.84 0 0 0 6 2.34c7.34 0 9.14-6.47 8.54-10.78H8.89zm16 .18V4.28h-2.2V7.4h-3.14v2.22h3.17v3.21h2.2V9.62H28V7.4z"/></svg>
    <span>Google + (nouvelle fenêtre)</span>
  </a>
</li>
  <li>
    <a href="https://mediapart.emsecure.net/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf" data-xiti-level="16" data-xiti-action="Nous_suivre::Newsletters">
      <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="10" viewBox="0 0 14 10"><path d="M.46.94L6.3 4.41a1.53 1.53 0 0 0 1.41 0L13.54.94c.38-.23.74-.94 0-.94H.42c-.7 0-.34.71.04.94zM13.7 2.66l-6 3.47a1.22 1.22 0 0 1-.7.17 1.23 1.23 0 0 1-.71-.17L.3 2.66c-.3-.18-.3 0-.3.19v6.32a1 1 0 0 0 .77.83h12.46a1 1 0 0 0 .77-.83V2.85c0-.16 0-.37-.3-.19z"/></svg>
      <span>Newsletters</span>
    </a>
  </li>
<li class="feed">
  <a href="https://www.mediapart.fr/articles/feed" data-xiti-level="16" data-xiti-action="Nous_suivre::RSS">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
    <span>Flux RSS</span>
  </a>
</li>
<li class="contact">
  <a href="https://www.mediapart.fr/contact" data-xiti-level="16" data-xiti-action="Nous_suivre::Contact">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M14 6.21a6.17 6.17 0 0 1-.41 2.25 3.87 3.87 0 0 1-1.13 1.63 2.51 2.51 0 0 1-1.64.59 2.61 2.61 0 0 1-1.2-.27 2.06 2.06 0 0 1-.84-.75h-.11a2.8 2.8 0 0 1-2.18 1 3 3 0 0 1-2.35-.92 3.71 3.71 0 0 1-.82-2.56 4.32 4.32 0 0 1 .52-2.14 3.49 3.49 0 0 1 1.5-1.43 4.9 4.9 0 0 1 2.27-.5 8.74 8.74 0 0 1 1.49.14 9.11 9.11 0 0 1 1.49.38l-.17 3.61v.8q0 .74.41.74c.29 0 .53-.25.71-.75a5.59 5.59 0 0 0 .27-1.88A4.24 4.24 0 0 0 10.66 3a4.37 4.37 0 0 0-3.2-1.11 5.45 5.45 0 0 0-2.77.68 4.43 4.43 0 0 0-1.8 1.94 6.66 6.66 0 0 0-.62 3 4.54 4.54 0 0 0 1.19 3.37A4.57 4.57 0 0 0 6.84 12a11.2 11.2 0 0 0 2.1-.21 13.92 13.92 0 0 0 2.2-.61v2A10.42 10.42 0 0 1 7 14a7.17 7.17 0 0 1-5.1-1.73A6.26 6.26 0 0 1 0 7.46a7.82 7.82 0 0 1 1-3.88A6.66 6.66 0 0 1 3.6.93 7.78 7.78 0 0 1 7.42 0a7.55 7.55 0 0 1 3.46.76 5.43 5.43 0 0 1 2.31 2.17A6.48 6.48 0 0 1 14 6.21zm-8.33 1A2 2 0 0 0 6 8.44a1 1 0 0 0 .81.38 1 1 0 0 0 .95-.53 4.81 4.81 0 0 0 .39-1.88l.08-1.34A3.85 3.85 0 0 0 7.64 5a1.86 1.86 0 0 0-1.44.57 2.27 2.27 0 0 0-.53 1.62z"/></svg>
    <span>Contact</span>
  </a>
</li>
<li class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank" data-xiti-level="16" data-xiti-action="Nous_suivre::FrenchLeaks">
    <span class="title">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</li>
<li class="app-link" data-xiti-level="16" data-xiti-action="Nous_suivre::Appli">
  <a href="//www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
</li>
            </ul>
        </li>
</ul>

<script type="text/javascript">
    var userData = null;
    mediapart.user = [];
            mediapart.user.uid = null;
        mediapart.user.myContacts = [];
    </script>


            <ul class="article-tools">
            
            
    
                            

<li class="facebook">
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
                <span>Partager</span>
    </a>
</li>
<li class="twitter">
    <a class="new-window" href="https://twitter.com/share?url=https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=Gaza%2C%20ou%20le%20double%20apartheid via @Mediapart">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>
<li class="googleplus">
    <a class="new-window" href="https://plus.google.com/share?url=https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid?utm_source=googleplus%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-68">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="28" height="18" viewBox="0 0 28 18"><path d="M8.89 7.22v3.56h4.81c-.75 2.31-1.93 3.57-4.81 3.57A5.24 5.24 0 0 1 3.7 9a5.24 5.24 0 0 1 5.2-5.34A5 5 0 0 1 12.34 5c.73-.74.67-.84 2.54-2.63a8.82 8.82 0 0 0-12.57.6 9.07 9.07 0 0 0 .59 12.71 8.84 8.84 0 0 0 6 2.34c7.34 0 9.14-6.47 8.54-10.78H8.89zm16 .18V4.28h-2.2V7.4h-3.14v2.22h3.17v3.21h2.2V9.62H28V7.4z"/></svg>
        <span>Partager sur Google+</span>
    </a>
</li>

            <li class="comment">
            <a href="//www.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid/commentaires">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="12" viewBox="0 0 14 12"><path d="M12.25 0H1.75A1.74 1.74 0 0 0 0 1.71v6a1.74 1.74 0 0 0 1.75 1.72h3.5L8.75 12V9.43h3.5A1.74 1.74 0 0 0 14 7.72v-6A1.74 1.74 0 0 0 12.25 0z"/></svg>
                <span>Commentez</span>
            </a>
        </li>
            </ul>
    </div>


            <a class="logo" href="/">
                    <img src="/images/v2/header/brand.svg" width="310" height="40" class="brand" alt="Le Club de Mediapart" />
                                    <span class="date-edition">
                                                    <span class="hide-for-mt">jeu. 18 oct. 2018</span>
                            <span class="hide-for-desktop">18 oct. 2018</span>
                                                <span class="edition">
                                                                                                                                    Édition de la mi-journée
                                                                                    </span>
                    </span>
                            </a>

            <form action="//www.mediapart.fr/search" method="GET" accept-charset="UTF-8" role="search" class="hide-for-mt">
  <label for="header-main-search">Rechercher</label>
  <input type="search" id="header-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/images/icons/search.svg" alt="Rechercher" width="17" height="17" />
  </button>
</form>
        </div>
    </header>


                                
<div id="menuPanelEl" class="menu-sticky" aria-hidden="true" tabindex="-1">
  <nav class="menu-wrapper" role="navigation" aria-label="Menu">

    <div class="menu-title">
      <h2 class="title" tabindex="-1">Menu</h2>
      <button class="close" id="hplC" >
        <svg aria-hidden="true" viewBox="4 4 4 4" x="0" y="0"><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="8.207" y2="3.792"/><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="3.792" y2="8.207"/></svg>
        <span>Fermer le menu</span>
      </button>
    </div>

        <form action="//www.mediapart.fr/search" method="GET" accept-charset="UTF-8" role="search">
  <label for="nav-main-search">Rechercher</label>
  <input type="search" id="nav-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/images/icons/search.svg" alt="Rechercher" width="17" height="17" />
  </button>
</form>

    <div class="nav-links transverse-links">
        <div class="nav-links-wrapper">
                        <div>
              <section class="links-journal">
                <header>
                  <h3 class="title">
                    <a class="link-journal" href="//www.mediapart.fr/">Le Journal</a>
                  </h3>
                  <button aria-controls="journalSubMenuEl" aria-expanded="true" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Journal</span>
                  </button>
                </header>
                <ul id="journalSubMenuEl" class="submenu" aria-hidden="false">
                  
<li><a href="//www.mediapart.fr/journal/international">International</a></li><li><a href="//www.mediapart.fr/journal/france">France</a></li><li><a href="//www.mediapart.fr/journal/economie">Économie</a></li><li><a href="//www.mediapart.fr/journal/culture-idees">Culture</a></li><li><a href="//www.mediapart.fr/journal/dossiers">Dossiers</a></li>                </ul>
              </section>
                            <section class="links-studio">
                <header>
                  <h3 class="title">
                    <a class="link-studio" href="//www.mediapart.fr/studio">Le Studio</a>
                  </h3>
                  <button aria-controls="studioSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Studio</span>
                  </button>
                </header>
                <ul id="studioSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="//www.mediapart.fr/studio/videos">Vidéos</a></li><li><a href="//www.mediapart.fr/studio/podcasts">Podcasts</a></li><li><a href="//www.mediapart.fr/studio/documentaires">Documentaires</a></li><li><a href="//www.mediapart.fr/studio/portfolios">Portfolios</a></li><li><a href="//www.mediapart.fr/studio/panoramique">Panoramiques</a></li>                </ul>
              </section>
                            <section class="links-club">
                <header>
                  <h3 class="title">
                    <a class="link-club" href="/">Le Club</a>
                  </h3>
                  <button aria-controls="clubSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="13" height="7" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Club</span>
                  </button>
                </header>
                <ul id="clubSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="/48H">Depuis 48 heures</a></li><li><a href="/blogs">Les blogs</a></li><li><a href="/editions">Les éditions</a></li><li><a href="/agenda">L&#039;agenda</a></li><li><a href="//www.mediapart.fr/charte-editoriale">La Charte</a></li><li><a href="/edition/le-club-mode-demploi">Participez</a></li>                </ul>
              </section>
            </div>

            <div>

                                                            <ul>
                  
<li class="subscription">
    <a href="//www.mediapart.fr/abonnement" data-xiti-level="16" data-xiti-action="Abonnement::Header::Abonnement_SC" >
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span>
            Abonnement
        </span>
    </a>
</li>


<li class="connexion">
    <a href="//www.mediapart.fr/login">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span>
            Connexion
        </span>
    </a>
</li>
                </ul>
                          </div>
        </div>
    </div>

        <div class="menu-footer">
      <div>
      
<ul class="miscellaneous">
  <li>
    <a href="https://www.mediapart.fr/aide">
      <abbr title="Besoin d&#039;aide">Besoin d&#039;aide</abbr>
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/contact">Contact</a>
  </li>
      <li><a href="https://www.mediapart.fr/en/english" lang="en" hreflang="en">English</a></li>
    <li><a href="https://www.mediapart.fr/es/espanol" lang="es" hreflang="es">Español</a></li>
  </ul>

<section class="social-links">
  <h3 class="social-links-title">Suivez-nous sur</h3>
  <ul>
        <li>
      <a href="https://www.facebook.com/Mediapart.fr" target="_blank">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
        <span>Facebook (nouvelle fenêtre)</span>
      </a>
    </li>
        <li>
      <a href="https://twitter.com/mediapart" target="_blank">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Twitter (nouvelle fenêtre)</span>
      </a>
    </li>
        <li>
      <a href="https://www.instagram.com/mediapart/" target="_blank">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z"/></svg>
        <span>Instagram (nouvelle fenêtre)</span>
      </a>
    </li>
        <li>
      <a href="//www.mediapart.fr/articles/feed" target="_blank">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
        <span>Flux RSS (nouvelle fenêtre)</span>
      </a>
    </li>
  </ul>
</section>

<p class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank">
    <span class="title">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</p>

<p class="app-link">
  <a href="//www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
</p>

<ul class="legals">
  <li>
    <a href="//www.mediapart.fr/mentions-legales">
      Mentions légales
    </a>
  </li>
  <li>
    <a href="//www.mediapart.fr/charte-de-deontologie">
      Charte de déontologie
    </a>
  </li>
  <li>
    <a href="//blogs.mediapart.fr/charte-de-participation">
      Charte de participation
    </a>
  </li>
  <li>
    <a href="//www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart">
      <abbr title="Conditions Générales de Ventes">CGV</abbr>
    </a>
  </li>
  <li>
    <a href="//www.mediapart.fr/confidentialite">
      Confidentialité
    </a>
  </li>
</ul>
      </div>
    </div>
  </nav>
</div>
            </div>
        </div>

        

            

<nav class="main-menu" role="navigation" aria-label="Menu principal">
  <ul class="bust">
    <li class="link-journal main"><a href="//www.mediapart.fr/">Le Journal</a></li><li class="link-studio main"><a href="//www.mediapart.fr/studio">Le Studio</a></li><li class="link-club main"><a href="/">Le Club</a></li><li class="link-club"><a href="/48H">Depuis 48 heures</a></li><li class="link-club is-active"><a href="/blogs">Les blogs</a></li><li class="link-club"><a href="/editions">Les éditions</a></li><li class="link-club"><a href="/agenda">L&#039;agenda</a></li><li class="link-club"><a href="//www.mediapart.fr/charte-editoriale">La Charte</a></li><li class="link-club"><a href="/edition/le-club-mode-demploi">Participez</a></li>  </ul>
</nav>
                            <main class="global-wrapper" role="main">
    <a id="main" tabindex="-1"></a>

        
        
                    
<div class="sub-header-article accur8-desktop accur8-tablet">
        <div class="col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet">
        



        
        <h1 class="title">
            Gaza, ou le double apartheid

                    </h1>

        <ul class="info">
            <li>15 oct. 2018</li>
            <li> 
                    Par <a rel="author" href="https://blogs.mediapart.fr/christophe-oberlin" class="subscriber">christophe oberlin</a></li>
                                                <li>
                        Blog :
                        <a href="/christophe-oberlin/blog">Le blog de christophe oberlin</a>
                    </li>
                                    </ul>

                    <div class="introduction">
                A la suite de la saisine de la Cour Pénale Internationale par l'Etat de Palestine, l'instruction qui sera lancée concernera aussi la participation de l'Autorité Palestinienne au siège de Gaza et la "collaboration sécuritaire" avec Israël. La tenue d'élections en Palestine apparait donc urgente pour apurer le contentieux intra-palestinien.
            </div>
            </div>
    
        
    <div class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet tools-social is-on-top">
        <div class="l-wrapper">
            <button class="tools-social-link accur8-none-desktop accur8-none-tablet" id="menuOutilsTopLink">
                <span>Partage</span>
            </button>
            <div id="menuOutilsTopEl" class="accur8-hidden-mobile tools-social-container">
                                <ul class="l-45">
                    <li class="favorite"><span>Favori</span></li>
<li class="recommend">
    <span>Recommander</span></li>
<li class="alert">
    <a href="/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid/alerter" rel="nofollow">Alerter</a>
</li>
<li class="print"><a href="//www.mediapart.fr/tools/print/770362" target="_blank">Imprimer</a></li>
                </ul>
                                                <ul class="l-55 share-social-box">
                      
                            

<li class="facebook">
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M0 0v18h9.27v-6.81H7.58V8.45h1.69V6.3c0-2 1.09-3.07 3.49-3.07H15V6h-1.74c-.62 0-.75.25-.75.89v1.56H15l-.24 2.7h-2.25V18H18V0z"/></svg>
                <span>Partager</span>
    </a>
</li>
<li class="twitter">
    <a class="new-window" href="https://twitter.com/share?url=https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=Gaza%2C%20ou%20le%20double%20apartheid, par christophe oberlin via @MediapartLeClub">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>
<li class="googleplus">
    <a class="new-window" href="https://plus.google.com/share?url=https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid?utm_source=googleplus%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-68">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="28" height="18" viewBox="0 0 28 18"><path d="M8.89 7.22v3.56h4.81c-.75 2.31-1.93 3.57-4.81 3.57A5.24 5.24 0 0 1 3.7 9a5.24 5.24 0 0 1 5.2-5.34A5 5 0 0 1 12.34 5c.73-.74.67-.84 2.54-2.63a8.82 8.82 0 0 0-12.57.6 9.07 9.07 0 0 0 .59 12.71 8.84 8.84 0 0 0 6 2.34c7.34 0 9.14-6.47 8.54-10.78H8.89zm16 .18V4.28h-2.2V7.4h-3.14v2.22h3.17v3.21h2.2V9.62H28V7.4z"/></svg>
        <span>Partager sur Google+</span>
    </a>
</li>
    </ul>
                </ul>
                            </div>
        </div>
    </div><!-- .tools-social -->
    </div>
        
                        <ul class="sub-menu is-on-top js-typo-menu sub-menu-club">
                    
                        
                                                <li class="comments">
                        <a href="/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid/commentaires">
                            <span>Commentez</span>
                        </a>
                    </li>
                            
            
                            </ul>
        
    <div class="accur8-desktop accur8-tablet accurWidth-desktop accurWidth-tablet">

                <div class=" col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet ">
                        
            <div class="content-article">
            <p>Avec le siège de Gaza et le développement apparemment irrésistible des implantations juives en Cisjordanie, l’« annexion»   du plateau du Golan selon la loi israélienne, la perspective de deux Etats vivants côte à côte,  Israël et Palestine, semble s’éloigner. Pourtant véritable mantra de l’Occident, ladite « solution à deux Etats » parait désormais impraticable aux yeux même de ses plus chauds partisans. Et de reporter sur un gouvernement israélien qualifié « du gouvernement le plus à droite de l’histoire » la responsabilité de l’échec. Ironie de l’histoire, l’Occident « modéré » rejoint le supposé « extrémisme » du Hamas, du Jihad islamique et, rappelons-le, du Front Populaire de Libération de la Palestine, qui ont refusé la partition de la Palestine, l’abandon de 78% du territoire palestinien pour la création d’un territoire à majorité juive  qui oubliait de surcroit les Palestiniens de 48 destinés à rester une sous classe en Israël, tandis que la question des réfugiés de l’extérieur, jugée trop « complexe », était progressivement négligée tant du gouvernement israélien que de l’Autorité Palestinienne.</p>
<p>Ainsi donc des partis politiques opposés se retrouvent dans le même panier, et dénoncent le « risque d’apartheid » dans un Etat unique. Le mot « risque » peut être rejeté d’emblée : l’apartheid est une réalité depuis longtemps, tant en Israël qu’en Cisjordanie. Voyons ici comment la notion d’apartheid correspond ou peut correspondre à la situation réelle de la bande de Gaza.</p>
<p> </p>
<p>Définitions</p>
<p> </p>
<p>La définition généralement retenue de l’Apartheid, selon les recommandations de l’ICERD<a href="#_ftn1" class="external" target="_blank"><span>[1]</span></a> adoptées en 1965, est l’application <i>officielle dans le cadre légal</i> d’un Etat membre des Nations-Unies d’une <i>ségrégation ou discrimination raciale</i>. Le bébé est mal né : la « race » n’a aucune définition ni scientifique ni légale<a href="#_ftn2" class="external" target="_blank"><span>[2]</span></a>. Les bonnes âmes expliquent « qu’il ne s’agit pas d’une réalité biologique mais sociologique », ce qui pour les bonnes âmes « ne change pas grand-chose, » mais qui en réalité est source de deux conséquences désastreuses. La première est pédagogique : s’il n’y a certes pas de hiérarchie dans la classification des « races », il n’est pas interdit de revendiquer avec fierté son appartenance à une « race » comme le font en France par exemple certaines associations ou personnalités. D’autres part, sur le sujet qui nous occupe, certains revendiquent une appartenance à la « race juive », sans quoi, pour eux, l’antisémitisme n’existerait pas en tant que racisme ! On voit là à quel point une initiative mal enclenchée, même partie d’une idée noble, peut aboutir à un fiasco. La base de toute raisonnement devrait être : il est prouvé scientifiquement que les races humaines n’existent pas. Mais bien sûr le racisme existe : c’est la discrimination d’une personne ou d’un groupe de personne <i>non pas en raison de ce qu’ils font mais en raison de ce qu’ils sont</i>. Malheureusement aujourd’hui, tant en droit international qu’européen ou français, les textes restent parsemés de cette notion de race jamais définie<a href="#_ftn3" class="external" target="_blank"><span>[3]</span></a>.</p>
<p>Quoi qu’il en soit cette ségrégation d’Etat est bien présente en Israël-Palestine. Or l’interdiction de l’apartheid est une loi universelle qui s’applique à tous et partout (jus cogens, erga omnes), et fait partie de la liste des crimes de guerre soumis à la juridiction de la Cour Pénale internationale.</p>
<p> </p>
<p>Situation de Gaza :</p>
<p>L’application de l’apartheid à la bande de Gaza est intéressante à étudier, car elle s’applique différemment de la Cisjordanie, alors même que les deux territoires sont sous occupation militaire au sens de la IVème convention de Genève. La première différence est que la Cisjordanie est occupée militairement par un Etat membre des Nations-Unies, et administré militairement par le ministère des Affaires étrangères de la puissance occupante (bien que cette administration se qualifie elle-même d’administration « civile »), tandis que la Bande Gaza est assiégée et donc relativement autonome dans son fonctionnement interne. La deuxième différence est que la Cisjordanie est partiellement sous la juridiction de l’Autorité Palestinienne, alors que la Bande de Gaza est administré depuis 2007 par un parti non reconnu par les Occidentaux. Ce territoire jouit ainsi d’une armée, d’une police, de tribunaux, et bénéficie d’une légitimité gagnée dans les urnes. Il convient donc pour Gaza, dès qu’il s’agit de traiter des politiques publiques, de mettre de côté le « gouvernement légal » au profit du « gouvernement effectif ».</p>
<p> </p>
<p>Le concept d’apartheid appliqué à Gaza.</p>
<p>Les Gazaouis sont frappés d’apartheid dans tous les actes de leur vie, et depuis leur naissance, nous pas en fonction de ce qu’ils font, mais de ce qu’ils sont (non juifs). L’attribution des documents d’identité, si elle est théoriquement le fait de l’Autorité Palestinienne, est en réalité décidée par Israël exclusivement. Le permis de voyager, l’un des droits fondamentaux, dépend exclusivement d’Israël. On le sait, les rares Palestiniens de Gaza autorisés à passer la frontière d’Erez avec Israël, bénéficient d’une sortie séparée par la Jordanie au King Bridge, le passage par l’aéroport de Tel Aviv leur étant interdit. Toutes les importations pénétrant à Gaza traversent Israël (qui prélève 17% de taxes : il ne s’agit en aucun cas « d’aide humanitaire »), et une commission Israélienne décide de chaque produit qui peut ou ne peut pas gagner l’enclave, comptabilise le nombre de calories par habitant, etc. De même l’apport d’électricité, quelques heures par jour, de fuel, est strictement limité. Les soins de santé sont gravement mis en péril : limitation des apports en médicaments, en lait pour nouveau nés, interdiction de la radiothérapie y compris pour les enfants, toutes mesures qui font du cancer le principal problème de santé des Gazaouis.</p>
<p>Mais la victoire du mouvement Hamas aux élections de 2006, non acceptée par les pays occidentaux alors que la régularité de l’élection n’est pas remise en cause, introduit un niveau supplémentaire d’apartheid. Le boycott du Hamas a des conséquences immédiates : citons pour exemple l’arrêt immédiat par la France de la création d’un ambitieux centre anti cancéreux lancé par le ministre Douste Blazy, l’arrêt de la coopération humanitaire, et bien sûr de tous les financements d’Etat. Mais cette ségrégation immédiate est aussi le fait de l’Autorité Palestinienne : avec le blocage de la paye des fonctionnaires, et <i>la poursuite des rémunérations pour les fonctionnaires qui restent chez eux et abandonnent leur travail. </i>Ceux qu’on appelle les « Fatah-home » sont ainsi plusieurs de dizaines de milliers de policiers, enseignants, et même médecins. Ces mesures discriminatives peuvent aussi, d’une certaine façon, relever de la notion d’apartheid, la discrimination étant établie ici sur une base politique. Elles vont en tout cas à l’encontre de l’article 2 de la Déclaration Universelles des Droits de l’homme qui prohibe toute discrimination en fonction » de la race (!), couleur, sexe, langage, religion, <i>opinion politique</i> ou autre, origine nationale ou sociale, ». On peut même ajouter que la punition ne s’adresse pas qu’aux populations supposées avoir voté pour le Hamas, mais à l’ensemble de la population de Gaza, ce qui ajoute les notions de punition collective, de représailles contre les civils, qui relèvent aussi de la liste des crimes de guerre.</p>
<p>L’apartheid est un crime de guerre qui relève donc de la compétence de la Cour Pénale Internationale. On constate dans ce contexte une intense propagande israélienne visant à décrédibiliser l’ONU et les institutions qui en dépendent (tout en publiant des déclarations juridiques de très faible valeur, aveu de faiblesse évident).  On note aussi l’intérêt croissant des Palestiniens pour des démarches directes des victimes auprès du Bureau du Procureur, en l’absence de soutien de la part de l’Autorité Palestinienne.</p>
<p> </p>
<p>Historique des plaintes de victimes palestiniennes à la CPI</p>
<p>En 2009 la Cour pénale reconnait la capacité d’une jeune fille mineure à saisir la Cour (enfant dont les parents ont été tués dans l’attaque dont elle a été victime à Gaza). Hélas, le procureur rejette cette plainte en même temps que celle de 300 ONG.  </p>
<p>Dans le même temps, alors que les crimes commis pendant la guerre de 2008-2009 étaient évidemment constitutifs de crimes de guerre, le très modeste Conseil des droits de l’homme de l’ONU (consultatif, sans valeur judiciaire) remet un rapport accablant pour Israël, <i>rapport que l’Autorité Palestinienne tente de minimiser</i> en demandant le report de sa soumission à l’Assemblée Générale de l’ONU.</p>
<p>Dans le même temps, le procureur de la CPI, M. OCAMPO, par d’invraisemblables contorsions, renonce à exercer sa mission et demande à l’ONU s’il est compétent, assuré de recevoir une réponse négative.</p>
<p>En 2010, à la suite du meurtre de 10 citoyens turcs dans les eaux-internationales, une plainte est déposée par les Iles Comores (pavillon du navire, le Mavi Marmara). Une enquête préliminaire en cours. A deux reprises, les juges de la CPI demandent au procureur de reconsidérer son refus d’ouvrir une enquête, en vain.</p>
<p>25 juillet 2014 : Plainte du Ministre de la justice de l’Autorité Palestinienne Salim al Saqqa et du Procureur général de Gaza Ismail Jaber, bloquée quelques jours plus tard par le Ministre des affaires étrangères de l’Autorité Palestinienne Riad al Maliki<a href="#_ftn4" class="external" target="_blank"><span>[4]</span></a>.</p>
<p>2017 Plainte de 50 avocats et juristes palestiniens contre les crimes de siège de Gaza et de colonisation de Cisjordanie et Jérusalem Est. Non soutenue par l’Autorité Palestinienne.</p>
<p>Mai 2018 Plainte de près de mille victimes de tirs israéliens au voisinage de la barrière entre Gaza et Israël.</p>
<p> </p>
<p>L’adhésion de l’Etat de Palestine à la CPI, puis l’activation de l’article 14 </p>
<p>La Palestine adhère au Statut de Rome en janvier 2015. Ceci constitue un pas en avant, mais inefficace en l’absence de plainte ou d’activation de l’article 14.  La Palestine ayant adhéré au Statut de Rome, elle devient le principal acteur palestinien susceptible de pousser la procureure à lancer une investigation, mais bloque toute autre initiative.</p>
<p>Activation de l’article 14 le 22 mai 2018. Il s’agit alors là d’une démarche historique qui <i>ouvre la porte pour la première fois à une enquête pouvant mener à une condamnation des dirigeants israéliens pour crime de guerre</i>. Le texte de la requête, très complet et de très forte valeur juridique, a été rédigé sous la direction de John Dugard, magistrat sud-africain vétéran de la lutte contre l’apartheid et ancien juge des tribunaux internationaux temporaires (Yougoslavie, Rwanda) qui ont préludé à la création de la Cour Pénale Internationale, permanente. Cette démarche réactive les plaintes déjà déposées et bloquées par l’Autorité Palestinienne. Ainsi une photo de la réunion de La Haye est particulièrement frappante : la procureure Fatou Bensouda à nouveau face à Riad al Maliki : le même qui était venu personnellement en urgence bloquer la plainte de son propre Ministre de la Justice en 2014 alors que les bombardements israéliens ravageaient Gaza.</p>
<p>On peut alors se demander les raisons de ce revirement. La réponse est sans doute dans un petit livre publié en 2018 par une chercheuse française<a href="#_ftn5" class="external" target="_blank"><span>[5]</span></a>. Le titre du livre <i>L’adhésion de la Palestine à la Cour Pénale Internationale : une stratégie en vue de la reconnaissance</i>, comme son contenu, est révélateur d’une erreur (?) de fond de l’Autorité Palestinienne concernant l’esprit et les objectifs de la Cour Pénale Internationale. En effet celle-ci a été créée pour défendre les victimes en leur permettant de s’adresser directement au Procureur par l’intermédiaire d’un avocat accrédité de leur choix.  L’intervention des Etats partie ne constitue qu’un engagement de leur part à coopérer à une enquête diligentée par la Cour Pénale. La Cour n’ayant que des moyens d’enquête limités, lorsque la plainte des victimes provient d’un Etat partie, l’assurance d’une telle collaboration est donc très favorable pour l’ouverture d’une enquête. En fait l’objectif avoué de l’Autorité Palestinienne at été de se servir de la menace de plainte pour renforcer politiquement une équipe prônant ladite « solution à deux Etats ». Les victimes palestiniennes, prédominant largement à Gaza, étant utilisées dans un but politico-diplomatique étranger à leurs plaintes, ou en tout cas d’une autre nature. L’autre objectif, non avoué mais évident, était faire durer le siège et de provoquer une exaspération de la population de Gaza qui aurait pu conduire à un renversement du gouvernement effectif de Gaza.</p>
<p> </p>
<p>La demande d’ouverture d’enquête concerne tous les crimes de guerres, commis par toutes les parties depuis la date du 15 juin 2014.</p>
<p>Il n’est pas nécessaire de revenir sur ceux commis par Israël qui sont largement documentés.</p>
<p>Concernant la résistance palestinienne, il ne fait pas de doute que depuis juin 2014 des crimes de guerre ont été commis notamment par le Hamas. Mais des <i>actes de guerre</i> ont eu lieu sous commandement du Hamas, et toute la question est de savoir s’il s’agit de crime de guerre, dans le contexte de la résistance armée. Il faut ici rappeler qu’une occupation militaire légitime la résistance armée, et que la commission de crimes de guerre par Israël encore plus. Le statut de la CPI en son article 31 <a href="#_ftn6" class="external" target="_blank"><span>[6]</span></a>contient des dispositions très réalistes sur la <i>légitime défense face à des crimes de guerre</i>. Nous verrons ce que sera le débat judicaire, mais je sais que les avocats du Hamas y sont prêts. En effet, ces actes de guerre ont eu lieu dans une proportion infiniment moindre que la partie israélienne, dans le contexte d’attaques inégales et indiscriminées et pour sauvegarder l’unité d’un peuple souverain. D’ailleurs <i>dès 2009 c’est le parti Hamas qui réclame à cors et à cris l’intervention de la Cour Pénale internationale</i><a href="#_ftn7" class="external" target="_blank"><span>[7]</span></a>, déclarant que ses dirigeants sont prêts à se soumettre à cette juridiction. Cette demande est mentionnée également dans la charte du Hamas revisitée en 2017, qui annule et remplace la charte de 1988. Il y a là un véritable paradoxe à retrouver classée sur la liste des organisations terroristes par les USA et l’Europe, une organisation qui fait appel à la justice internationale. Rappelons que le Hamas n’a jamais figuré sur la liste de organisations terroristes de l’ONU<a href="#_ftn8" class="external" target="_blank"><span>[8]</span></a>.</p>
<p>Quant à la plaignante, l’Autorité Palestinienne, il est frappant de constater les similitudes entre le concept d’Autorité Palestinienne et celui des « self-governing black Homelands » que le gouvernement sud-africain a essayé de mettre en place dans les années 1960-1970<a href="#_ftn9" class="external" target="_blank"><span>[9]</span></a>. Elle ne peut s’exonérer d’avoir commis des crimes de guerre à l’encontre des Palestiniens eux-mêmes : la question de la « collaboration sécuritaire » avec Israël est posée, dans la mesure où celle-ci a pu conduire à des crimes de guerre commis  à l’encontre de Palestiniens (faits de torture, décès suspects en prison par exemple), sans parler d’une participation active au siège et à la paupérisation de la population civile de Gaza.</p>
<p> </p>
<p>En conclusion on peut considérer que les victimes de Gaza sont soumises à un double apartheid de fait : de la part d’Israël et des pays qui lui sont associés d’une part, et de la part de l’Autorité Palestinienne d’autre part. La conséquence politique est la nécessité d’un accord entre le gouvernement effectif de Gaza et l’Autorité Palestinienne, accord qui devrait nécessairement comporter le recours à des élections suivies de la mise en place d’une commission chargée d’étudier la participation au siège de l’Autorité Palestinienne, (et dont les travaux pourraient déboucher, pourquoi pas, sur une loi d’amnistie ?)</p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="#_ftnref1" class="external" target="_blank"><span>[1]</span></a> <span>Convention Internationale pour l’Elimination de Toutes les formes de Discrimination Raciale</span></p>
<p><a href="#_ftnref2" class="external" target="_blank"><span>[2]</span></a> Voir : Quelle est la blancheur de vos Blancs et la noirceur de vos Noirs ? Christophe Oberlin, Edilivre 2014</p>
<p><a href="#_ftnref3" class="external" target="_blank"><span>[3]</span></a> <span>Définition du crime d’apartheid pour la CPI (article 7) : actes inhumains commis dans le cadre d'un régime institutionnalisé d'oppression systématique et de domination d'un <i>groupe racial</i> sur tout autre <i>groupe racial</i> ou <i>tous autres groupes raciaux</i> et dans l'intention de maintenir ce régime ;</span></p>
<p> </p>
<p><a href="#_ftnref4" class="external" target="_blank"><span>[4]</span></a> <span>Le Chemin de la Cour – Les dirigeants israéliens devant la Cour Pénale Internationale, Christophe Oberlin, Editions Erick Bonnier, Paris, 2014</span></p>
<p><a href="#_ftnref5" class="external" target="_blank"><span>[5]</span></a> Sarah Daoud, L’adhésion de la Palestine à la Cour Pénale Internationale : une stratégie en vue de la reconnaissance, L’Harmattan, 2018, 154p</p>
<p><a href="#_ftnref6" class="external" target="_blank"><span>[6]</span></a> Article 31 Motifs d'exonération de la responsabilité pénale :</p>
<p>Une personne n'est pas responsable pénalement si, au moment du comportement en cause, elle a agi raisonnablement pour se défendre, pour défendre autrui ou, dans le cas des crimes de guerre, pour défendre des biens essentiels à sa survie ou à celle d'autrui ou essentiels à l'accomplissement d'une mission militaire, contre un recours imminent et illicite à la force, d'une manière proportionnée à l'ampleur du danger qu'elle courait ou que couraient l'autre personne ou les biens protégés.  </p>
<p><a href="#_ftnref7" class="external" target="_blank"><span>[7]</span></a> Le Chemin de la Cour, opus cité</p>
<p><a href="#_ftnref8" class="external" target="_blank"><span>[8]</span></a>https://blogs.mediapart.fr/christophe-oberlin/blog/090718/hamas-organisation-terroriste-qui-veut-noyer-son-chien</p>
<p><a href="#_ftnref9" class="external" target="_blank"><span>[9]</span></a> Beyond Occupation – Apartheid, colonialism and international law in the occupied palestinian territories, Virginia Tilley, PlutoPress 2012</p>
    </div>
<p class="notice">Le Club est l&#039;espace de libre expression des abonnés de Mediapart. Ses contenus n&#039;engagent pas la rédaction.</p>

                            </div>

                <aside  class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet" role="complementary">
                        <div class="about-redactor space-b">
    <h2 class="title">L&#039;auteur</h2>
    <div class="content">
        <img src="https://static.mediapart.fr/etmagine/default/files/pictures/default.png" class="" alt="" />
    <h3 class="title"><a rel="author" href="https://blogs.mediapart.fr/christophe-oberlin" class="subscriber">christophe oberlin</a></h3>
    <div class="clearfix">
        
        <br />
    </div>
    
            <div class="l-wrapper">
            <ul class="l-50">
                                    <li>
                                                    <a href="/christophe-oberlin/blog"><span>8</span> billets</a>
                                            </li>
                                                                                                            </ul>
            <ul class="l-50">
                                                                    <li>
                                                    <a href="/christophe-oberlin/contacts"><span>2</span> contacts</a>
                                            </li>
                            </ul>
        </div>
        </div>
</div>

    <div class="mkt-column  offre-basique">
        <a class="wrapper js-banner default-banner" href="https://www.mediapart.fr/abonnement" data-xt-value="INT-275-[BLOC_CLUB]">
                                        <div class="illustration">
                    <img src="https://static.mediapart.fr/marketing/images/picto_mkt/png/devices_colonne.png" alt="onze euros par mois" width="100" height="100" />
                                    </div>
                                        <p class="text"><strong>Lisez Mediapart en illimité</strong> sur ordinateur, mobile et tablette.</p>
                                        <div class="action"><span class="cta">Je m'abonne</span></div>
                    </a>
    </div>


        <div class="about-blog is-aside">
        <h2 class="title">Le blog</h2>
        <div class="content">
                            <span class="follower">suivi par 5 abonnés</span>
                                        <h3 class="title"><a href="/christophe-oberlin/blog">Le blog de christophe oberlin</a></h3>
                        
            
                            
                    </div>
    </div>

    <div class="keywords universe-club">
          <h2 class="title">mots-clés</h2>
             <ul>
                                    <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/apartheid" rel="nofollow">apartheid</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/autorite-palestinienne" rel="nofollow">Autorité Palestinienne</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/gaza" rel="nofollow">Gaza</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/israel" rel="nofollow">israël</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/siege-de-gaza" rel="nofollow">siège de Gaza</a>
                </li>
                        </ul>
</div>

    

<div class="simple-list universe-club">
    <h2 class="title">
        Le fil du blog    </h2>

    
    <ul>
                                    <li>
                    <a href="/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid">Gaza, ou le double apartheid</a>
                    <span class="author"><time datetime="2018-10-15">15 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/christophe-oberlin" class="subscriber">christophe oberlin</a></span>
                </li>
                            <li>
                    <a href="/christophe-oberlin/blog/090718/hamas-organisation-terroriste-qui-veut-noyer-son-chien">Hamas organisation terroriste ? Qui veut noyer son chien…</a>
                    <span class="author"><time datetime="2018-07-09">9 juil. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/christophe-oberlin" class="subscriber">christophe oberlin</a></span>
                </li>
                            <li>
                    <a href="/christophe-oberlin/blog/210518/saisir-le-conseil-des-droits-de-lhomme-sur-gaza-ne-peut-aboutir-aucune-inculpation">Saisir le Conseil des droits de l&#039;homme sur Gaza ne peut aboutir à aucune inculpation</a>
                    <span class="author"><time datetime="2018-05-21">21 mai 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/christophe-oberlin" class="subscriber">christophe oberlin</a></span>
                </li>
                            <li>
                    <a href="/christophe-oberlin/blog/220418/gaza-de-la-marche-du-retour-letat-unique">Gaza, de la Marche du retour à l&#039;Etat unique</a>
                    <span class="author"><time datetime="2018-04-22">22 avr. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/christophe-oberlin" class="subscriber">christophe oberlin</a></span>
                </li>
                            <li>
                    <a href="/christophe-oberlin/blog/090318/5-questions-mahmoud-zahar-gaza-reclame-des-elections">5 questions à Mahmoud Zahar - Gaza réclame des élections</a>
                    <span class="author"><time datetime="2018-03-09">9 mars 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/christophe-oberlin" class="subscriber">christophe oberlin</a></span>
                </li>
                        </ul>

        </div>


    

<div class="simple-list universe-club">
    <h2 class="title">
        Dans le club    </h2>

    
    <ul>
                                    <li>
                    <a href="/jean-claude-meyer/blog/151018/la-famille-de-razan-assassinee-par-l-armee-israelienne-strasbourg" rel="nofollow" class="title">La famille de Razan, assassinée par l’armée israélienne, à Strasbourg</a>
                    <span class="author"><time datetime="2018-10-15">15 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-claude-meyer" class="subscriber">Jean-Claude Meyer</a></span>
                </li>
                            <li>
                    <a href="/droit-international-vu-damerique-latine/blog/190918/corte-penal-internacional-cpi-toma-nota-de-amenazas-hechas-por-estados" rel="nofollow" class="title">Corte Penal Internacional (CPI) toma nota de amenazas hechas por Estados Unidos</a>
                    <span class="author"><time datetime="2018-09-19">19 sept. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/droit-international-vu-damerique-latine" class="subscriber">droit international vu d'Amérique Latine</a></span>
                </li>
                            <li>
                    <a href="/christian-creseveur/blog/250818/trump-rationalise-les-depenses-americaines-au-proche-orient" rel="nofollow" class="title">Trump rationalise les dépenses américaines au Proche-Orient</a>
                    <span class="author"><time datetime="2018-08-25">25 août 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/christian-creseveur" class="subscriber">Christian Creseveur</a></span>
                </li>
                        </ul>

        </div>

    

<div class="simple-list universe-club">
    <h2 class="title">
        Dans le journal    </h2>

    
    <ul>
                                    <li>
                    <a href="//www.mediapart.fr/journal/international/171018/khan-al-ahmar-la-guerre-d-usure-d-israel-contre-un-village-bedouin" rel="nofollow" class="title">A Khan Al-Ahmar, la guerre d’usure d’Israël contre un village bédouin</a>
                    <span class="author"><time datetime="2018-10-17">17 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/rene-backmann" class="journalist">René Backmann</a></span>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/international/141018/quand-l-ambassade-d-israel-veut-censurer-la-television-francaise" rel="nofollow" class="title">Quand l’ambassade d’Israël veut censurer la télévision française</a>
                    <span class="author"><time datetime="2018-10-14">14 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/rene-backmann" class="journalist">René Backmann</a></span>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/international/131018/l-ambassadrice-d-israel-tente-de-faire-annuler-un-reportage-de-france-2-sur-gaza" rel="nofollow" class="title">L’ambassadrice d’Israël a tenté de faire annuler un reportage de France 2 sur Gaza</a>
                    <span class="author"><time datetime="2018-10-13">13 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/la-redaction-de-mediapart" class="journalist">La rédaction de Mediapart</a></span>
                </li>
                        </ul>

        </div>


    

<div class="simple-list universe-club">
    <h2 class="title sm-link">
        Le fil du Club    </h2>

                <a class="see-more" href="/">Une du Club</a>
        
    <ul>
                                    <li>
                    <a href="/antoine-le-roux/blog/181018/sick-little-world-where-im-king-billet-en-construction" rel="nofollow" class="title">In the sick little world where I&#039;m king - &quot;Billet en construction&quot;</a>
                    <div class="author"><time datetime="2018-10-18">18 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/antoine-le-roux" class="subscriber">Antoine LE ROUX</a></div>
                </li>
                            <li>
                    <a href="/amadouba19gmailcom/blog/181018/justice-et-verite-pour-adama-traore-par-amadou-bal-ba" rel="nofollow" class="title">«Justice et vérité pour Adama TRAORE», par Amadou Bal BA</a>
                    <div class="author"><time datetime="2018-10-18">18 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/amadouba19gmailcom" class="subscriber">amadouba19@gmail.com</a></div>
                </li>
                            <li>
                    <a href="/utopart/blog/181018/qui-pour-sauver-le-soldat-ryan" rel="nofollow" class="title">QUI POUR SAUVER LE SOLDAT RYAN ??</a>
                    <div class="author"><time datetime="2018-10-18">18 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/utopart" class="subscriber">utopart</a></div>
                </li>
                        </ul>

        </div>

    

<div class="simple-list universe-journal">
    <h2 class="title sm-link">
        Le fil du journal    </h2>

                <a class="see-more" href="//www.mediapart.fr/">Une de Mediapart</a>
        
    <ul>
                                            <li>
                <a href="//www.mediapart.fr/journal/france/181018/karim-benzema-suspecte-d-etre-implique-dans-une-tentative-d-enlevement" class="title">Karim Benzema suspecté d’être impliqué dans une tentative d’enlèvement</a>
                <span class="author"><time datetime="2018-10-18">18 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/antton-rouget" class="journalist">Antton Rouget</a> et <a rel="author" href="https://blogs.mediapart.fr/matthieu-suc" class="journalist">Matthieu Suc</a></span>
            </li>
                                    <li>
                <a href="//www.mediapart.fr/journal/france/181018/perquisitionne-jean-luc-melenchon-tord-les-faits-et-la-republique" class="title">Perquisitionné, Jean-Luc Mélenchon tord les faits et la République</a>
                <span class="author"><time datetime="2018-10-18">18 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/fabrice-arfi" class="journalist">Fabrice Arfi</a></span>
            </li>
                                    <li>
                <a href="//www.mediapart.fr/journal/france/181018/paul-molac-ex-lrem-le-pouvoir-central-verrouille-tout" class="title">Paul Molac, ex-LREM: «Le pouvoir central verrouille tout»</a>
                <span class="author"><time datetime="2018-10-18">18 oct. 2018</time> Par <a rel="author" href="https://blogs.mediapart.fr/manuel-jardinaud" class="journalist">Manuel Jardinaud</a></span>
            </li>
                        </ul>

        </div>

                </aside>

    </div>

        
</main>
        
                                            <aside class="bust permanent-banner">
                        <a class="js-banner" data-xt-value="INT-250-[BAN_FOOTER]" href="https://www.mediapart.fr/abonnement">
        <div class="baseline">
            <span class="title">Choisissez l’indépendance !</span>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
        <div>
            <img src="/images/picto_mkt/permanent-desktop.png" alt="" width="462" height="191" />
        </div>
        <div>
            <ul class="description">
                <li>Accès illimité au Journal et au Studio</li><li>Participation au Club</li><li>Application mobile</li>
            </ul>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
    </a>

                </aside>
                    
                    <footer role="contentinfo" class="footer">
  <span class="app-link">
    <a href="//www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
  </span>
  <div class="cta">
                        <div class="subscription">
        <span>Recevez chaque jour <span>les titres à la Une</span></span>
        <a href="https://mediapart.emsecure.net/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf">Je m'inscris</a>
      </div>
        <div class="social-links">
      <span>Suivez-nous</span>
      <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="-0.5 -0.5 10 18"><title>Facebook</title><path class="svg" fill="#010101" d="M8.76-.495v2.896s-2.163-.212-2.707.605c-.295.449-.119 1.759-.146 2.7h2.869c-.239 1.099-.415 1.844-.592 2.796H5.892V17.5H1.916V8.537H.222V5.706h1.674c.085-2.072.119-4.122 1.161-5.166C4.229-.634 5.346-.495 8.76-.495"></path></svg>
      </a>
      <a class="twitter" href="https://twitter.com/mediapart" target="_blank">
        <svg xmlns="http://www.w3.org/2000/svg" width="19" height="18" viewBox="-1 -2 19 18"><title>Twitter</title><path class="svg" fill="#010101" d="M17.854 1.089a7.84 7.84 0 0 1-2.205.598A3.809 3.809 0 0 0 17.338-.41a7.758 7.758 0 0 1-2.44.919 3.852 3.852 0 0 0-2.8-1.194c-2.117 0-3.837 1.693-3.837 3.785 0 .298.032.588.099.864A10.942 10.942 0 0 1 .45.008a3.71 3.71 0 0 0-.522 1.903c0 1.313.678 2.474 1.708 3.152a3.88 3.88 0 0 1-1.74-.474v.049c0 1.833 1.324 3.365 3.078 3.712-.32.087-.659.133-1.009.133-.248 0-.488-.021-.723-.066a3.841 3.841 0 0 0 3.585 2.631A7.771 7.771 0 0 1 .06 12.666a7.89 7.89 0 0 1-.915-.053 10.964 10.964 0 0 0 5.884 1.704c7.057 0 10.919-5.771 10.919-10.777 0-.161-.004-.326-.012-.489a7.725 7.725 0 0 0 1.918-1.962z"></path></svg>
      </a>
      <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank">
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><title>Instagram</title><path class="svg" fill="#010101" d="M2.682.499h12.637c1.2 0 2.182.889 2.182 2.182v12.637c0 1.293-.981 2.182-2.182 2.182H2.682c-1.201 0-2.183-.889-2.183-2.182V2.681c0-1.293.981-2.182 2.183-2.182zm10.202 1.889a.767.767 0 0 0-.765.765v1.832c0 .421.344.766.765.766h1.922a.768.768 0 0 0 .765-.766V3.153a.767.767 0 0 0-.765-.765h-1.922zm2.695 5.301h-1.497c.143.462.219.952.219 1.458 0 2.828-2.366 5.12-5.285 5.12-2.918 0-5.284-2.292-5.284-5.12 0-.507.077-.996.219-1.458H2.389v7.182c0 .371.304.676.676.676h11.839a.678.678 0 0 0 .676-.676V7.689h-.001zM9.016 5.654c-1.886 0-3.414 1.481-3.414 3.309s1.528 3.309 3.414 3.309 3.415-1.48 3.415-3.309c0-1.827-1.529-3.309-3.415-3.309z"></path></svg>
      </a>
      <a class="google-plus" href="https://plus.google.com/+mediapart" target="_blank">
        <svg xmlns="http://www.w3.org/2000/svg" width="21" height="18" viewBox="0 0 21 18"><title>Google +</title><path class="svg" fill="#010101" d="M6.768 7.713v2.574l3.514-.002c-.55 1.668-1.407 2.577-3.514 2.577-2.132 0-3.797-1.729-3.797-3.86 0-2.133 1.665-3.861 3.797-3.861 1.128 0 1.855.396 2.523.947.536-.535.491-.611 1.852-1.896A6.5 6.5 0 1 0 6.768 15.5c5.367 0 6.679-4.673 6.243-7.787H6.768zm11.712.13V5.589h-1.608v2.254h-2.317V9.45h2.317v2.318h1.608V9.45h2.252V7.843H18.48z"></path></svg>
      </a>
      <a href="https://www.mediapart.fr/articles/feed" class="rss">
        <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0.5 0.5 13 13"><title>Flux RSS</title><path class="svg" fill="#010101" d="M2.741 10.477A1.735 1.735 0 0 0 1 12.199c0 .947.781 1.716 1.741 1.716.963 0 1.744-.768 1.744-1.716 0-.947-.781-1.722-1.744-1.722zM1.113 5.491v2.254a6.245 6.245 0 0 1 4.303 1.812 6.119 6.119 0 0 1 1.831 4.262h2.292c-.062-4.565-3.808-8.267-8.426-8.328zm.004-4.406v2.254c5.815.061 10.532 4.726 10.594 10.479H14C13.937 6.826 8.191 1.149 1.117 1.085z"/></svg>
      </a>
      <a href="//www.mediapart.fr/mediapart-sur-mobile" class="application">
        <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18"><title>Application mobile</title><path class="svg" fill="#010101" d="M9.668 0H1.331C.758 0 .29.453.29 1.008v15.983C.29 17.547.758 18 1.331 18h8.337c.573 0 1.043-.453 1.043-1.009V1.008C10.711.453 10.241 0 9.668 0zm.011 14.807H1.321V2.42h8.358v12.387z"/></svg>
      </a>
          </div>
  </div>
  <ul class="map transverse-links">
        <li>
      <section class="links-journal">
        <header>
            <p class="title">
              <a class="link-journal" href="//www.mediapart.fr/">Le Journal</a>
            </p>
            <button aria-controls="journalFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Journal</span>
            </button>
        </header>
        <ul id="journalFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
            
<li><a href="//www.mediapart.fr/journal/international">International</a></li><li><a href="//www.mediapart.fr/journal/france">France</a></li><li><a href="//www.mediapart.fr/journal/economie">Économie</a></li><li><a href="//www.mediapart.fr/journal/culture-idees">Culture</a></li><li><a href="//www.mediapart.fr/journal/dossiers">Dossiers</a></li>            <li>
            <a href="//www.mediapart.fr/journal/fil-dactualites">Fil d&#039;actualités</a>
            </li>
            <li>
            <a href="https://www.mediapart.fr/journal/pdf">Journal imprimé</a>
            </li>
        </ul>
      </section>
    </li>
        <li>
      <section class="links-studio">
        <header>
          <p class="title">
            <a class="link-studio" href="//www.mediapart.fr/studio">Le Studio</a>
          </p>
          <button aria-controls="studioFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Studio</span>
          </button>
        </header>
        <ul id="studioFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="//www.mediapart.fr/studio/videos">Vidéos</a></li><li><a href="//www.mediapart.fr/studio/podcasts">Podcasts</a></li><li><a href="//www.mediapart.fr/studio/documentaires">Documentaires</a></li><li><a href="//www.mediapart.fr/studio/portfolios">Portfolios</a></li><li><a href="//www.mediapart.fr/studio/panoramique">Panoramiques</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-club">
        <header>
          <p class="title">
            <a class="link-club" href="/">Le Club</a>
          </p>
          <button aria-controls="clubFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Club</span>
          </button>
        </header>
        <ul id="clubFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="/48H">Depuis 48 heures</a></li><li><a href="/blogs">Les blogs</a></li><li><a href="/editions">Les éditions</a></li><li><a href="/agenda">L&#039;agenda</a></li><li><a href="//www.mediapart.fr/charte-editoriale">La Charte</a></li><li><a href="/edition/le-club-mode-demploi">Participez</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-about">
        <header>
          <p class="title">
            <span class="link-about">À propos</span>
          </p>
          <button aria-controls="aboutFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">À propos</span>
          </button>
        </header>
        <ul id="aboutFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          <li>
            <a href="https://www.mediapart.fr/qui-sommes-nous">Qui sommes-nous ?</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/aide">
              Besoin d&#039;aide
            </a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/contact">Nous contacter</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/plan-du-site">Plan du site</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/recrutement">Recrutement</a>
          </li>
          <li>
            <a href="https://www.frenchleaks.fr">Frenchleaks</a>
          </li>
        </ul>
      </section>
    </li>
  </ul>
  <ul class="other-links">
    <li>
      <a href="//www.mediapart.fr/mentions-legales">Mentions légales</a>
    </li>
    <li>
      <a href="//www.mediapart.fr/charte-de-deontologie">Charte de déontologie</a>
    </li>
    <li>
      <a href="//blogs.mediapart.fr/charte-de-participation">Charte de participation</a>
    </li>
    <li>
      <a href="//www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart">
        <abbr title="Conditions Générales de Ventes">CGV</abbr>
      </a>
    </li>
    <li>
      <a href="//www.mediapart.fr/confidentialite">Confidentialité</a>
    </li>
    <li>
      <button data-cc-popup="https://www.mediapart.fr/cookie_consent/popup">Gestion des cookies</button>
    </li>
  </ul>
</footer>
        
                        <script type="text/javascript">
        function extractX6Value(uncompleteXtMultc) {
            var regexXitiX6 = /(.*) \| Mediapart/i;
            var matchTitle = regexXitiX6.exec(document.title);
            var x6Value = (null === matchTitle) ? document.title : matchTitle[1];

            return uncompleteXtMultc.replace("%x6_value%", x6Value);
        }

        window.cookieConsent.services.push(
        {
            "name" : "xiti",
            "params" : {
                "script" : {
                    "url" : "//static.mediapart.fr/js/xtcore.prod.js?f9c73f407fc383922a3d1fa6075b3b9aa76273ab",
                    "xtnv" : document,
                    "xtsd" : "https://logs1406",
                    "xtsite" : "554742",
                    "xtn2" : "2",
                    "xtpage" : "Blog::Gaza-ou-le-double-apartheid::https://blogs.mediapart.fr/christophe-oberlin/blog/151018/gaza-ou-le-double-apartheid",
                    "xtdi" : "",
                    "xt_multc" : extractX6Value("&amp;x1=1&amp;x2=1&amp;x5=1&amp;x6=%x6_value%&amp;x7="),
                    "xt_at" : (window.mediapart && window.mediapart.user && window.mediapart.user.uid) || "",
                    "xt_ac" : "",
                    "xtparam" : window.xtparam
                }
            }
        }
    );
    </script>

        
            <script type="text/javascript">
    var gamned = [];
    
    
    gamned.push(
        {
            "name" : "allpages",
            "prefixComment" : "Campagne acquisition décembre 2016 - Segment Pixel - Mediapart - All Pages - DO NOT MODIFY",
            "url" : "https://secure.adnxs.com/seg?add=7301466&t=2",
            "postfixComment" : "End of Segment Pixel"
        }
    );

    gamned.push(
        {
            "name" : "conversion",
            "prefixComment" : "Conversion Pixel - 2018 MP Visit [type:VISIT][lead:Simple] - DO NOT MODIFY",
            "url" : "https://secure.adnxs.com/px?id=959596&seg=11452229&t=2",
            "postfixComment" : "End of Conversion Pixel"
        }
    );

        window.cookieConsent.services.push(
        {
            "name" : "gamned",
            "params" : {
                "script" : {
                    "url" : "https://trk.adbutter.net/segapx_vis.php?seg=11452260:1&conv=959597:1"
                },
                "tracking" : gamned
            }
        }
    );
</script>

        <template id="cookie-consent-banner">
    <div id="cookie-consent-banner-content" class="cc-cookie-consent-banner-content">
        <p>En poursuivant votre navigation sur Mediapart, vous acceptez l’utilisation de cookies contribuant à la réalisation de statistiques et la proposition de contenus et services ciblés sur d'autres sites.
        </p>
        <div class="actions">
            <button id="cookie-consent-banner-ok" class="cc-cookie-consent-banner-button">J'accepte</button>
            <button id="cookie-consent-banner-configure" class="cc-cookie-consent-banner-button" data-cc-popup="https://www.mediapart.fr/cookie_consent/popup">Je paramètre mes choix</button>
        </div>
    </div>
</template>
<template id="cookie-consent-popup" url-confidentialite=https://www.mediapart.fr/confidentialite></template>

        <script type="text/javascript" src="//static.mediapart.fr/js/mediapart.footer.min.js?f9c73f407fc383922a3d1fa6075b3b9aa76273ab
"></script>
        <script type="text/javascript" src="//static.mediapart.fr/js/tinymce/tinymce.min.js?f9c73f407fc383922a3d1fa6075b3b9aa76273ab
"></script>
        <script type="text/javascript" src="//static.mediapart.fr/js/tinymce/plugins/compat3x/plugin.min.js?f9c73f407fc383922a3d1fa6075b3b9aa76273ab
"></script>
        <script src="/translations?locales=fr"></script>
                    </body>
</html>
