<!DOCTYPE html>
<html class="no-js no-ie stands" lang="fr">
    <head>
        <title>Dans le genre féministe | Le Club de Mediapart</title>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                            <meta name="robots" content="max-snippet:-1,max-video-preview:5,max-image-preview:large">
        
            
            

                                                                                    
                
                

    

    
    
<meta name="description" content="Ma couleur est antiraciste. Ma nationalité est anarchiste. Mon genre est féministe. Car « je rêve d’un monde où on ne lira plus les étiquettes implacablement collées sur chaque personne, et que l’on n’aura plus besoin de se définir par ce qui nous opprime, mais par ce qu’on est et qu’on a envie de donner à voir. Je ne te dirai pas qui tu es, ne me dis pas qui je suis. Ne me définis pas. »" />

    <meta name="author" content="Mačko Dràgàn" />

    <meta name="news_keywords" content="anarchisme, émancipation, féminisme, genre, révolution, transactivisme, transgenre">


<meta property="fb:app_id" content="1016629225388368" />
<meta property="fb:page_id" content="116070051527" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="Club de Mediapart" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://blogs.mediapart.fr/macko-dragan/blog/040720/dans-le-genre-feministe" />
<meta property="og:title" content="Dans le genre féministe" />
<meta property="og:description" content="Ma couleur est antiraciste. Ma nationalité est anarchiste. Mon genre est féministe. Car « je rêve d’un monde où on ne lira plus les étiquettes implacablement collées sur chaque personne, et que l’on n’aura plus besoin de se définir par ce qui nous opprime, mais par ce qu’on est et qu’on a envie de donner à voir. Je ne te dirai pas qui tu es, ne me dis pas qui je suis. Ne me définis pas. »" />
<meta property="og:image" content="https://static.mediapart.fr/etmagine/default/files/2020/07/04/david.jpg" />
<meta property="og:image:width" content="661" />
<meta property="og:image:height" content="563" />
<meta property="og:image:type" content="image/jpeg" />

<meta property="og:article:published_time" content="2020-07-04T13:39:41+02:00" />
    <meta property="og:article:modified_time" content="2020-07-05T11:05:41+02:00" />




<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://blogs.mediapart.fr/macko-dragan/blog/040720/dans-le-genre-feministe" />
<meta property="twitter:title" content="Dans le genre féministe" />
<meta property="twitter:description" content="Ma couleur est antiraciste. Ma nationalité est anarchiste. Mon genre est féministe. Car « je rêve d’un monde où on ne lira plus les étiquettes implacablement collées sur chaque personne, et que l’on n’aura plus besoin de se définir par ce qui nous opprime, mais par ce qu’on est et qu’on a envie de donner à voir. Je ne te dirai pas qui tu es, ne me dis pas qui je suis. Ne me définis pas. »" />
<meta property="twitter:image" content="https://static.mediapart.fr/etmagine/default/files/2020/07/04/david.jpg" />
<meta property="twitter:site" content="@MediapartBlogs" />


<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Mediapart",
        "url": "https://www.mediapart.fr/",
        "logo": "https://www.mediapart.fr/images/v2/header/brand.svg",
        "sameAs":["https://www.facebook.com/Mediapart.fr/","https://twitter.com/Mediapart","https://www.instagram.com/mediapart/","https://www.youtube.com/user/mediapart","https://www.linkedin.com/company/mediapart/"]
    }
</script>
            <meta name="apple-itunes-app" content="app-id=389515665, app-argument=mdpt://post?id=894896" />
                    <link rel="apple-touch-icon" sizes="180x180" href="https://static.mediapart.fr/favicon/apple-touch-icon-club.png?v=2">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.mediapart.fr/favicon/favicon-32x32-club.png?v=2">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.mediapart.fr/favicon/favicon-16x16-club.png?v=2">
        <link rel="shortcut icon" href="https://static.mediapart.fr/favicon/favicon-club.ico?v=2">
        <link rel="mask-icon" href="https://static.mediapart.fr/favicon/safari-pinned-tab-club.svg?v=2" color="#008df5">
        <link rel="manifest" href="/site.webmanifest?v=2">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
        <link rel="stylesheet" href="//static.mediapart.fr/css/main.min.css?71dd8e5c5a07408bfe533fb1acae87d6d427d9ad
">
        <link rel="preload" href="https://targetemsecure.blob.core.windows.net/84e5c880-8719-4773-8dad-7c722eb16350/84e5c880871947738dad7c722eb16350_1.js" as="script">
<link rel="preconnect" href="https://siteeuwest.slgnt.eu/track">
<link rel="dns-prefetch" href="https://siteeuwest.slgnt.eu/track">
        <script src="//static.mediapart.fr/js/header.min.js?71dd8e5c5a07408bfe533fb1acae87d6d427d9ad
"></script>
        
<script>
var mediapart = {
    user: {
        selligent: {
            connected: 'Non_connecte',
            status: 'Non_connecte',
        }
    },
    host: 'https://blogs.mediapart.fr',
    locale: 'fr',
    path: {
        _forgotpassword: '/login/forgotpassword',
        club_my_account_messages: '/perso/messages',
        club_my_account_waiting_contacts: '/perso/contacts/en_attente',
    }
};
</script>
    </head>
    <body role="document" class="club-bundle not-une not-logged-in font-size-1">

                        <!-- Google Tag Manager -->
    <script>
        var dataLayer = [{
            'global_ua' : 'UA-35240326-3',
            'page_univers' : 'Club',
            'page_category' : 'Blog',
            'page_name' : '',
            "user_connected" : 'Non_connecte',
            "user_status": 'Non_connecte'
        }];

        window.cookieConsent.services.push(
            {
                "name" : "googletagmanager",
                "trackBeforeAgreement": false,
                "params" : {
                    "script" : {
                        "gtmId" : "GTM-MMWHT7",
                        "url" : "//www.googletagmanager.com/gtm.js?id=GTM-MMWHT7&l=dataLayer",
                        "dataLayer" : dataLayer,
                    }
                }
            }
        );
    </script>
    <!-- End Google Tag Manager -->

            <!-- Crazy Egg -->
<script>
    window.cookieConsent.services.push(
        {
            "name" : "crazyegg",
            "trackBeforeAgreement": false,
            "params" : {
                "script" : {
                    "url" : "https://script.crazyegg.com/pages/scripts/0058/1231.js",
                }
            }
        }
    );
</script>
        
        <div id="fb-root"></div>
        <div class="skipLinks">
    <a href="#main" ><span>Aller au contenu</span></a>
</div>

        <div class="js-flash-message"></div>

        <div class="header-sticky sticky-links">
            <div class="header-sticky-wrapper">
                                                    
                
                <div data-selligent-placeholder>
    <div class="mkt-banner megaban offre-basique">
        <a class="wrapper js-banner default-banner"
        href="https://www.mediapart.fr/abonnement"
        data-xt-value="INT-275-[MEGABAN]"
        data-smarttag-publisher=""
        data-smarttag-campaign-id="FALLBACK"
        data-smarttag-creation="MEGABAN"
        data-smarttag-variant="SC"
        data-smarttag-general-placement="ALL"
        data-smarttag-detailed-placement="">
                            <div class="illustration">
                    <img src="https://static.mediapart.fr/images/picto_mkt/1euro.svg" alt="1 euro" width="40" height="40" />
                </div>
                                        <p class="offer">
                                            <span class="title"><strong>Accédez à l'intégralité de Mediapart</strong><span class='hide-for-mobile'> sur ordinateur, mobile et tablette pour 1€ seulement</span></span>
                                                        </p>
                                        <div class="action"><span class="cta">Je m'abonne</span></div>
                    </a>
    </div>
</div>

<header class="header" role="banner">
    <div class="bust">
        
<div class="header-toolbar"  data-smarttag data-smarttag-name="menu_burger" data-smarttag-wait-for-programmatically-click>
    <button class="menuPanelLink menuPanelOpen" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" class="menu-open" xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15"><path d="M0 0v3h17V0H0zm0 9h17V6H0v3zm0 6h17v-3H0v3z"/></svg>
        <svg aria-hidden="true" class="menu-close" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15"><path d="M0 12.4l4.9-4.9L0 2.6 2.6 0l4.9 4.9L12.4 0 15 2.6l-4.9 4.9 4.9 4.9-2.6 2.6-4.9-4.9L2.6 15z"/></svg>
        <span>Menu</span>
    </button>
    <button class="menuPanelLink menuPanelSearch" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M13.603 11.626L11.016 8.98a6.083 6.083 0 0 0 .763-2.954c0-3.32-2.644-6.023-5.89-6.023C2.64.003 0 2.705 0 6.026c0 3.322 2.64 6.024 5.89 6.024a5.768 5.768 0 0 0 3.28-1.025l2.51 2.567a1.342 1.342 0 0 0 1.923 0c.53-.543.53-1.424 0-1.966zm-11.79-5.6c0-2.3 1.828-4.17 4.077-4.17 2.248 0 4.077 1.872 4.077 4.17 0 2.3-1.83 4.17-4.077 4.17-2.25 0-4.078-1.87-4.078-4.17z"/></svg>
        <span>Rechercher</span>
    </button>
    <ul class="lang-links hide-for-mt">
            <li class="lang-links-fr">
        <a
            href="//www.mediapart.fr/"
            lang="fr"
            hreflang="fr"
            aria-current="true"            data-smarttag
            data-smarttag-name="francais"
        >
            Français
        </a>
    </li>

            <li class="lang-links-en">
        <a
            href="//www.mediapart.fr/en/english"
            lang="en"
            hreflang="en"
                        data-smarttag
            data-smarttag-name="english"
        >
            English
        </a>
    </li>

            <li class="lang-links-es">
        <a
            href="//www.mediapart.fr/es/espanol"
            lang="es"
            hreflang="es"
                        data-smarttag
            data-smarttag-name="espanol"
        >
            Español
        </a>
    </li>

    </ul>

    <ul class="account-links">
                    
<li class="subscription">
    <a href="https://www.mediapart.fr/abo/abonnement/normal" data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
            Abonnement
        </span>
    </a>
</li>


<li class="connexion">

    
    <button aria-haspopup="true" aria-controls="headerLoginPanel" aria-expanded="false" data-smarttag data-smarttag-name="connexion" data-smarttag-chapter1="header">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span data-smarttag data-smarttag-name="connexion" data-smarttag-chapter1="header">
            Connexion
        </span>
    </button>
    <div id="headerLoginPanel" aria-hidden="true" tabindex="-1">
        <div class="login">
            <h2 class="title">Identifiez-vous</h2>
            <form id="logFormEl"   method="post" accept-charset="UTF-8" action="/login_check">
    <label for="edit-name-layer">                    Identifiant ou e-mail
                </label>
    <input type="text" value="" id="edit-name-layer" name="name" />
    <label for="edit-pass-layer">Mot de passe</label>
    <input type="password" id="edit-pass-layer" name="password" />
    
    <input type="submit" class="bt-specific" value="Se connecter" name="op" data-smarttag data-smarttag-name="se_connecter"/>
        <a title="Demander un nouveau mot de passe par courriel." href="/login/forgotpassword" class="lost-password">Mot de passe oublié ?</a>
</form>
        </div>
        <div class="subscribe">
            <h2 class="title">Rejoignez-nous</h2>
            <p>Choisissez votre formule d&#039;abonnement pour accéder en illimité à tout Mediapart.</p>
            <a class="cta" href="https://www.mediapart.fr/abo/abonnement/normal" data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
                Je m&#039;abonne à partir de 1€
            </a>
        </div>
    </div>
</li>
            <li class="service">
            <button aria-haspopup="true" aria-controls="headerPanelEl" aria-expanded="false">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><path d="M0 12h5V7H0v5zm7 0h5V7H7v5zM0 5h5V0H0v5zm7-5v5h5V0H7z"/></svg>
                <span data-smarttag data-smarttag-name="nous_suivre" data-smarttag-chapter1="header">Nous suivre</span>
            </button>
            <ul id="headerPanelEl" aria-hidden="true" tabindex="-1">
                    
<li class="social-links">
    <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook"/></svg>
    <span data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook">Facebook (nouvelle fenêtre)</span>
  </a>
    <a class="twitter" href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter"/></svg>
    <span data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter">Twitter (nouvelle fenêtre)</span>
  </a>
    <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram"/></svg>
    <span data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram">Instagram (nouvelle fenêtre)</span>
  </a>
</li>
  <li>
    <a href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf">
      <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="10" viewBox="0 0 14 10"><path d="M.46.94L6.3 4.41a1.53 1.53 0 0 0 1.41 0L13.54.94c.38-.23.74-.94 0-.94H.42c-.7 0-.34.71.04.94zM13.7 2.66l-6 3.47a1.22 1.22 0 0 1-.7.17 1.23 1.23 0 0 1-.71-.17L.3 2.66c-.3-.18-.3 0-.3.19v6.32a1 1 0 0 0 .77.83h12.46a1 1 0 0 0 .77-.83V2.85c0-.16 0-.37-.3-.19z"/></svg>
      <span  data-smarttag data-smarttag-name="inscription" data-smarttag-type="exit" data-smarttag-chapter1="header" >Newsletters</span>
    </a>
  </li>
<li class="feed">
  <a href="https://www.mediapart.fr/articles/feed">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
    <span data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="header">Flux RSS</span>
  </a>
</li>
<li class="contact">
  <a href="https://www.mediapart.fr/contact">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M14 6.21a6.17 6.17 0 0 1-.41 2.25 3.87 3.87 0 0 1-1.13 1.63 2.51 2.51 0 0 1-1.64.59 2.61 2.61 0 0 1-1.2-.27 2.06 2.06 0 0 1-.84-.75h-.11a2.8 2.8 0 0 1-2.18 1 3 3 0 0 1-2.35-.92 3.71 3.71 0 0 1-.82-2.56 4.32 4.32 0 0 1 .52-2.14 3.49 3.49 0 0 1 1.5-1.43 4.9 4.9 0 0 1 2.27-.5 8.74 8.74 0 0 1 1.49.14 9.11 9.11 0 0 1 1.49.38l-.17 3.61v.8q0 .74.41.74c.29 0 .53-.25.71-.75a5.59 5.59 0 0 0 .27-1.88A4.24 4.24 0 0 0 10.66 3a4.37 4.37 0 0 0-3.2-1.11 5.45 5.45 0 0 0-2.77.68 4.43 4.43 0 0 0-1.8 1.94 6.66 6.66 0 0 0-.62 3 4.54 4.54 0 0 0 1.19 3.37A4.57 4.57 0 0 0 6.84 12a11.2 11.2 0 0 0 2.1-.21 13.92 13.92 0 0 0 2.2-.61v2A10.42 10.42 0 0 1 7 14a7.17 7.17 0 0 1-5.1-1.73A6.26 6.26 0 0 1 0 7.46a7.82 7.82 0 0 1 1-3.88A6.66 6.66 0 0 1 3.6.93 7.78 7.78 0 0 1 7.42 0a7.55 7.55 0 0 1 3.46.76 5.43 5.43 0 0 1 2.31 2.17A6.48 6.48 0 0 1 14 6.21zm-8.33 1A2 2 0 0 0 6 8.44a1 1 0 0 0 .81.38 1 1 0 0 0 .95-.53 4.81 4.81 0 0 0 .39-1.88l.08-1.34A3.85 3.85 0 0 0 7.64 5a1.86 1.86 0 0 0-1.44.57 2.27 2.27 0 0 0-.53 1.62z"/></svg>
    <span data-smarttag data-smarttag-name="contact" data-smarttag-chapter1="header">Contact</span>
  </a>
</li>
<li class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank" rel="noopener noreferrer">
    <span class="title" data-smarttag data-smarttag-name="french_leaks" data-smarttag-type="exit" data-smarttag-chapter1="header">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</li>
<li class="app-link">
  <a href="//www.mediapart.fr/mediapart-sur-mobile" data-smarttag data-smarttag-name="decouvrez_notre_application_mobile_tablette" data-smarttag-chapter1="header">Découvrez notre application mobile &amp; tablette</a>
</li>
            </ul>
        </li>
</ul>

<script>
    mediapart.user.uid = null;
    mediapart.user.myContacts = [];
</script>


            <ul class="article-tools">
                
    

                            

<li
    class="facebook"
    data-smarttag
    data-smarttag-name="partage_sticky"
    data-smarttag-chapter1="facebook"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://blogs.mediapart.fr/macko-dragan/blog/040720/dans-le-genre-feministe?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
                <span>Partager</span>
    </a>
</li>
<li
    class="twitter"
    data-smarttag
    data-smarttag-name="partage_sticky"
    data-smarttag-chapter1="twitter"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://twitter.com/share?url=https://blogs.mediapart.fr/macko-dragan/blog/040720/dans-le-genre-feministe?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=Dans%20le%20genre%20f%C3%A9ministe via @Mediapart">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>

            <li class="comment">
                        <a href="//www.mediapart.fr/macko-dragan/blog/040720/dans-le-genre-feministe/commentaires">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="12" viewBox="0 0 14 12"><path d="M12.25 0H1.75A1.74 1.74 0 0 0 0 1.71v6a1.74 1.74 0 0 0 1.75 1.72h3.5L8.75 12V9.43h3.5A1.74 1.74 0 0 0 14 7.72v-6A1.74 1.74 0 0 0 12.25 0z"/></svg>
                <span>59 commentaires</span>
            </a>
        </li>
            </ul>
    </div>


        <a class="logo" href="/">
                <img src="/images/v2/header/brand.svg" width="310" height="40" class="brand" alt="Le Club de Mediapart" />
                            <span class="date-edition">
                                            <span class="hide-for-mt">jeu. 9 juil. 2020</span>
                        <span class="hide-for-desktop">9 juil. 2020</span>
                                        <span class="edition">
                                                                                                                    Édition de la mi-journée
                                                                        </span>
                </span>
                    </a>

        <form action="//www.mediapart.fr/search" method="GET" accept-charset="UTF-8" role="search" class="hide-for-mt">
  <label for="header-main-search">Rechercher</label>
  <input type="search" id="header-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/images/icons/search.svg" alt="Rechercher" width="17" height="17" />
  </button>
</form>
    </div>
</header>


                                
<div id="menuPanelEl" class="menu-sticky" aria-hidden="true" tabindex="-1">
  <nav class="menu-wrapper" role="navigation" aria-label="Menu">

    <div class="menu-title">
      <h2 class="title" tabindex="-1">Menu</h2>
      <button class="close" id="hplC" >
        <svg aria-hidden="true" viewBox="4 4 4 4" x="0" y="0"><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="8.207" y2="3.792"/><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="3.792" y2="8.207"/></svg>
        <span>Fermer le menu</span>
      </button>
    </div>

        <form action="//www.mediapart.fr/search" method="GET" accept-charset="UTF-8" role="search">
  <label for="nav-main-search">Rechercher</label>
  <input type="search" id="nav-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/images/icons/search.svg" alt="Rechercher" width="17" height="17" />
  </button>
</form>

    <div class="nav-links transverse-links">
        <div class="nav-links-wrapper">
                        <div>
              <section class="links-journal">
                <header>
                  <h3 class="title">
                    <a class="link-journal" href="https://www.mediapart.fr/" data-smarttag data-smarttag-name="le_journal" data-smarttag-chapter1="sticky">Le Journal</a>
                  </h3>
                  <button aria-controls="journalSubMenuEl" aria-expanded="true" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Journal</span>
                  </button>
                </header>
                <ul id="journalSubMenuEl" class="submenu" aria-hidden="false">
                  
<li><a href="https://www.mediapart.fr/journal/international" data-smarttag data-smarttag-name="international" data-smarttag-chapter1="sticky">International</a></li><li><a href="https://www.mediapart.fr/journal/france" data-smarttag data-smarttag-name="france" data-smarttag-chapter1="sticky">France</a></li><li><a href="https://www.mediapart.fr/journal/economie" data-smarttag data-smarttag-name="economie" data-smarttag-chapter1="sticky">Économie</a></li><li><a href="https://www.mediapart.fr/journal/culture-idees" data-smarttag data-smarttag-name="culture" data-smarttag-chapter1="sticky">Culture</a></li><li><a href="https://www.mediapart.fr/journal/dossiers" data-smarttag data-smarttag-name="dossiers" data-smarttag-chapter1="sticky">Dossiers</a></li>                </ul>
              </section>
                            <section class="links-studio">
                <header>
                  <h3 class="title">
                    <a class="link-studio" href="https://www.mediapart.fr/studio" data-smarttag data-smarttag-name="le_studio" data-smarttag-chapter1="sticky">Le Studio</a>
                  </h3>
                  <button aria-controls="studioSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Studio</span>
                  </button>
                </header>
                <ul id="studioSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="https://www.mediapart.fr/studio/videos" data-smarttag data-smarttag-name="videos" data-smarttag-chapter1="sticky">Vidéos</a></li><li><a href="https://www.mediapart.fr/studio/podcasts" data-smarttag data-smarttag-name="podcasts" data-smarttag-chapter1="sticky">Podcasts</a></li><li><a href="https://www.mediapart.fr/studio/documentaires" data-smarttag data-smarttag-name="documentaires" data-smarttag-chapter1="sticky">Documentaires</a></li><li><a href="https://www.mediapart.fr/studio/portfolios" data-smarttag data-smarttag-name="portfolios" data-smarttag-chapter1="sticky">Portfolios</a></li><li><a href="https://www.mediapart.fr/studio/panoramique" data-smarttag data-smarttag-name="panoramiques" data-smarttag-chapter1="sticky">Panoramiques</a></li>                </ul>
              </section>
                            <section class="links-club">
                <header>
                  <h3 class="title">
                    <a class="link-club" href="https://blogs.mediapart.fr/" data-smarttag data-smarttag-name="le_club" data-smarttag-chapter1="sticky">Le Club</a>
                  </h3>
                  <button aria-controls="clubSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="13" height="7" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Club</span>
                  </button>
                </header>
                <ul id="clubSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="https://blogs.mediapart.fr/48H" data-smarttag data-smarttag-name="depuis_48_heures" data-smarttag-chapter1="sticky">Depuis 48 heures</a></li><li><a href="https://blogs.mediapart.fr/blogs" data-smarttag data-smarttag-name="les_blogs" data-smarttag-chapter1="sticky">Les blogs</a></li><li><a href="https://blogs.mediapart.fr/editions" data-smarttag data-smarttag-name="les_editions" data-smarttag-chapter1="sticky">Les éditions</a></li><li><a href="https://blogs.mediapart.fr/agenda" data-smarttag data-smarttag-name="l_agenda" data-smarttag-chapter1="sticky">L&#039;agenda</a></li><li><a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="la_charte" data-smarttag-chapter1="sticky">La Charte</a></li><li><a href="https://www.mediapart.fr/le-club" data-smarttag data-smarttag-name="participez" data-smarttag-chapter1="sticky">Participez</a></li>                </ul>
              </section>
            </div>

            <div>

                                                            <ul>
                  
<li class="subscription">
    <a href="https://www.mediapart.fr/abo/abonnement/normal" data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
            Abonnement
        </span>
    </a>
</li>


<li class="connexion">
    <a href="//www.mediapart.fr/login" data-smarttag data-smarttag-name="connexion" data-smarttag-chapter1="header">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span data-smarttag data-smarttag-name="connexion" data-smarttag-chapter1="header">
            Connexion
        </span>
    </a>
</li>
                </ul>
                          </div>
        </div>
    </div>

        <div class="menu-footer">
      <div>
      
<ul class="miscellaneous">
  <li>
    <a href="https://www.mediapart.fr/aide">
      <abbr title="Besoin d&#039;aide ?">Besoin d&#039;aide</abbr>
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/contact">Contact</a>
  </li>
      <li><a href="https://www.mediapart.fr/en/english" lang="en" hreflang="en">English</a></li>
    <li><a href="https://www.mediapart.fr/es/espanol" lang="es" hreflang="es">Español</a></li>
  </ul>

<section class="social-links">
  <h3 class="social-links-title">Suivez-nous sur</h3>
  <ul>
        <li data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook">
      <a href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
        <span>Facebook (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter">
      <a href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Twitter (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram">
      <a href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z"/></svg>
        <span>Instagram (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="header">
      <a href="//www.mediapart.fr/articles/feed" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
        <span>Flux RSS (nouvelle fenêtre)</span>
      </a>
    </li>
  </ul>
</section>

<p class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank" rel="noopener noreferrer">
    <span class="title">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</p>

<p class="app-link">
  <a href="//www.mediapart.fr/mediapart-sur-mobile" data-smarttag data-smarttag-name="decouvrez_notre_application_mobile_tablette" data-smarttag-chapter1="header" data-smarttag-chapter2="application">Découvrez notre application mobile &amp; tablette</a>
</p>

<ul class="legals">
  <li>
    <a href="https://www.mediapart.fr/mentions-legales" data-smarttag data-smarttag-name="mentions_legales" data-smarttag-chapter1="header">
      Mentions légales
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/charte-de-deontologie" data-smarttag data-smarttag-name="charte_de_deontologie" data-smarttag-chapter1="header">
      Charte de déontologie
    </a>
  </li>
  <li>
    <a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="charte_de_participation" data-smarttag-chapter1="header">
      Charte de participation
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart">
      <abbr title="Conditions Générales de Ventes" data-smarttag data-smarttag-name="conditions_generales_de_ventes" data-smarttag-chapter1="header">CGV</abbr>
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/confidentialite" data-smarttag data-smarttag-name="confidentialite" data-smarttag-chapter1="header">
      Confidentialité
    </a>
  </li>
</ul>
      </div>
    </div>
  </nav>
</div>
            </div>
        </div>

        

            

<nav class="main-menu" role="navigation" aria-label="Menu principal">
  <ul class="bust">
    <li class="link-journal main"><a href="https://www.mediapart.fr/">Le Journal</a></li><li class="link-studio main"><a href="https://www.mediapart.fr/studio">Le Studio</a></li><li class="link-club main"><a href="https://blogs.mediapart.fr/">Le Club</a></li><li class="link-club"><a href="https://blogs.mediapart.fr/48H">Depuis 48 heures</a></li><li class="link-club is-active"><a href="https://blogs.mediapart.fr/blogs">Les blogs</a></li><li class="link-club"><a href="https://blogs.mediapart.fr/editions">Les éditions</a></li><li class="link-club"><a href="https://blogs.mediapart.fr/agenda">L&#039;agenda</a></li><li class="link-club"><a href="https://blogs.mediapart.fr/charte-de-participation">La Charte</a></li><li class="link-club"><a href="https://www.mediapart.fr/le-club">Participez</a></li>  </ul>
</nav>
                            <main class="global-wrapper" role="main">
    <a id="main" tabindex="-1"></a>

        
        
                    
<div class="sub-header-article accur8-desktop accur8-tablet">
        <div class="col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet">
        




        
        <h1 class="title">
            Dans le genre féministe

                    </h1>

        <ul class="info">
            <li>4 juil. 2020</li>
            <li> 
                    Par <a rel="author" href="https://blogs.mediapart.fr/macko-dragan" class="subscriber">Mačko Dràgàn</a></li>
                                                <li>
                        Blog :
                        <a href="/macko-dragan/blog">Ni égards ni patience. Le blog de Mačko Dràgàn</a>
                    </li>
                                    </ul>

                    <div class="introduction">
                Ma couleur est antiraciste. Ma nationalité est anarchiste. Mon genre est féministe. Car « je rêve d’un monde où on ne lira plus les étiquettes implacablement collées sur chaque personne, et que l’on n’aura plus besoin de se définir par ce qui nous opprime, mais par ce qu’on est et qu’on a envie de donner à voir. Je ne te dirai pas qui tu es, ne me dis pas qui je suis. Ne me définis pas. »
            </div>
            </div>
    
        
    <div class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet tools-social is-on-top">
        <div class="l-wrapper">
            <button class="tools-social-link accur8-none-desktop accur8-none-tablet" id="menuOutilsTopLink">
                <span>Partage</span>
            </button>
            <div id="menuOutilsTopEl" class="accur8-hidden-mobile tools-social-container">
                                <ul class="l-45">
                    
    <li class="favorite"
    data-smarttag
    data-smarttag-name="favori_haut"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="dans_le_genre_feministe"
    data-smarttag-wait-for-programmatically-click
><span>Favori</span></li>

<li class="recommend"
    data-smarttag
    data-smarttag-name="recommander_haut"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="dans_le_genre_feministe"
    data-smarttag-wait-for-programmatically-click
>
    <span>Recommander</span></li>
    <li class="alert"
        data-smarttag
        data-smarttag-name="alerter_haut"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="dans_le_genre_feministe"
        data-smarttag-wait-for-programmatically-click
        data-smarttag-type='action'
    >
        <a
            class="alert-content"
            href="/macko-dragan/blog/040720/dans-le-genre-feministe/alerter"
            rel="nofollow"
        >
            Alerter
        </a>
    </li><li class="print"
    data-smarttag
    data-smarttag-name="impression_haut"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="dans_le_genre_feministe"
    data-smarttag-wait-for-programmatically-click
    data-smarttag-type='action'
><a
            class="print-content"
            href="//www.mediapart.fr/tools/print/894896"
            rel="noopener noreferrer"
            target="_blank"
        >
            Imprimer
        </a></li>
                </ul>
                                                <ul class="l-55 share-social-box">
                      

                            

<li
    class="facebook"
    data-smarttag
    data-smarttag-name="partage_haut"
    data-smarttag-chapter1="facebook"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://blogs.mediapart.fr/macko-dragan/blog/040720/dans-le-genre-feministe?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M0 0v18h9.27v-6.81H7.58V8.45h1.69V6.3c0-2 1.09-3.07 3.49-3.07H15V6h-1.74c-.62 0-.75.25-.75.89v1.56H15l-.24 2.7h-2.25V18H18V0z"/></svg>
                <span>Partager</span>
    </a>
</li>
<li
    class="twitter"
    data-smarttag
    data-smarttag-name="partage_haut"
    data-smarttag-chapter1="twitter"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://twitter.com/share?url=https://blogs.mediapart.fr/macko-dragan/blog/040720/dans-le-genre-feministe?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=Dans%20le%20genre%20f%C3%A9ministe, par @MackoDragan via @MediapartBlogs">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>
    </ul>
                </ul>
                            </div>
        </div>
    </div><!-- .tools-social -->
    </div>
        
                        <ul class="sub-menu is-on-top js-typo-menu sub-menu-club">
                    
                        
                                                <li class="comments">
                                                <a href="/macko-dragan/blog/040720/dans-le-genre-feministe/commentaires">
                            <span>59 commentaires</span>
                        </a>
                    </li>
                            
            
                        <li>
            <span>32 recommandés</span>
        </li>
                </ul>
        
    <div class="accur8-desktop accur8-tablet accurWidth-desktop accurWidth-tablet">

                <div class=" col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet ">
                        
            <div class="content-article">
            <p>Il n’y a pas si longtemps que ça, dans ma petite tête d’anar’ mécontent se voulant de tous les fronts de luttes, les choses étaient assez simples. En bon lecteur de sociologie critique, je reprenais les notions bourdieusiennes de « dominants » et de « dominés », en bon libertaire j’en faisais une lecture anti-autoritaire, en mode ne hiérarchisons rien, et comme je suis un peu coco aussi quand même, je gardais bien sûr une bonne couche de lutte des classes, mettez dans un plat avec du rouge et du noir pour que ça gratine bien, quelques années au four et paf! la révolution.</p>
<p>Mais depuis quelques temps, le moins qu’on puisse dire est que c’est devenu un peu plus compliqué, notamment et surtout dans un domaine : celui des luttes féministes et LGBT+. Là, ça se tire dans les pattes à tout-va.</p>
<p>Sans même rentrer dans le détail de « l’affaire J.K. Rowling », comme me l’a écrit il y a peu une amie féministe, « ça clashe partout... C’est un tsunami qui écrase et divise tout sur son passage. Les milieux féministes et LGBT+ sont en état de guerre civile ». Il règne en effet, parmi nous, dans nos propres rangs, une grande violence - comme si celle que nous fait subir cette société n’était pas suffisante.</p>
<p>Parce que nous en sommes arrivés au point où ce sont nos propres supposé.e.s camarades de luttes qui viennent nous casser la gueule en manif. Le 8 mars dernier, par exemple, lors des vastes manifestations pour les droits des femmes, de nombreuses militantes ont été attaquées : menaces de morts, arrachages de banderoles, violences physiques… À Toulouse, une survivante de l’inceste et de la prostitution a été agressée. De même qu’à Paris, où une partie du cortège, composée de militantes féministes et abolitionnistes (c’est-à-dire : opposées au système prostituteur) a été prise à partie et rouée de coup, des gens venant demander : « <i>c’est ici l’assaut contre les abolos ?</i> »<a href="#_edn1" class="external" target="_blank"><span>[1]</span></a> À  Vancouver, un centre d’accueil pour femmes battues a été vandalisé. Des militant.e.s transactivistes seraient impliqué.e.s dans ces agressions, ce qui, là, oui, pour le coup, fait mauvais genre.</p>
<p><i> « Le débat sur la place des femmes trans n’a pas lieu d’être »,</i> affirmait il y a peu une tribune parue dans Libération<a href="#_edn2" class="external" target="_blank"><span>[2]</span></a>, et au contenu de laquelle je souscris évidemment. Son titre me paraît mal formulé, cependant : oui, ce débat doit avoir lieu.</p>
<p>Pas sur la place des personnes trans au sein de la lutte féministe : tout le monde y est, je l’espère, bienvenu. Le féminisme réac’ n’est pas du féminisme, et la destruction du patriarcat doit se faire avec toutes les personnes de bonne volonté.</p>
<p>Bref : femmes, trav, trans, andro, et hommes aussi, ou rien de tout ça, ou un peu de tout à la fois, tout le monde est égal, a les mêmes droits, et doit contribuer à la ruine d’un système d’oppression consumériste et sexiste portant atteinte à notre liberté de nous aimer et de nous comporter comme nous l’entendons, dans le respect de chacun.e. Donnons-nous tous et toutes la main, tout ça, John Lennon sors de ce corps.</p>
<p>Cependant, débat doit sans doute avoir lieu sur les identités de genre, les étiquettes que l’on se fait assigner ou que l’on réclame, et plus généralement sur la façon dont nous souhaitons coordonner nos luttes. </p>
<p>Banksy, il y a peu, dans un tout petit texte salutaire, a souligné que le racisme était aussi, voire principalement, un « problème de blancs » : <i>« Au début je me suis dit que je devrais juste me taire et écouter les Noirs parler de ce problème. Mais pourquoi ferais-je cela ? Ce n'est pas leur problème. C'est le mien. C’est un problème blanc. Et si les Blancs ne le réparent pas, il faudra que quelqu’un monte et défonce la porte ». </i>Ce qui me parait très loin d’être con : le problème de la domination concerne <i>aussi </i>celles et ceux qui sont socialement voués à l’exercer. Et les rejeter en partant du principe qu’ils et elles ne souffrent pas eux-même du système, et qu’ils et elles n’ont aucune envie de le changer, c’est la meilleure façon de se retrouver au coin à jouer avec nos drapeaux.</p>
<p>Mais, à priori, dans le féminisme et dans les luttes LBGT+, le message peine à passer. Là, une minorité (j’espère) considère que c’est à chacun ses luttes, à chacun sa parole : pour parler de ci il faut être ça, pour parler racisme il faut être Noir, pour parler genre il faut être trans, et pour parler écologie être un ficus rare en voie d’extinction ou un dodo miraculé.</p>
<p>Donc moi, blanc (enfin, pas pour les flics, très sensibles à mon côté romano-balkanique punk) et mec, autant dire que je me prépare à des échanges passionnants avec mes potes babtous testiculés. </p>
<p>Et à la fin des fins, quand chacun luttera bien de son côté, les Noirs pour les droits des Noirs, les blancs pour les droits des blancs, les lesbiennes pour les droits des lesbiennes et EELV pour les droits de Yannick Jadot, chacun.e restera bien à sa place et on commencera à se demander où la révolution a commencé à merder.</p>
<p>Mon grand ami, camarade de lutte et militant « pédé », David, l’a souligné, à propos de la décision salutaire de la ville de Philadelphie, qui a ajouté du noir et du marron au drapeau arc-en-ciel, symbole des luttes LGBT+ : « la mort de George Floyd et, plus généralement le racisme et les violences policières, n'ont pas été dénoncés à l'unanimité dans les milieux LGBT+. Sans les qualifier d'homonationalistes, nombre de collectifs et associations se sont tenus bien à l'écart des manifestations BLM, comme si cela ne les concernait pas, comme s'ils n'avaient d'ailleurs plus rien à revendiquer ou défendre […]</p>
<p>D'ailleurs, beaucoup refusent que l'on touche à leur drapeau, c'est dire si ces conservateurs se sont éloignés des luttes depuis longtemps. C'est qu'ils ont effacé de leur mémoire que deux femmes transgenres, Marsha P. Johnson et Silvia Rivera, ainsi qu'un drag king, Stormé DeLarverie, étaient au front des émeutes de Stonewall. Une noire, une latino et une métisse. C'est donc que les combats arc-en-ciel et ceux des personnes racisées et mégenrées sont étroitement liés. »</p>
<p>« Prolétaires de tous les pays, unissez-vous » … C’était quand même pas mal, quand on y pense. Tous et toutes, nous opprimé.e.s, à lutter ensemble…</p>
<p>Revenons cependant sur la question trans. Pour une partie des militant.e.s queer, le monde se divise en deux catégorie : ceux qui ont le pistolet chargé, et ceux qui creusent… pardon, je voulais dire : les cisgenres (« cis » étant devenu pour ielles, sous la forme « cismec » et « cismeuf », une violente insulte), personnes dont le genre ressenti correspond à leur sexe biologique, assigné à la naissance ; et les transgenres, que je vais définir à travers les mots d’Amnesty international : « une personne transgenre est une personne dont l’expression de genre et/ou l’identité de genre s’écarte des attentes traditionnelles reposant sur le sexe assigné à la naissance. »</p>
<p>Certaines personnes transgenres recourent à des thérapies de transition, mais ce n’est pas le cas de la majorité, puisqu’être transgenre n’est évidemment pas synonyme de transsexualité (terme contesté à cause de son caractère trop médical), les personnes transsexuelles étant celles qui s’estiment appartenir à l’autre sexe - être « nées dans le mauvais corps ». Néanmoins, selon le site infostransgenre.be, <i>« </i><i>la transsexualité est un phénomène rare. Ses estimations varient fortement dans la littérature. Les chiffres les plus récents datent de 2007 et indiquent une prévalence de transition d’homme vers femme de 1 sur 12 900 et une prévalence de transition de femme vers homme de 1 sur 33 800 (De Cuypere et al., 2007)</i> »<a href="#_edn3" class="external" target="_blank"><span>[3]</span></a>.</p>
<p>Bref. Moi, là-dedans, on m’a collé l’étiquette « cis ». Et en tant que tel, donc « cismec hétéronormé de merde » (même si, a priori, ce qui se passe dans mon slip ne regarde personne), je suis, avec bien d’autres, vilipendé par une poignée de militant.e.s qui, forts de leur statut d’opprimé.e.s +++, peuvent se permettre d’insulter, harceler, exclure, chier à la gueule des femmes et des hommes, féministes, lesbiennes et homos inclus, mais « cis » avant tout à leur yeux, DONC oppresseurs même quand ils essayent de faire attention .</p>
<p>L’union anti-patriarcale a donc du plomb dans l’aile : les coups les plus durs viennent désormais, pour partie, de notre propre camp. Le tout en maniant une rhétorique sectaire qui n’est pas sans rappeler les plus belles heures du Politburo, à base de campagnes de diffamation, de violence physique et psychique, d’exclusions et de purge à la stalinienne… De quoi donner une bien belle image de nos luttes, et de tendre aux machistes soralo-zemmouriens la perche pour nous battre.</p>
<p>Parce que, bon : si on n’invite pas TOUT LE MONDE à déconstruire, en toute horizontalité, les schémas patriarcaux que nous avons TOUS ET TOUTES intériorisés, comment donc peut-on espérer s’émanciper collectivement ?</p>
<p>C’est pourquoi je propose ceci : et s’il n’existait en fait que deux genres opposés : le genre patriarcal, avec son lot de soumissions, et le genre anti-patriarcal (que j’appelle ici féministe, mais ce n’est qu’une proposition, on peut aussi l’appeler le genre libertaire ou anarchiste, ça m’irait très bien également), fondé sur la critique, la déconstruction, la réappropriation, le détournement des contraintes sociales - et l’inclusion de toutes celles et ceux qui ne se reconnaissent pas dans les étiquettes ?</p>
<p>Et si on envoyait valdinguer toutes nos étiquettes d’ailleurs, sauf celles, choisies, de nos luttes ? Car, merde : voir en quelqu’un.e le ou la « cis » qui parle <i>avant</i> la personne, étiqueter ici une « parole de blanc » et là une « parole de noir », voilà qui ne rappelle pas les moments les plus riches de la pensée philosophique. </p>
<p>Qui parle quand je parle ? Question poétique et politique. La grande question de Rimbaud. Cette grande question, il serait bon de la poser ensemble, avec bienveillance.</p>
<p>Revenons aux bases des « gender studies » et de la bien-aimée Judith Butler. Il y a d’un côté le sexe biologique, le corps avec lequel nous naissons et grandissons (avec ce que cela peut impliquer comme violence, dans notre société, pour les corps féminins ou tenus pour « anormaux ») et les comportements attendus vis-à-vis de ce sexe et de ce corps. Il s’agit du genre, avec toutes les violences que cela implique : femme faible et soumise, homme fort et viril… ce « genre » de conneries.</p>
<p>Il me parait difficile, comme certain.e.s tendent à le faire, de contester l’existence du sexe biologique, et des différences de ressentis, de présence aux autres et au monde que ceci implique. Pour les femmes, par exemple, vivre avec les règles, avec des hormones, avec un rapport spécifique au fait d’enfanter, etc., implique le fait de reconnaître que, oui, la « féminité » existe, au-delà de ce que la société peut en dire. Et je renvoie, ici, à l’œuvre de Nancy Huston qui a magnifiquement exploré (malgré quelques dérives essentialistes récentes) ce que « féminité » pouvait vouloir dire.</p>
<p>Le même constat s’impose pour les préférences sexuelles : à chacune correspond une façon d’être au monde, un rapport au collectif et à l’intime, une culture ; et tout ceci est une richesse que nous devons développer par l’écoute et l’échange.</p>
<p>Comme le stipule le manifeste du collectif anarcho-féministo-LGBT+ Punk &amp; Paillettes, dont j’ai la joie de faire partie : « Je suis gouine. Je suis pédé. Ou un peu des deux, ou pas du tout. Je suis une femme, ou pas depuis longtemps, ou depuis toujours, ou on verra. Je suis un homme, ou pas vraiment, ou pas entièrement, ou je ne le suis plus. En fait, je suis. » Et notre manifeste se conclut ainsi : « Nous voulons rencontrer des pédés rastas, des gouines écolos, des hétéros clites, des trans sibériens même ! »</p>
<p><i>« En fait, je suis »</i> : voilà bien le plus important. Être, être bien, dans son corps, dans sa chair. Avoir dans son intimité un « endroit à soi ». Le même site Infotransgenre.be le formule ainsi : « le point crucial est de faire disparaître<i> les plaintes liées au genre (dysphorie de genre) et de trouver sa propre zone de confort </i>».</p>
<p>Le débat sur la trans-identité, et l’agressivité que certain.e.s militant.e.s transgenre peuvent manifester vis-à-vis des « cis » (cette hostilité pouvant être mutuelle, et c’est idiot également), voilà ce qui n’a pas lieu d’être : car, féministes et allié.e.s, refusant tous et toutes les diktats de la société patriarcale, nous nous écartons tous et toutes « des attentes traditionnelles reposant sur le sexe assigné à la naissance. »</p>
<p>Coming-out : né garçon, je ne me reconnais pas dans les attentes et les contraintes du virilisme. Je suis donc <i>aussi</i> transgenre, non-binaire, comme mes camarades « même pas mâles ». De même que toute femme se refusant à être un objet sexuel, une servante, une bonniche, une victime ; que toute personne gay ou lesbienne n’acceptant pas de prendre sur elle les rôles que ces étiquettes impliquent trop souvent dans nos sociétés - condition de leur « intégration », qui est en fait une soumission à des normes stupides.</p>
<p>A chacune de ces façons d’être à l’écart de la norme patriarcale, correspond des souffrances et des violences spécifiques : du minot brutalisé par ce qu’il ne veut pas « faire le mec » dans la cour, à la femme trans et noire tabassée parce qu’elle se situe au pire de l’intersectionnalité, en passant par la femme brutalisée dans la rue, ou dans la chambre d’un célèbre réalisateur de cinéma, il y a une multitude de nuances ; d’oppressions plus ou moins insupportables, plus ou moins intenses.</p>
<p>Mais nous ne devrions pas jouer à « qui c’est qui a la plus grosse oppression » ; de ce jeu stupide, personne ne sortira gagnant dans nos rangs. Nous ne devrions pas hiérarchiser nos douleurs : simplement reconnaître les privilèges et les violences particuliers de chacune et chacun, avec honnêteté, lucidité et sans haine.</p>
<p>Et surtout, nous ne devrions pas nous comporter comme nos adversaires, en créant une foultitude d’étiquettes de genre, se battant pour des miettes de capital symbolique ; ceci ne fait que créer une idéologie nouvelle, prétendument émancipatrice, mais reprenant en fait à son compte les stéréotypes sexistes. On a pu voir passer dans ce thème des réflexions de type : j’aime les robes donc je ne suis pas vraiment un homme, j’aime jouer au foot donc je ne suis pas vraiment une femme…. Et moi j’aime porter des sous-vêtements en dentelle, qu’est-ce que ça peut bien signifier ?</p>
<p>Alors, pour résumer : c’est quoi le genre féministe et libertaire ?</p>
<p>C’est un genre ouvert, amoureux libre et bienveillant. Un genre pan-sexuel dans l’idéal, même s’il reconnaît certaines caractéristiques particulières aux diverses identités sexuelles, et aux diverses orientations.</p>
<p>Ces orientations ne sont pas <i>choisies</i>. On ne « choisit » par d’être homo ou autre - on <i>choisit</i> son comportement sexuel, pas son orientation<a href="#_edn4" class="external" target="_blank"><span>[4]</span></a>. Pas plus que nous ne pouvons choisir l’étiquette de genre qui nous sera assignée à la naissance. Nous pouvons cependant briser, flouer, brouiller, broyer les codes ; et choisir d’être ouverts aux autres et à leur découverte. Et ouverts à nous-mêmes. Choisir de nous frotter contre qui on veut, tant qu’on y prend plaisir et que tout le monde est d’accord.</p>
<p>Le genre féministe, c’est tout simplement, d’ailleurs, faire ce qu’on veut avec notre chair, tout en reliant cette chair aux impératifs de l’émancipation collective, de l’écologie, et du refus des rapports mercantiles. </p>
<p>Le genre féministe, c’est considérer que les hiérarchies de sexe et de « race » n’existent que dans les têtes de nos ennemis, que c’est la soumission du plus grand nombre à ces délires dominateurs sexistes et racistes, qui en font une triste réalité sociale. Qu’il est beau d’avoir un corps, que cela soit d’homme, de femme, ou d’un peu tout ça à la fois, et d’en jouir librement, de la façon dont on voudra. </p>
<p>C’est considérer que rien n’est jamais figé, tout est toujours fluant : peut-être que moi, vil cismec en couple hétéro épanoui, je serai, d’ici quelques années, une femme trans en couple avec un homo, et toujours épanouie.</p>
<p>Et qu’est-ce que ça pourra bien vous foutre ?</p>
<p>La vraie vie est ailleurs, comme dirait l’autre. Elle est dans nos corps en luttes. Dans nos amours libertaires.</p>
<p>Mon genre est féministe.</p>
<p>Ma couleur de peau est antiraciste.</p>
<p>Ma nationalité est anarchiste.</p>
<p>Ma dissidence est universaliste.</p>
<p>Pour conclure, j’ai envie de laisser la parole à ma grande amie et professeure en féminisme, Ariane :  </p>
<p>« Je n’accepte pas qu’on me définisse comme cisgenre, parce que je n’aime pas la binarité, et non, mon genre ne correspond pas à mon sexe assigné à la naissance, parce que je n’en adopte pas tous les codes sociaux, et tout simplement parce que le genre est une case et que je pense que c’est justement ce qui ne va pas dans le monde. Ce sont souvent les autres et leur regard qui nous définissent, et je n’aime pas qu’on s’arroge le droit de me coller une étiquette. Moi, je m’en fous. Je suis moi. Simplement et avec complexité, moi […]</p>
<p> […] Je rêve d’un monde où on ne lira plus les étiquettes implacablement collées sur chaque personne, et que l’on n’aura plus besoin de se définir par ce qui nous opprime, mais par ce qu’on est et qu’on a envie de donner à voir.</p>
<p>Je ne te dirai pas qui tu es, ne me dis pas qui je suis. Ne me définis pas. »</p>
<p>Salutations libertaires,</p>
<p>M.D.</p>
<p>PS : Le documentaire <i>Amour LibreS</i>, que j'ai réalisé avec Ariane et David, est visible en ligne ici même : <a href="https://www.youtube.com/watch?v=FJ6kzwC6Bzo" class="external" target="_blank">https://www.youtube.com/watch?v=FJ6kzwC6Bzo</a></p>
<p> <div class="media media-align-left media-image format-50-pcent"> <img src="https://static.mediapart.fr/etmagine/default/files/2020/07/04/david.jpg?width=480&height=409&width_format=pixel&height_format=pixel" class="preview" alt="david" /> </div></p>
<p>Notes :</p>
<p><a href="#_ednref1" class="external" target="_blank"><span>[1]</span></a><a href="http://osezlefeminisme.fr/des-femmes-des-survivantes-de-la-prostitution-agressees-lors-des-manifestations-du-8-mars/" class="external" target="_blank">http://osezlefeminisme.fr/des-femmes-des-survivantes-de-la-prostitution-agressees-lors-des-manifestations-du-8-mars/</a></p>
<p><a href="#_ednref2" class="external" target="_blank"><span>[2]</span></a><a href="https://www.liberation.fr/debats/2020/02/26/le-debat-sur-la-place-des-femmes-trans-n-a-pas-lieu-d-etre_1779708" class="external" target="_blank">https://www.liberation.fr/debats/2020/02/26/le-debat-sur-la-place-des-femmes-trans-n-a-pas-lieu-d-etre_1779708</a></p>
<p><a href="#_ednref3" class="external" target="_blank"><span>[3]</span></a><a href="http://www.infotransgenre.be/m/identite/diversite-de-genre/transsexualite/" class="external" target="_blank">http://www.infotransgenre.be/m/identite/diversite-de-genre/transsexualite/</a></p>
<p>Il est sous doute important que les processus médicaux de transition ne sont pas anodins, et ne doivent pas être pris à la légère.</p>
<p><a href="#_ednref4" class="external" target="_blank"><span>[4]</span></a>Je renvoie à ce propos à ces deux vidéos passionnantes du youtubeur scientifique Max Bird : <a href="https://www.youtube.com/watch?v=Ad5Lxf_kKRU" class="external" target="_blank">https://www.youtube.com/watch?v=Ad5Lxf_kKRU</a> et <a href="https://www.youtube.com/watch?v=nWxhqsa_aL0" class="external" target="_blank">https://www.youtube.com/watch?v=nWxhqsa_aL0</a></p>
<p> </p>
    </div>
<p class="notice">Le Club est l&#039;espace de libre expression des abonnés de Mediapart. Ses contenus n&#039;engagent pas la rédaction.</p>

                            </div>

                <aside  class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet" role="complementary">
                        
<div class="about-redactor space-b">
    <h2 class="title">L&#039;auteur</h2>
    <div class="content">
        <img src="https://static.mediapart.fr/etmagine/default/files/imageperso/5eb03990db741.jpg" class="" alt="" />
    <h3 class="title"><a rel="author" href="https://blogs.mediapart.fr/macko-dragan" class="subscriber">Mačko Dràgàn</a></h3>
    <div class="clearfix">
        Chroniqueur indépendant
        <br />Nice
    </div>
    
            <div class="l-wrapper">
            <ul class="l-50">
                                    <li>
                                                    <a href="/macko-dragan/blog"><span>120</span> billets</a>
                                            </li>
                                                    <li>
                                                    <a href="/macko-dragan/editions"><span>3</span> éditions</a>
                                            </li>
                                                    <li>
                                                    <a href="/macko-dragan/editions/articles"><span>8</span> articles d'éditions</a>
                                            </li>
                                                                            </ul>
            <ul class="l-50">
                                                                    <li>
                                                    <a href="/macko-dragan/contacts"><span>248</span> contacts</a>
                                            </li>
                            </ul>
        </div>
        </div>
</div>

<div data-selligent-placeholder>
    <div class="mkt-banner mkt-column offre-basique">
        <a class="wrapper js-banner default-banner"
           href="https://www.mediapart.fr/abonnement"
           data-xt-value="INT-275-[BLOC_CLUB]"
           data-smarttag-publisher=""
           data-smarttag-campaign-id="FALLBACK"
           data-smarttag-creation="HOME_CLUB"
           data-smarttag-variant="SC"
           data-smarttag-general-placement="CLUB"
           data-smarttag-detailed-placement="COL_CLUB_HOME_BILLET">
                                        <div class="illustration">
                    <img src="https://static.mediapart.fr/images/picto_mkt/devices_colonne.png" alt="onze euros par mois" width="100" height="100" />
                                    </div>
                                        <p class="text">Lisez Mediapart en illimité sur ordinateur, mobile et tablette.</p>
                                        <div class="action"><span class="cta">Je m'abonne</span></div>
                    </a>
    </div>
</div>


        <div class="about-blog is-aside">
        <h2 class="title">Le blog</h2>
        <div class="content">
                            <span class="follower">suivi par 268 abonnés</span>
                                        <h3 class="title"><a href="/macko-dragan/blog">Ni égards ni patience. Le blog de Mačko Dràgàn</a></h3>
                            <button type="button" class="bookmark is-active"><span>Recommandé par les abonnés</span></button>
                
                            
            <span class="info">À propos du blog</span>
        <div class="content">
                    "Ce qui vient au monde pour ne rien troubler ne mérite ni égards, ni patience". René Char.
    
    </div>
                    </div>
    </div>

    <div class="keywords universe-club">
          <h2 class="title">mots-clés</h2>
             <ul>
                                    <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/anarchisme" rel="nofollow">anarchisme</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/emancipation" rel="nofollow">émancipation</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/feminisme" rel="nofollow">féminisme</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/genre" rel="nofollow">genre</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/revolution" rel="nofollow">révolution</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/transactivisme" rel="nofollow">transactivisme</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/transgenre" rel="nofollow">transgenre</a>
                </li>
                        </ul>
</div>

    

<div class="simple-list universe-club">
    <h2 class="title">
        Le fil du blog    </h2>

    
    <ul>
                                    <li>
                    <a href="/macko-dragan/blog/040720/dans-le-genre-feministe">Dans le genre féministe</a>
                    <span class="author"><time datetime="2020-07-04">4 juil. 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/macko-dragan" class="subscriber">Mačko Dràgàn</a></span>
                </li>
                            <li>
                    <a href="/macko-dragan/blog/290620/de-stonewall-black-lives-matter-fiertes-hors-des-murs">De Stonewall à Black Lives Matter: fiertés hors des murs</a>
                    <span class="author"><time datetime="2020-06-29">29 juin 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/macko-dragan" class="subscriber">Mačko Dràgàn</a></span>
                </li>
                            <li>
                    <a href="/macko-dragan/blog/220620/salut-michel-lettre-onfray">Salut Michel ! – Lettre à Onfray</a>
                    <span class="author"><time datetime="2020-06-22">22 juin 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/macko-dragan" class="subscriber">Mačko Dràgàn</a></span>
                </li>
                            <li>
                    <a href="/macko-dragan/blog/110620/lecologie-populaire-et-democratique-est-possible-mais-pas-avec-tout-le-monde">L&#039;écologie populaire et démocratique est possible – mais pas avec tout le monde</a>
                    <span class="author"><time datetime="2020-06-11">11 juin 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/macko-dragan" class="subscriber">Mačko Dràgàn</a></span>
                </li>
                            <li>
                    <a href="/macko-dragan/blog/040620/le-soleil-des-morts-hommage-ceux-qui-luttent-et-ceux-qui-sont-tombes">Le soleil des morts - Hommage à ceux qui luttent et à ceux qui sont tombés</a>
                    <span class="author"><time datetime="2020-06-04">4 juin 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/macko-dragan" class="subscriber">Mačko Dràgàn</a></span>
                </li>
                        </ul>

        </div>


    

<div class="simple-list universe-club">
    <h2 class="title">
        Dans le club    </h2>

    
    <ul>
                                    <li>
                    <a href="/macko-dragan/blog/290620/de-stonewall-black-lives-matter-fiertes-hors-des-murs" rel="nofollow" class="title">De Stonewall à Black Lives Matter: fiertés hors des murs</a>
                    <span class="author"><time datetime="2020-06-29">29 juin 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/macko-dragan" class="subscriber">Mačko Dràgàn</a></span>
                </li>
                            <li>
                    <a href="/tenk/blog/170620/girls-dont-fly-voler-pour-semanciper-du-patriarcat-et-du-colonialisme" rel="nofollow" class="title">« Girls Don&#039;t Fly » : voler pour s&#039;émanciper du patriarcat et du colonialisme</a>
                    <span class="author"><time datetime="2020-06-26">26 juin 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/tenk" class="subscriber">Tënk</a></span>
                </li>
                            <li>
                    <a href="/jean-jacques-birge/blog/230620/unorthodox" rel="nofollow" class="title">Unorthodox</a>
                    <span class="author"><time datetime="2020-06-23">23 juin 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-jacques-birge" class="subscriber">Jean-Jacques Birgé</a></span>
                </li>
                        </ul>

        </div>

    

<div class="simple-list universe-club">
    <h2 class="title">
        Dans le journal    </h2>

    
    <ul>
                                    <li>
                    <a href="//www.mediapart.fr/journal/culture-idees/210620/le-monde-irrespirable-de-shulamith-firestone" rel="nofollow" class="title">Le monde irrespirable de Shulamith Firestone</a>
                    <span class="author"><time datetime="2020-06-21">21 juin 2020</time> Par <span class="journalist">Claude Grimal (En attendant Nadeau)</span></span>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/international/150620/sur-instagram-la-prime-secrete-la-nudite-se-deshabiller-pour-gagner-de-l-audience" rel="nofollow" class="title">Sur Instagram, la prime secrète à la nudité: se déshabiller pour gagner de l’audience</a>
                    <span class="author"><time datetime="2020-06-15">15 juin 2020</time> Par <span class="journalist">Judith Duportail</span> et <span class="journalist">Nicolas Kayser-Bril (avec Kira Schacht et Édouard Richard)</span></span>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/international/230520/lisbonne-les-deconvenues-d-une-figure-militante-de-l-antiracisme" rel="nofollow" class="title">A Lisbonne, les déconvenues d’une figure militante de l’antiracisme</a>
                    <span class="author"><time datetime="2020-05-23">23 mai 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/ludovic-lamant" class="journalist">Ludovic Lamant</a></span>
                </li>
                        </ul>

        </div>


    

<div class="simple-list universe-club">
    <h2 class="title sm-link">
        Le fil du Club    </h2>

                <a class="see-more" href="/">Une du Club</a>
        
    <ul>
                                    <li>
                    <a href="/pierre-ferron/blog/090720/peiras-fadas" rel="nofollow" class="title">Peiras fadas</a>
                    <div class="author"><time datetime="2020-07-09">9 juil. 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/pierre-ferron" class="subscriber">Pierre FERRON</a></div>
                </li>
                            <li>
                    <a href="/jacques-bolo/blog/090720/taxer-les-gafam" rel="nofollow" class="title">Taxer les GAFAM ?</a>
                    <div class="author"><time datetime="2020-07-09">9 juil. 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/jacques-bolo" class="subscriber">Jacques Bolo</a></div>
                </li>
                            <li>
                    <a href="/moh35/blog/090720/la-dgsidgse-et-le-viol-de-mineurs-musulmans-dans-la-region-grand-est" rel="nofollow" class="title">La DGSI/DGSE et le viol de mineurs musulmans dans la région grand est.</a>
                    <div class="author"><time datetime="2020-07-09">9 juil. 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/moh35" class="subscriber">Moh35</a></div>
                </li>
                        </ul>

        </div>

    

<div class="simple-list universe-journal">
    <h2 class="title sm-link">
        Le fil du journal    </h2>

                <a class="see-more" href="//www.mediapart.fr/">Une de Mediapart</a>
        
    <ul>
                                            <li>
                <a href="//www.mediapart.fr/journal/international/090720/israel-netanyahou-otage-de-ses-promesses-et-de-trump" class="title">Israël: Netanyahou otage de ses promesses et de Trump</a>
                <span class="author"><time datetime="2020-07-09">9 juil. 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/rene-backmann" class="journalist">René Backmann</a></span>
            </li>
                                    <li>
                <a href="//www.mediapart.fr/journal/france/090720/comment-peut-etre-gaulliste-social" class="title">Comment peut-on être «gaulliste social»? </a>
                <span class="author"><time datetime="2020-07-09">9 juil. 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/romaric-godin" class="journalist">Romaric Godin</a></span>
            </li>
                                    <li>
                <a href="//www.mediapart.fr/journal/france/090720/le-bac-2020-se-distingue-par-des-notes-genereuses" class="title">Le bac 2020 se distingue par des notes généreuses</a>
                <span class="author"><time datetime="2020-07-09">9 juil. 2020</time> Par <a rel="author" href="https://blogs.mediapart.fr/faiza-zerouala" class="journalist">Faïza Zerouala</a></span>
            </li>
                        </ul>

        </div>

                </aside>

    </div>

        
</main>
        
                                            <aside class="bust permanent-banner">
                        <a class="js-banner"
       data-smarttag
       data-smarttag-publisher=""
       data-smarttag-campaign-id="BAN_EN_DUR"
       data-smarttag-creation="FOOTER"
       data-smarttag-variant="SC/AC"
       data-smarttag-general-placement="ALL"
       data-xt-value="INT-250-[BAN_FOOTER]"
       href="https://blogs.mediapart.fr/abo/abonnement">
        <div class="baseline">
            <span class="title">Choisissez l’indépendance !</span>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
        <div>
            <img src="/images/picto_mkt/permanent-desktop.png" alt="" width="462" height="191" />
        </div>
        <div>
            <ul class="description">
                <li>Accès illimité au Journal et au Studio</li><li>Participation au Club</li><li>Application mobile</li>
            </ul>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
    </a>

                </aside>
                    
                    <footer role="contentinfo" class="footer">
  <span class="app-link">
    <a href="https://www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
  </span>
  <div class="cta">
                        <div class="subscription">
        <span>Recevez chaque jour <span>les titres à la Une</span></span>
        <a href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf" data-smarttag data-smarttag-name="inscription" data-smarttag-chapter1="footer">Je m'inscris</a>
      </div>
        <div class="social-links">
      <span>Suivez-nous</span>
      <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="-0.5 -0.5 10 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook"><title data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook">Facebook</title><path class="svg" fill="#010101" d="M8.76-.495v2.896s-2.163-.212-2.707.605c-.295.449-.119 1.759-.146 2.7h2.869c-.239 1.099-.415 1.844-.592 2.796H5.892V17.5H1.916V8.537H.222V5.706h1.674c.085-2.072.119-4.122 1.161-5.166C4.229-.634 5.346-.495 8.76-.495" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook"></path></svg>
      </a>
      <a class="twitter" href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="19" height="18" viewBox="-1 -2 19 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook"><title data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter">Twitter</title><path class="svg" fill="#010101" d="M17.854 1.089a7.84 7.84 0 0 1-2.205.598A3.809 3.809 0 0 0 17.338-.41a7.758 7.758 0 0 1-2.44.919 3.852 3.852 0 0 0-2.8-1.194c-2.117 0-3.837 1.693-3.837 3.785 0 .298.032.588.099.864A10.942 10.942 0 0 1 .45.008a3.71 3.71 0 0 0-.522 1.903c0 1.313.678 2.474 1.708 3.152a3.88 3.88 0 0 1-1.74-.474v.049c0 1.833 1.324 3.365 3.078 3.712-.32.087-.659.133-1.009.133-.248 0-.488-.021-.723-.066a3.841 3.841 0 0 0 3.585 2.631A7.771 7.771 0 0 1 .06 12.666a7.89 7.89 0 0 1-.915-.053 10.964 10.964 0 0 0 5.884 1.704c7.057 0 10.919-5.771 10.919-10.777 0-.161-.004-.326-.012-.489a7.725 7.725 0 0 0 1.918-1.962z" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter"></path></svg>
      </a>
      <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram"><title data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram">Instagram</title><path class="svg" fill="#010101" d="M2.682.499h12.637c1.2 0 2.182.889 2.182 2.182v12.637c0 1.293-.981 2.182-2.182 2.182H2.682c-1.201 0-2.183-.889-2.183-2.182V2.681c0-1.293.981-2.182 2.183-2.182zm10.202 1.889a.767.767 0 0 0-.765.765v1.832c0 .421.344.766.765.766h1.922a.768.768 0 0 0 .765-.766V3.153a.767.767 0 0 0-.765-.765h-1.922zm2.695 5.301h-1.497c.143.462.219.952.219 1.458 0 2.828-2.366 5.12-5.285 5.12-2.918 0-5.284-2.292-5.284-5.12 0-.507.077-.996.219-1.458H2.389v7.182c0 .371.304.676.676.676h11.839a.678.678 0 0 0 .676-.676V7.689h-.001zM9.016 5.654c-1.886 0-3.414 1.481-3.414 3.309s1.528 3.309 3.414 3.309 3.415-1.48 3.415-3.309c0-1.827-1.529-3.309-3.415-3.309z" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram"></path></svg>
      </a>
      <a href="https://www.mediapart.fr/articles/feed" class="rss" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss">
        <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0.5 0.5 13 13" data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss"><title data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss">Flux RSS</title><path class="svg" fill="#010101" d="M2.741 10.477A1.735 1.735 0 0 0 1 12.199c0 .947.781 1.716 1.741 1.716.963 0 1.744-.768 1.744-1.716 0-.947-.781-1.722-1.744-1.722zM1.113 5.491v2.254a6.245 6.245 0 0 1 4.303 1.812 6.119 6.119 0 0 1 1.831 4.262h2.292c-.062-4.565-3.808-8.267-8.426-8.328zm.004-4.406v2.254c5.815.061 10.532 4.726 10.594 10.479H14C13.937 6.826 8.191 1.149 1.117 1.085z" data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss"/></svg>
      </a>
      <a href="https://www.mediapart.fr/mediapart-sur-mobile" class="application" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="application_mobile" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application">
        <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" data-smarttag data-smarttag-name="application_mobile" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application"><title data-smarttag data-smarttag-name="application_mobile" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application">Application mobile</title><path class="svg" fill="#010101" d="M9.668 0H1.331C.758 0 .29.453.29 1.008v15.983C.29 17.547.758 18 1.331 18h8.337c.573 0 1.043-.453 1.043-1.009V1.008C10.711.453 10.241 0 9.668 0zm.011 14.807H1.321V2.42h8.358v12.387z" data-smarttag data-smarttag-name="application_mobile" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application"/></svg>
      </a>
          </div>
  </div>
  <ul class="map transverse-links">
        <li>
      <section class="links-journal">
        <header>
            <p class="title">
              <a class="link-journal" href="https://www.mediapart.fr/" data-smarttag data-smarttag-name="le_journal" data-smarttag-chapter1="footer">Le Journal</a>
            </p>
            <button aria-controls="journalFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Journal</span>
            </button>
        </header>
        <ul id="journalFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
            
<li><a href="https://www.mediapart.fr/journal/international" data-smarttag data-smarttag-name="international" data-smarttag-chapter1="footer">International</a></li><li><a href="https://www.mediapart.fr/journal/france" data-smarttag data-smarttag-name="france" data-smarttag-chapter1="footer">France</a></li><li><a href="https://www.mediapart.fr/journal/economie" data-smarttag data-smarttag-name="economie" data-smarttag-chapter1="footer">Économie</a></li><li><a href="https://www.mediapart.fr/journal/culture-idees" data-smarttag data-smarttag-name="culture" data-smarttag-chapter1="footer">Culture</a></li><li><a href="https://www.mediapart.fr/journal/dossiers" data-smarttag data-smarttag-name="dossiers" data-smarttag-chapter1="footer">Dossiers</a></li>            <li>
            <a href="https://www.mediapart.fr/journal/fil-dactualites" data-smarttag data-smarttag-name="fil_d_actualites" data-smarttag-chapter1="footer">Fil d&#039;actualités</a>
            </li>
            <li>
            <a href="https://www.mediapart.fr/journal/pdf" data-smarttag data-smarttag-name="journal_imprime" data-smarttag-chapter1="footer">Journal imprimé</a>
            </li>
        </ul>
      </section>
    </li>
        <li>
      <section class="links-studio">
        <header>
          <p class="title">
            <a class="link-studio" href="https://www.mediapart.fr/studio" data-smarttag data-smarttag-name="le_studio" data-smarttag-chapter1="footer">Le Studio</a>
          </p>
          <button aria-controls="studioFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Studio</span>
          </button>
        </header>
        <ul id="studioFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="https://www.mediapart.fr/studio/videos" data-smarttag data-smarttag-name="videos" data-smarttag-chapter1="footer">Vidéos</a></li><li><a href="https://www.mediapart.fr/studio/podcasts" data-smarttag data-smarttag-name="podcasts" data-smarttag-chapter1="footer">Podcasts</a></li><li><a href="https://www.mediapart.fr/studio/documentaires" data-smarttag data-smarttag-name="documentaires" data-smarttag-chapter1="footer">Documentaires</a></li><li><a href="https://www.mediapart.fr/studio/portfolios" data-smarttag data-smarttag-name="portfolios" data-smarttag-chapter1="footer">Portfolios</a></li><li><a href="https://www.mediapart.fr/studio/panoramique" data-smarttag data-smarttag-name="panoramiques" data-smarttag-chapter1="footer">Panoramiques</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-club">
        <header>
          <p class="title">
            <a class="link-club" href="https://blogs.mediapart.fr/" data-smarttag data-smarttag-name="le_club" data-smarttag-chapter1="footer">Le Club</a>
          </p>
          <button aria-controls="clubFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Club</span>
          </button>
        </header>
        <ul id="clubFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="https://blogs.mediapart.fr/48H" data-smarttag data-smarttag-name="depuis_48_heures" data-smarttag-chapter1="footer">Depuis 48 heures</a></li><li><a href="https://blogs.mediapart.fr/blogs" data-smarttag data-smarttag-name="les_blogs" data-smarttag-chapter1="footer">Les blogs</a></li><li><a href="https://blogs.mediapart.fr/editions" data-smarttag data-smarttag-name="les_editions" data-smarttag-chapter1="footer">Les éditions</a></li><li><a href="https://blogs.mediapart.fr/agenda" data-smarttag data-smarttag-name="l_agenda" data-smarttag-chapter1="footer">L&#039;agenda</a></li><li><a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="la_charte" data-smarttag-chapter1="footer">La Charte</a></li><li><a href="https://www.mediapart.fr/le-club" data-smarttag data-smarttag-name="participez" data-smarttag-chapter1="footer">Participez</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-about">
        <header>
          <p class="title">
            <span class="link-about">À propos</span>
          </p>
          <button aria-controls="aboutFooterSubMenuEl" aria-expanded="false">
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">À propos</span>
          </button>
        </header>
        <ul id="aboutFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          <li>
            <a href="https://www.mediapart.fr/qui-sommes-nous" data-smarttag data-smarttag-name="qui_sommes_nous" data-smarttag-chapter1="footer">Qui sommes-nous ?</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/aide" data-smarttag data-smarttag-name="besoin_d_aide" data-smarttag-chapter1="footer">
              Besoin d&#039;aide ?
            </a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/contact" data-smarttag data-smarttag-name="nous_contacter" data-smarttag-chapter1="footer">Nous contacter</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/plan-du-site" data-smarttag data-smarttag-name="plan_du_site" data-smarttag-chapter1="footer">Plan du site</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/recrutement" data-smarttag data-smarttag-name="recrutement" data-smarttag-chapter1="footer">Recrutement</a>
          </li>
          <li>
            <a href="https://www.frenchleaks.fr" data-smarttag data-smarttag-name="french_leaks" data-smarttag-type="exit" data-smarttag-chapter1="footer">Frenchleaks</a>
          </li>
        </ul>
      </section>
    </li>
  </ul>
  <ul class="other-links">
    <li>
      <a href="https://www.mediapart.fr/mentions-legales" data-smarttag data-smarttag-name="mentions_legales" data-smarttag-chapter1="footer">Mentions légales</a>
    </li>
    <li>
      <a href="https://www.mediapart.fr/charte-de-deontologie" data-smarttag data-smarttag-name="charte_de_deontologie" data-smarttag-chapter1="footer">Charte de déontologie</a>
    </li>
    <li>
      <a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="charte_de_participation" data-smarttag-chapter1="footer">Charte de participation</a>
    </li>
    <li>
      <a href="https://www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart" data-smarttag data-smarttag-name="conditions_generales_de_ventes" data-smarttag-chapter1="footer"><abbr title="Conditions Générales de Ventes">CGV</abbr></a>
    </li>
    <li>
      <a href="https://www.mediapart.fr/confidentialite" data-smarttag data-smarttag-name="confidentialite" data-smarttag-chapter1="footer">Confidentialité</a>
    </li>
    <li>
      <button data-cc-popup="https://www.mediapart.fr/cookie_consent/popup" data-smarttag data-smarttag-page-send data-smarttag-add-current-page-info data-smarttag-custom-vars="{}" data-smarttag-name="gestion_des_cookies" data-smarttag-level2="7">Gestion des cookies</button>
    </li>
  </ul>
</footer>
        
                        <!-- AT Internet Smarttag -->
    <script type="text/javascript">
        window.cookieConsent.services.push(
        {
            "name" : "smarttag",
            "trackBeforeAgreement": true,
            "params" : {
                "script" : {
                    "userId": mediapart.user.uid ? mediapart.user.uid + '' : '',
                    "status" : "non_authentifie",
                    "userCategory" : "",
                    "locale" : "FR",
                    "name": "dans_le_genre_feministe",
                    "chapter1": "blog",
                    "chapter2": "040720",
                    "chapter3": "",
                    "level2": "4",
                    "thematic": "",
                    "articleType": "",
                    "multimediaType": "",
                    "programTitle": "",
                    "authors": "", // no slufigy, need || separator @see SmarttagExtension::formatAuthors
                    "date": "",
                    "readingType": "",
                    "pagination": "",
                    "numberOfComments": "",
                    "subscriptionCategory": "",
                    "subscriptionType": "",
                    "subscriptionOffer": "",
                    "subscriptionOfferId": "",
                    "subscriptionPaymentMode": "",
                    "numberOfContacts": "",
                    "pageContact": "",
                    "pageCustomVars": null,
                    "nodeId": ""
                }
            }
        }
    );
    </script>

        
            <script type="text/javascript">
    var gamned = [];
    
    
    gamned.push(
        {
            "name" : "allpages",
            "prefixComment" : "Campagne acquisition décembre 2016 - Segment Pixel - Mediapart - All Pages - DO NOT MODIFY",
            "url" : "https://secure.adnxs.com/seg?add=7301466&t=2",
            "postfixComment" : "End of Segment Pixel"
        }
    );

    gamned.push(
        {
            "name" : "conversion",
            "prefixComment" : "Conversion Pixel - 2018 MP Visit [type:VISIT][lead:Simple] - DO NOT MODIFY",
            "url" : "https://secure.adnxs.com/px?id=959596&seg=11452229&t=2",
            "postfixComment" : "End of Conversion Pixel"
        }
    );

        window.cookieConsent.services.push(
        {
            "name" : "gamned",
            "trackBeforeAgreement": false,
            "params" : {
                "script" : {
                    "url" : "https://trk.adbutter.net/segapx_vis.php?seg=11452260:1&conv=959597:1"
                },
                "tracking" : gamned
            }
        }
    );
</script>

        <template id="cookie-consent-banner">
    <div id="cookie-consent-banner-content" class="cc-cookie-consent-banner-content">
        <p>En poursuivant votre navigation sur Mediapart, vous acceptez l’utilisation de cookies contribuant à la réalisation de statistiques et la proposition de contenus et services ciblés sur d'autres sites.
        </p>
        <div class="actions">
            <button id="cookie-consent-banner-ok" class="cc-cookie-consent-banner-button">J'accepte</button>
            <button id="cookie-consent-banner-configure" class="cc-cookie-consent-banner-button" data-cc-popup="https://www.mediapart.fr/cookie_consent/popup">Je paramètre mes choix</button>
        </div>
    </div>
</template>
<template id="cookie-consent-popup" url-confidentialite=https://www.mediapart.fr/confidentialite></template>

        <script type="text/javascript" src="//static.mediapart.fr/js/footer.min.js?71dd8e5c5a07408bfe533fb1acae87d6d427d9ad
"></script>
        <script type="text/javascript" src="//static.mediapart.fr/js/tinymce/tinymce.min.js?71dd8e5c5a07408bfe533fb1acae87d6d427d9ad
"></script>
        <script type="text/javascript" src="//static.mediapart.fr/js/tinymce/plugins/compat3x/plugin.min.js?71dd8e5c5a07408bfe533fb1acae87d6d427d9ad
"></script>
        <script src="/translations?locales=fr"></script>
                <script src="https://graphics.afpforum.com/vendors/pym/pym.v1.min.js"></script>
            </body>
</html>
