
<!doctype html>
<html lang="fr">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport"
            content="initial-scale=1.0, width=device-width, viewport-fit=cover">
        <meta http-equiv="X-UA-Compatible" content="ie=edge">
        <link rel="preconnect" href="https://static.mediapart.fr">
                <link rel="preload" href="https://targetemsecure.blob.core.windows.net/84e5c880-8719-4773-8dad-7c722eb16350/84e5c880871947738dad7c722eb16350_1.js" as="script">
<link rel="preconnect" href="https://siteeuwest.slgnt.eu/track">
            
<title>EDF au Mexique, ou le cynisme d&#039;un système à son paroxysme... — Le Club</title>
<meta name="description" content="En pleine pandémie mondiale, EDF enclenche la dernière phase de &quot;consultation&quot; du projet &quot;Gunaa Sicarú&quot; auprès du peuple zapotèque d&#039;Unión Hidalgo, dans l&#039;Isthme de Tehuantepec. L&#039;entreprise tente ..." />

    <meta name="author" content="STOPEDFMEXIQUE" />


<meta property="fb:app_id" content="1016629225388368" />
<meta property="fb:page_id" content="116070051527" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="Mediapart" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EDF au Mexique, ou le cynisme d&#039;un système à son paroxysme..." />
<meta property="og:description" content="En pleine pandémie mondiale, EDF enclenche la dernière phase de &quot;consultation&quot; du projet &quot;Gunaa Sicarú&quot; auprès du peuple zapotèque d&#039;Unión Hidalgo, dans l&#039;Isthme de Tehuantepec. L&#039;entreprise tente ..." />
<meta property="og:url" content="https://blogs.mediapart.fr/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme" />

    <meta property="og:image" content="https://www.mediapart.fr/assets/front/images/social/og_image/billet_blog.png" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="628" />
    <meta property="og:image:type" content="image/png" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@Mediapart" />
<meta property="twitter:creator" content="@" />
<meta property="twitter:title" content="EDF au Mexique, ou le cynisme d&#039;un système à son paroxysme..." />
<meta property="twitter:description" content="En pleine pandémie mondiale, EDF enclenche la dernière phase de &quot;consultation&quot; du projet &quot;Gunaa Sicarú&quot; auprès du peuple zapotèque d&#039;Unión Hidalgo, dans l&#039;Isthme de Tehuantepec. L&#039;entreprise tente ..." />
<meta property="twitter:url" content="https://blogs.mediapart.fr/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme" />

    <meta property="twitter:image" content="https://www.mediapart.fr/assets/front/images/social/twitter_image/billet_blog.png" />

<meta name="robots" content="max-snippet:-1,max-video-preview:5,max-image-preview:large">
    <script type="javascript/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BlogPosting",
            "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://blogs.mediapart.fr/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme?fbclid=IwAR38yyIs_9-VTUDQast_dEohHQ4oxhoX-MvxB7g9DSKyY5AE0ttxaYMEemM"
            },
            "headline": "EDF au Mexique, ou le cynisme d&#039;un système à son paroxysme...",
            "datePublished": "2022-01-21",
                        "author": {
                "@type": "Person",
                "name": "STOPEDFMEXIQUE"
            },
                        "publisher": {
                "@type": "Organization",
                "name": "Mediapart",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://blogs.mediapart.fr/assets/front/images/v2/header/brand.svg?r=d5355500"
                }
            },
            "description": "En pleine pandémie mondiale, EDF enclenche la dernière phase de &quot;consultation&quot; du projet &quot;Gunaa Sicarú&quot; auprès du peuple zapotèque d&#039;Unión Hidalgo, dans l&#039;Isthme de Tehuantepec. L&#039;entreprise tente dans un dernier coup d’éclat de bafouer à nouveau et pour de bon le droit à l’autodétermination des peuples indigènes en imposant son 4e parc éolien dans la région."
        }
    </script>
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/front/favicon/club/apple-touch-icon.png?r=d5355500">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/front/favicon/club/favicon-32x32.png?r=d5355500">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/front/favicon/club/favicon-16x16.png?r=d5355500">
<link rel="manifest" href="/assets/front/favicon/club/site.webmanifest?r=d5355500">
<link rel="mask-icon" href="/assets/front/favicon/club/safari-pinned-tab.svg?r=d5355500" color="#39303a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
        <link rel="stylesheet" href="/assets/front/nouvelle_formule/css/main.min.css?r=d5355500">
            

    
<script>
    var mediapart = {
        user: {
            uid: 0,
            selligent: {
                connected: 'Non_connecte',
                status: 'Non_connecte',
            },
            myContacts: [],
        },
        endpoints: {"recommend":"\/tools\/recommend\/1007372"},
        host: 'https://blogs.mediapart.fr',
        locale: 'fr',
        domain: 'mediapart.fr',
        origin: {
            etmagine: 'https://static.mediapart.fr/etmagine',
        },
        path: {
            _forgotpassword: '/login/forgotpassword',
            club_my_account_messages: '/perso/messages',
            club_my_account_waiting_contacts: '/perso/contacts/en_attente',
        },
    };

    window.cookieConsent = { services: [] };

    window.cookieConsent.services.push(
        {
            name: "crazyegg",
            trackBeforeAgreement: false,
            params: {
                script: {
                    url: "https://script.crazyegg.com/pages/scripts/0058/1231.js",
                    userConnected: 'Non_connecte',
                    userStatus: 'Non_connecte',
                }
            }
        }
    );

    window.cookieConsent.services.push({
        name: "smarttag",
        trackBeforeAgreement: true,
        params: {
            script: {
                                name: "lecture_billet",
                chapter1: "blog",
                chapter2: "edf_au_mexique_ou_le_cynisme_d_un_systeme_a_son_paroxysme",
                chapter3: "",
                level2: "4",

                                userId: mediapart.user.uid ? mediapart.user.uid + '' : '',
                userCategory : "",

                                status: "non_authentifie",
                locale: "FR",
                thematic: "",
                articleType: "blog",
                multimediaType: "",
                programTitle: "",
                authors: "",
                date: "20220121",
                readingType: "",
                pagination: "",
                numberOfComments: "",
                subscriptionCategory: "",
                subscriptionType: "",
                subscriptionOffer: "",
                subscriptionPaymentMode: "",
                numberOfContacts: "",
                pageContact: "",
                subscriptionOfferId: "",
                nodeId: "",
                privacySetting: "",
                contentVersion: "nouvelle_formule",

                                pageCustomVars: null,
                title: "edf_au_mexique_ou_le_cynisme_d_un_systeme_a_son_paroxysme",
                headerVersion: "header_v1",
                nbRecirculationLinks: "14",
                rightRecirculation: "teaser_most_read_in_journal",
                firstBottomRecirculation: "teaser_journal_today",
                secondBottomRecirculation: "teaser_club_selection",
                version: "billet_blog",
            }
        }
    });
</script>
<script>
    window.cookieConsent.services.push(
        {
            "name" : "facebookpixel",
            "trackBeforeAgreement": false,
            "params" : {
                "script" : {
                    "url" : "https://connect.facebook.net/en_US/fbevents.js",
                    "id" : 865500396915649
                }
            }
        }
    );
</script>
        <script defer src="/translations"></script>
            <script defer src="/assets/front/nouvelle_formule/js/blogs.min.js?r=d5355500"></script>
    </head>
    <body>
        <svg width="0" height="0" style="position:absolute"><symbol viewBox="0 0 32 32" id="icon-add" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 28c6.627 0 12-5.373 12-12S22.627 4 16 4 4 9.373 4 16s5.373 12 12 12zm0 2c7.732 0 14-6.268 14-14S23.732 2 16 2 2 8.268 2 16s6.268 14 14 14zm0-22a1 1 0 011 1v6h6a1 1 0 110 2h-6v6a1 1 0 11-2 0v-6H9a1 1 0 110-2h6V9a1 1 0 011-1z"/></symbol><symbol viewBox="0 0 32 32" id="icon-alert" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 2h-4v2.2c-4.564.927-8 4.962-8 9.8v5.586l-2.678 2.678A1.1 1.1 0 003 23.04V25.9A1.1 1.1 0 004.1 27H14v1a2 2 0 104 0v-1h9.9a1.1 1.1 0 001.1-1.1v-2.859a1.1 1.1 0 00-.322-.777L26 19.586V14c0-4.838-3.436-8.873-8-9.8V2zm-2 4a8 8 0 00-8 8v6.414l-3 3V25h22v-1.586l-3-3V14a8 8 0 00-8-8z"/></symbol><symbol viewBox="0 0 32 32" id="icon-arrow-down" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M26.743 18.332a1 1 0 01-.074 1.413l-10 9a1 1 0 01-1.338 0l-10-9a1 1 0 011.338-1.487L15 25.756V4.001a1 1 0 112 0v21.755l8.331-7.498a1 1 0 011.412.075z"/></symbol><symbol viewBox="0 0 32 32" id="icon-arrow-left" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.67 26.743a1 1 0 01-1.412-.074l-9-10a1 1 0 010-1.338l9-10a1 1 0 111.487 1.338l-7.498 8.33h21.755a1 1 0 110 2H6.247l7.498 8.332a1 1 0 01-.075 1.412z"/></symbol><symbol viewBox="0 0 32 32" id="icon-arrow-right" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.332 5.257a1 1 0 011.413.074l9 10a1 1 0 010 1.338l-9 10a1 1 0 01-1.487-1.338L25.756 17H4.001a1 1 0 110-2h21.755l-7.498-8.331a1 1 0 01.075-1.412z"/></symbol><symbol viewBox="0 0 32 32" id="icon-arrow-up" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.256 13.668a1 1 0 01.075-1.413l10-9a1 1 0 011.338 0l10 9a1 1 0 01-1.338 1.487L17 6.244v21.755a1 1 0 01-2 0V6.244l-8.331 7.498a1 1 0 01-1.413-.075z"/></symbol><symbol viewBox="0 0 32 32" id="icon-attachment" xmlns="http://www.w3.org/2000/svg"><path d="M8 8H4v22h18v-4h-2v2H6V10h2V8z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26 4H12v18h14V4zM10 2v22h18V2H10z"/><path d="M14 6h10v2H14zM14 10h10v2H14zM14 14h5v2h-5z"/></symbol><symbol fill="none" viewBox="0 0 32 33" id="icon-audio" xmlns="http://www.w3.org/2000/svg"><path d="M16 4.5c6.627 0 12 5.09 12 11.368v8.842c0 2.097-1.787 3.79-4 3.79h-4V18.395h5.333v-2.527c0-4.888-4.173-8.842-9.333-8.842s-9.333 3.954-9.333 8.842v2.527H12V28.5H8c-2.213 0-4-1.693-4-3.79v-8.842C4 9.591 9.373 4.5 16 4.5z" fill="currentColor"/></symbol><symbol viewBox="0 0 32 32" id="icon-bookmark" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M26 30l-10-7.435L6 30V4.1C6 2.94 6.94 2 8.1 2h15.8c1.16 0 2.1.94 2.1 2.1V30zm-10-9.923L24 26V4.1a.1.1 0 00-.1-.1H8.1a.1.1 0 00-.1.1V26l8-5.923z"/></symbol><symbol viewBox="0 0 32 32" id="icon-bookmark-filled" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M26 30l-10-7.435L6 30V4.1C6 2.94 6.94 2 8.1 2h15.8c1.16 0 2.1.94 2.1 2.1V30z"/></symbol><symbol viewBox="0 0 32 32" id="icon-calendar" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 4a2 2 0 012-2h24a2 2 0 012 2v24a2 2 0 01-2 2H4a2 2 0 01-2-2V4zm2 0h4v3a1 1 0 002 0V4h12v3a1 1 0 102 0V4h4v6H4V4zm0 8v16h24V12H4z"/></symbol><symbol viewBox="0 0 32 32" id="icon-card" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 9h24v4H4V9zm-2 6V9a2 2 0 012-2h24a2 2 0 012 2v16a2 2 0 01-2 2H4a2 2 0 01-2-2V15zm26 0v10H4V15h24zm-12 6h4v2h-4v-2zm10 0h-4v2h4v-2z"/></symbol><symbol viewBox="0 0 32 32" id="icon-check" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M29.687 6.273a1 1 0 01.04 1.414l-17 18a1 1 0 01-1.47-.018l-9-10a1 1 0 011.486-1.338l8.275 9.194L28.273 6.313a1 1 0 011.414-.04z"/></symbol><symbol viewBox="0 0 32 33" id="icon-check-02" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M24.607 9.864a1.31 1.31 0 01.033 1.838l-9.919 10.4c-.487.511-1.29.533-1.802.048l-5.51-5.2a1.31 1.31 0 01-.063-1.837 1.276 1.276 0 011.817-.063l4.585 4.327 9.04-9.48a1.276 1.276 0 011.819-.033z"/></symbol><symbol viewBox="0 0 32 32" id="icon-checkbox" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M26 6H6v20h20V6zM6 4a2 2 0 00-2 2v20a2 2 0 002 2h20a2 2 0 002-2V6a2 2 0 00-2-2H6z"/></symbol><symbol viewBox="0 0 32 32" id="icon-checkbox-selected" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 4a2 2 0 00-2 2v20a2 2 0 002 2h20a2 2 0 002-2V6a2 2 0 00-2-2H6zm17.743 7.669a1 1 0 10-1.486-1.338l-8.295 9.217-4.255-4.255a1 1 0 00-1.414 1.414l5 5a1 1 0 001.45-.038l9-10z"/></symbol><symbol viewBox="0 0 32 32" id="icon-chevron-down" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.293 11.293a1 1 0 011.414 0L16 19.586l8.293-8.293a1 1 0 011.414 1.414l-9 9a1 1 0 01-1.414 0l-9-9a1 1 0 010-1.414z"/></symbol><symbol viewBox="0 0 32 32" id="icon-chevron-left" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.707 6.293a1 1 0 010 1.414L12.414 16l8.293 8.293a1 1 0 01-1.414 1.414l-9-9a1 1 0 010-1.414l9-9a1 1 0 011.414 0z"/></symbol><symbol viewBox="0 0 32 32" id="icon-chevron-right" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.293 25.707a1 1 0 010-1.414L19.586 16l-8.293-8.293a1 1 0 011.414-1.414l9 9a1 1 0 010 1.414l-9 9a1 1 0 01-1.414 0z"/></symbol><symbol viewBox="0 0 32 32" id="icon-chevron-up" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M25.707 20.707a1 1 0 01-1.414 0L16 12.414l-8.293 8.293a1 1 0 01-1.414-1.414l9-9a1 1 0 011.414 0l9 9a1 1 0 010 1.414z"/></symbol><symbol viewBox="0 0 32 32" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M28 16c0 6.627-5.373 12-12 12S4 22.627 4 16 9.373 4 16 4s12 5.373 12 12zm2 0c0 7.732-6.268 14-14 14S2 23.732 2 16 8.268 2 16 2s14 6.268 14 14zm-9.757-5.657a1 1 0 111.414 1.414L17.414 16l4.243 4.243a1 1 0 01-1.414 1.414L16 17.414l-4.243 4.243a1 1 0 01-1.414-1.414L14.586 16l-4.243-4.243a1 1 0 111.414-1.414L16 14.586l4.243-4.243z"/></symbol><symbol viewBox="0 0 32 32" id="icon-close-2" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M25.9 24.485a1 1 0 01-1.415 1.415L16 17.413 7.515 25.9A1 1 0 016.1 24.485L14.586 16 6.1 7.515A1 1 0 117.516 6.1L16 14.586 24.485 6.1A1 1 0 1125.9 7.515L17.413 16l8.485 8.485z"/></symbol><symbol viewBox="0 0 32 32" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M30 6.019A2.01 2.01 0 0028 4H4c-1.105 0-2 .904-2 2.019V21a2.01 2.01 0 002 2.019h6v3.97c0 .87 1.02 1.333 1.664.754l5.086-4.724H28c1.105 0 2-.904 2-2.019V6.019zM4 21V6.019h24V21H15.865L12 24.58V21H4z"/></symbol><symbol viewBox="0 0 32 33" id="icon-contact" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.297 9.3h17.406l-9.078 7.821L7.297 9.3zm-1.53-1.8C4.792 7.5 4 8.306 4 9.3v14.4c0 .994.792 1.8 1.768 1.8h20.464c.977 0 1.768-.806 1.768-1.8V9.3c0-.994-.791-1.8-1.768-1.8H5.768zm0 14.927V10.341l5.68 5.54 1.355 1.166 2.252 1.94a.872.872 0 001.142 0l2.012-1.734 1.355-1.166 6.67-5.747v12.537c.05.274-.218.823-1.693.823H7.018c-.697 0-1.25-.72-1.25-1.273z"/></symbol><symbol viewBox="0 0 32 32" id="icon-crieur" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.208 29C26.36 26.933 30 21.892 30 16c0-7.733-6.27-14-14-14C8.267 2 2 8.27 2 16c0 3.838 1.545 7.316 4.046 9.845a16.222 16.222 0 012.308-4.137c-.228-.144-.45-.143-.661-.143-.08 0-.157 0-.233-.006-1.938-.183-3.183-1.418-4.29-2.837-.322-.413-.2-.858.245-1.144.7-.452 1.461-.788 2.22-1.123l.348-.155c.408-.182.699.056.97.332 1.432 1.463 3.378 1.775 5.27.893.404-.187.43-.43.296-.759-.25-.62-.002-1.03.517-1.357a.337.337 0 01.12-.033c.103-.015.21-.032.163-.197-.045-.161-.137-.334-.346-.33-.98.027-1.643-.437-2.006-1.326-.432-1.054-.3-2.12.25-3.058 1.235-2.109 3.133-3.35 5.516-3.831a3.067 3.067 0 012.517.581c.649.493 1.312.783 2.15.793.764.01.88.293.416.889-.148.19-.366.43-.568.652-.241.265-.459.505-.506.604-.06.124.15.503.38.921.095.173.193.352.278.523.666 1.328.317 2.803-.6 4.03-.233.31-.289.539-.147.914l.009.022c.173.458.368.972-.112 1.417-.163.151-.017.247.092.318l.013.009.01.006c.269.178.535.361.8.545.888.613 1.776 1.226 2.789 1.622l.04.016c.353.14.784.31 1.048-.21.072-.489.05-.954.027-1.442-.012-.25-.024-.504-.024-.77l-.044-.458a78.525 78.525 0 01-.125-1.373c-.016-.202-.13-.286-.288-.382-.66-.397-1.313-.804-1.967-1.212l-.164-.102c-.41-.257-.838-.546-.526-1.11.308-.55.764-.404 1.204-.14.04.024.085.04.134.056l.08.029c.07-.26.02-.507-.03-.752a2.665 2.665 0 01-.062-.413c-.036-.937.577-1.668 1.509-1.766 1.002-.106 1.76.466 1.888 1.425.062.464.12.928.178 1.393l.081.656.001.004c.05.395.107.837-.164 1.134-.436.479-.311.943-.172 1.463l.006.022c.244.91.47 1.827.695 2.743l.238.963c.15.668.115 1.691 0 2.001-.69 1.447-1.269 1.814-2.85 1.699-1.004-.072-1.977-.3-2.925-.618-.561-.186-.577.062-.606.51v.004c-.038.534-.03 1.065-.023 1.596.007.447.013.894-.008 1.34a7.72 7.72 0 01-.089.78c0 .48-.052.956-.108 1.434zm-10.097.122c.136-1.35.27-2.704.337-4.066-1.485.833-1.963 1.869-1.575 3.535.402.197.815.374 1.238.531zm5.096-17.686c1.093-1.17 2.234-2.282 3.783-3.015-1.14-.94-2.241-1.693-3.733-1.191-1.643.55-3.05 1.446-4.115 2.834-.478.622-.706 1.331-.708 2.121-.003.707.182 1.338.833 1.682.642.339 1.24.065 1.775-.33.692-.507 1.27-1.132 1.846-1.758.106-.114.212-.23.319-.343zm-4.62 7.115c-1.218.454-2.472.644-3.76.41a2.465 2.465 0 01-1.239-.61c-.022-.02-.045-.047-.068-.074-.09-.107-.191-.228-.33-.043-.121.161.014.256.128.337.029.02.056.04.078.06.68.607 1.52.782 2.39.782.42 0 .838-.05 1.246-.1.186-.023.37-.046.551-.063-1.153 1.636-3.06 2.013-4.759.896-.636-.42-1.203-.925-1.741-1.47-.399-.403-.48-.706.132-.968.473-.204.933-.433 1.394-.663l.261-.13c.021-.01.042-.02.063-.032.18-.091.353-.18.523.037 1.22 1.56 2.902 1.66 4.673 1.494a.917.917 0 00.115-.033c.147-.049.292-.097.343.17zm4.255-1.785c1.407.113 2.915.233 4.304-.052.334-.344-.295-.334-.468-.318-2.02-.014-4.033-.122-6.027-.466-.425-.074-.574.06-.459.52.094.38.125.776.156 1.17l.008.09.004.056c.02.247.084.435.35.485 2.158.401 4.197-.067 6.194-.838l.02-.008c.16-.06.6-.226.544-.394-.054-.162-.395-.074-.595-.022a1.563 1.563 0 01-.113.027c-1.42.233-2.845.219-4.267.056a3.693 3.693 0 00-.3-.017c-.323-.01-.655-.02-.915-.289.285-.226.579-.158.87-.09.114.026.228.053.34.062l.354.028zm4.112-2.964c-.368-.012-.685-.108-.67-.617.017-.637.507-1.283 1.011-1.237.59.052.812.506.874 1.013.058.45-.511.83-1.215.841z"/></symbol><symbol viewBox="0 0 32 32" id="icon-delete" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M13 4h6v2h-6V4zm-2 2V4a2 2 0 012-2h6a2 2 0 012 2v2h8a1 1 0 110 2h-1.21c0 .066-.003.132-.01.199l-2 20A2 2 0 0123.79 30H8.21a2 2 0 01-1.99-1.801l-2-20A2.033 2.033 0 014.21 8H3a1 1 0 110-2h8zm8 2H6.21l2 20h15.58l2-20H19zm-7 5a1 1 0 112 0v10a1 1 0 11-2 0V13zm7-1a1 1 0 00-1 1v10a1 1 0 102 0V13a1 1 0 00-1-1z"/></symbol><symbol viewBox="0 0 32 32" id="icon-dot" xmlns="http://www.w3.org/2000/svg"><path d="M28 16c0 6.627-5.373 12-12 12S4 22.627 4 16 9.373 4 16 4s12 5.373 12 12z"/></symbol><symbol viewBox="0 0 32 32" id="icon-download" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M24.659 16.753a1 1 0 10-1.317-1.506L17 20.797V3a1 1 0 10-2 0v17.796l-6.341-5.549a1 1 0 10-1.318 1.506l8 7a1 1 0 001.318 0l8-7zM4 24a1 1 0 10-2 0v4.9A1.1 1.1 0 003.1 30h25.8a1.1 1.1 0 001.1-1.1V24a1 1 0 10-2 0v4H4v-4z"/></symbol><symbol viewBox="0 0 32 32" id="icon-edit" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.207 6.207a2.536 2.536 0 013.586 3.586L24 11.586 20.414 8l1.793-1.793zM19 9.414l-13 13V26h3.586l13-13L19 9.414zm8.207-4.621a4.536 4.536 0 00-6.414 0l-16.47 16.47a1.1 1.1 0 00-.323.778V26.9A1.1 1.1 0 005.1 28h4.859a1.1 1.1 0 00.777-.322l16.471-16.47a4.536 4.536 0 000-6.415z"/></symbol><symbol viewBox="0 0 32 32" id="icon-empty" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.749 25.163A11.952 11.952 0 0116 28a11.952 11.952 0 01-7.749-2.837L16 17.414l7.749 7.75zm1.414-1.414L17.414 16l7.749-7.749A11.952 11.952 0 0128 16c0 2.954-1.067 5.658-2.837 7.749zM23.749 6.837l-7.75 7.749-7.748-7.749A11.952 11.952 0 0116 4c2.954 0 5.658 1.067 7.749 2.837zM6.837 8.25A11.952 11.952 0 004 16c0 2.954 1.067 5.658 2.837 7.749L14.586 16l-7.75-7.749zM30 16c0 7.732-6.268 14-14 14S2 23.732 2 16 8.268 2 16 2s14 6.268 14 14z"/></symbol><symbol viewBox="0 0 32 32" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M30 16.086C30 8.306 23.732 2 16 2S2 8.306 2 16.086C2 23.116 7.12 28.943 13.813 30v-9.843h-3.555v-4.071h3.555v-3.104c0-3.53 2.09-5.48 5.287-5.48 1.532 0 3.134.275 3.134.275v3.467H20.47c-1.739 0-2.282 1.085-2.282 2.2v2.642h3.883l-.62 4.071h-3.262V30C24.88 28.943 30 23.116 30 16.086z"/></symbol><symbol viewBox="0 0 32 32" id="icon-facebook2" xmlns="http://www.w3.org/2000/svg"><path d="M12.749 17.75V30h5.845V17.75h4.358l.829-5.067h-5.187V9.394c0-1.386.724-2.737 3.048-2.737H24V2.342S21.86 2 19.813 2c-4.272 0-7.064 2.427-7.064 6.82v3.863H8v5.067h4.749z"/></symbol><symbol viewBox="0 0 32 32" id="icon-folder" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M29 8.238H16.55l-2.7-2.714C13.65 5.21 13.35 5 13 5H3c-.55 0-1 .471-1 1.048V25.09c0 .576.45 1.047 1 1.047h26c.55 0 1-.471 1-1.047V9.285c0-.576-.45-1.047-1-1.047zM12.498 7l3.22 3.238H28v13.9H4V7h8.498z"/></symbol><symbol viewBox="0 0 32 32" id="icon-fontsize" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.215 6.4l6.244 17.483 1.717.624V25.6h-6.869v-1.093l2.186-.468-1.25-3.902H16l-.156.312-.937-2.81 4.215-10.927 1.093-.312zm-1.093 4.527l-2.654 7.805h5.308l-2.654-7.805zM8.82 12.487l.78-.311 4.527 12.331 1.092.313v.78h-4.838v-.78l1.56-.313-.936-2.653H6.79l-.468 1.248c-.312 1.093-.156 1.405 1.249 1.718l-.156.78H3.2v-.78l1.093-.313 4.527-12.02zm0 2.81l-1.874 5.464h3.747L8.82 15.298z"/></symbol><symbol viewBox="0 0 32 32" id="icon-fontsize-bigger" xmlns="http://www.w3.org/2000/svg"><path d="M10.063 9.602h.056s.392 1.37.84 2.657l2.685 7.665H6.54l2.657-7.665c.42-1.203.812-2.518.867-2.657zM16.61 28.4h2.77L11.686 7H8.609L1 28.4h2.602l2.21-6.378h8.56l2.237 6.378zM26.312 17.476h5.315v-2.154h-5.315V9.98h-2.266v5.343h-5.287v2.154h5.287v5.371h2.266v-5.37z"/></symbol><symbol viewBox="0 0 32 32" id="icon-fontsize-smaller" xmlns="http://www.w3.org/2000/svg"><path d="M10.64 9.48h.054s.373 1.307.8 2.534l2.56 7.307H7.28l2.534-7.307c.4-1.147.773-2.4.827-2.534zm6.241 17.921h2.64L12.187 7H9.254L2 27.401h2.48l2.107-6.08h8.16l2.134 6.08zM27.037 16.894h1.467v-2.053h-8.667v2.053h7.2z"/></symbol><symbol viewBox="0 0 32 32" id="icon-gift" xmlns="http://www.w3.org/2000/svg"><path d="M27 9h-2.556c.344-.59.556-1.268.556-2 0-2.206-1.794-4-4-4-2.276 0-3.996 2.048-5 3.982C14.996 5.048 13.276 3 11 3 8.794 3 7 4.794 7 7c0 .732.212 1.41.556 2H5c-1.103 0-2 .897-2 2v4h2v11c0 1.654 1.346 3 3 3h16c1.654 0 3-1.346 3-3V15h2v-4c0-1.103-.897-2-2-2zm-6-4c1.103 0 2 .897 2 2s-.897 2-2 2h-3.711c.597-1.514 2.046-4 3.711-4zm-4 22h-2V11h2v16zM9 7c0-1.103.897-2 2-2 1.665 0 3.114 2.486 3.711 4H11c-1.103 0-2-.897-2-2zm-4 4h8v2H5v-2zm2 15V15h6v12H8c-.552 0-1-.449-1-1zm18 0c0 .551-.448 1-1 1h-5V15h6v11zm2-13h-8v-2h8v2z"/></symbol><symbol viewBox="0 0 32 32" id="icon-home" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 12.474l10-8.182 10 8.182V28h-6v-8a2 2 0 00-2-2h-4a2 2 0 00-2 2v8H6V12.474zM14 28h4v-8h-4v8zm0 2H5.1A1.1 1.1 0 014 28.9V12.047c0-.33.148-.642.403-.851l10.9-8.918a1.1 1.1 0 011.394 0l10.9 8.918a1.1 1.1 0 01.403.851V28.9a1.1 1.1 0 01-1.1 1.1H14z"/></symbol><symbol fill="none" viewBox="0 0 32 32" id="icon-image-expand" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7 25v-6.75h1.5V25H7z" fill="currentColor"/><path fill-rule="evenodd" clip-rule="evenodd" d="M7 23.5h6.75V25H7v-1.5z" fill="currentColor"/><path fill-rule="evenodd" clip-rule="evenodd" d="M13.894 19.166L8.061 25 7 23.94l5.834-5.834 1.06 1.06zM25 7v6.75h-1.5V7H25z" fill="currentColor"/><path fill-rule="evenodd" clip-rule="evenodd" d="M25 8.5h-6.75V7H25v1.5z" fill="currentColor"/><path fill-rule="evenodd" clip-rule="evenodd" d="M18.105 12.834L23.94 7 25 8.06l-5.833 5.834-1.06-1.06z" fill="currentColor"/></symbol><symbol viewBox="0 0 32 32" id="icon-infos" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M28 16c0 6.627-5.373 12-12 12S4 22.627 4 16 9.373 4 16 4s12 5.373 12 12zm2 0c0 7.732-6.268 14-14 14S2 23.732 2 16 8.268 2 16 2s14 6.268 14 14zM14.6 9.4a1.4 1.4 0 112.8 0 1.4 1.4 0 01-2.8 0zM15 14a1 1 0 112 0v9a1 1 0 11-2 0v-9z"/></symbol><symbol viewBox="0 0 32 32" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.657 4.604c-1.476-.067-1.919-.081-5.657-.081s-4.181.014-5.657.081a7.749 7.749 0 00-2.6.482 4.637 4.637 0 00-2.657 2.657 7.749 7.749 0 00-.482 2.6c-.067 1.476-.082 1.919-.082 5.657s.015 4.181.082 5.657a7.75 7.75 0 00.482 2.6 4.638 4.638 0 002.657 2.657 7.748 7.748 0 002.6.482c1.476.067 1.918.082 5.657.082 3.738 0 4.181-.015 5.657-.082a7.748 7.748 0 002.6-.482 4.636 4.636 0 002.657-2.657 7.748 7.748 0 00.482-2.6c.067-1.476.081-1.919.081-5.657s-.014-4.18-.081-5.657a7.748 7.748 0 00-.482-2.6 4.636 4.636 0 00-2.657-2.657 7.748 7.748 0 00-2.6-.482zm-11.43-2.52C11.722 2.016 12.198 2 16 2c3.802 0 4.279.016 5.772.085 1.161.023 2.31.243 3.398.65a7.16 7.16 0 014.095 4.095c.407 1.088.627 2.237.65 3.398.069 1.493.085 1.97.085 5.772 0 3.802-.016 4.279-.084 5.772a10.275 10.275 0 01-.65 3.398 7.16 7.16 0 01-4.095 4.095 10.276 10.276 0 01-3.399.65C20.28 29.985 19.802 30 16 30c-3.802 0-4.279-.016-5.772-.084a10.273 10.273 0 01-3.398-.65 7.159 7.159 0 01-4.095-4.095 10.276 10.276 0 01-.65-3.399C2.015 20.28 2 19.802 2 16c0-3.802.016-4.279.084-5.772.023-1.161.244-2.31.651-3.398A7.16 7.16 0 016.83 2.735a10.275 10.275 0 013.398-.65zM23.5 10a1.5 1.5 0 100-3 1.5 1.5 0 000 3zM16 9a7 7 0 100 14 7 7 0 000-14zm0 11.544a4.544 4.544 0 110-9.089 4.544 4.544 0 010 9.089z"/></symbol><symbol viewBox="0 0 32 32" id="icon-location" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 30l-8.435-9.949a35.076 35.076 0 01-.349-.451A10.889 10.889 0 015 13a11 11 0 1122 0c.004 2.382-.774 4.7-2.215 6.597l-.001.003s-.3.394-.345.447L16 30zM8.813 18.395l.048.063c.07.094.2.264.238.311L16 26.908l6.91-8.15c.044-.055.279-.366.279-.366A8.9 8.9 0 0025 13a9 9 0 00-18 0 8.905 8.905 0 001.813 5.395zM16 16a3 3 0 100-6 3 3 0 000 6z"/></symbol><symbol viewBox="0 0 32 32" id="icon-lock" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12V8a4 4 0 00-8 0v4h8zm2 0V8a6 6 0 00-12 0v4H6a2 2 0 00-2 2v14a2 2 0 002 2h20a2 2 0 002-2V14a2 2 0 00-2-2h-4zm0 2H6v14h20V14h-4zm-7 4a1 1 0 112 0v6a1 1 0 11-2 0v-6z"/></symbol><symbol viewBox="0 0 32 32" id="icon-mail" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M26.27 8H5.73L16 16.69 26.27 8zM4 9.156v13.43l7.274-7.275L4 9.156zM5.414 24h20.672l-7.163-7.163-2.277 1.926a1 1 0 01-1.292 0l-2.548-2.155L5.414 24zM28 23.086V9.156l-7.545 6.384L28 23.087zM2 8a2 2 0 012-2h24a2 2 0 012 2v16a2 2 0 01-2 2H4a2 2 0 01-2-2V8z"/></symbol><symbol viewBox="0 0 32 33" id="icon-navigation" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 10.5a1 1 0 011-1h22a1 1 0 110 2H5a1 1 0 01-1-1zm0 6a1 1 0 011-1h22a1 1 0 110 2H5a1 1 0 01-1-1zm1 5a1 1 0 100 2h22a1 1 0 100-2H5z"/></symbol><symbol viewBox="0 0 32 32" id="icon-option" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 16a2 2 0 11-4 0 2 2 0 014 0zm8 0a2 2 0 11-4 0 2 2 0 014 0zm6 2a2 2 0 100-4 2 2 0 000 4z"/></symbol><symbol viewBox="0 0 43 25" id="icon-paperboy" xmlns="http://www.w3.org/2000/svg"><path d="M24.836 7.609a.466.466 0 01-.016.137c.028-.013.053-.028.08-.044.436-.218.87-.443 1.303-.672l-.226-1.15-1.15 1.654c0 .025.006.05.009.075zM16.741 23.79c-.333-.002-1.209-.015-2.144-.04-1.2-.034-2.446-.078-2.868-.175-.065-.022-.108-.012-.216-.106l-.037-.035-.019-.043c-.503-1.15-.978-3.431-.98-5.525 0-.959.1-1.874.36-2.624l.077-.222 1.108.24a3.29 3.29 0 01.351-.83l.077-.12h.142c.124.007.182.038.324.079.133.043.303.103.497.175.395.143.888.33 1.379.521l.533.21c.414-.988.889-1.806 1.407-2.493a8.528 8.528 0 01-1.508.134h-.016c-.678-.003-1.388-.272-1.959-.594a5.071 5.071 0 01-.712-.497L8.786 9.583l1.02 4.565-4.377-1.506 1.934 4.253-4.587-.553 2.767 3.752-4.602.428 3.476 3.088L0 24.997h18.336c-.518-.088-1.061-.584-1.595-1.206zM42.97 24.997l-4.415-1.387 3.476-3.088-4.605-.428 2.767-3.752-4.59.553 1.209-2.66-2.261-.184-4.757.294.497-6.443-.025-.16c-1.826 1.22-3.933 2.55-3.72 3.647.132.463.206 1.01.206 1.675 0 4.921-.45 9.402-.765 11.936H42.97v-.003zM18.895 9.902l-.019-.044c-.105-.29-.253-.625-.287-.643a.522.522 0 01-.173-.372c.037-.331.204-.403.266-.578l.03-.07a3.537 3.537 0 01-1.085-1.543.804.804 0 01-.087.007c-.021 0-.043.003-.061.003-.238 0-.441-.047-.617-.122l-.72 3.662c.275.066.578.103.896.1a4.443 4.443 0 001.857-.4zM13.552 9.849c.247-.163.564-.316.925-.319.229 0 .475.072.688.24.127.1.284.188.463.266l-2.93-2.743.04 3.087c.25-.172.536-.347.814-.531z" class="paperboy-background" fill="#FC392B"/><path class="paperboy-sketch" d="M20.77 19.241l.26.019.139-1.84-.263-.022-.135 1.843zm-.99.044l.26.022.148-1.86-.262-.018-.145 1.856zm-.993.047l.262.022.152-1.875-.263-.022-.15 1.875zm-.99.044l.262.021.16-1.893-.262-.022-.16 1.894zm-3.504-2.122l-.263-.025-.182 1.96.26.024.185-1.959zm-.981-.125l-.263-.025-.188 1.978.262.025.189-1.978zm-.978-.125l-.262-.025-.195 1.997.262.025.195-1.997zm8.313 3.271l.167 1.885.259-.022-.163-1.884-.263.021zm-.965.029l.185 1.896.262-.025-.185-1.896-.262.025zm-.966.028l.204 1.909.259-.028-.204-1.91-.259.029zm-4.815-.216l.299 1.969.26-.041-.3-1.972-.26.044zm-.963-.125l.318 1.984.26-.043-.322-1.985-.256.044zm-.96-.119l.34 1.997.26-.044-.34-1.996-.26.043zM33.972 4.41h-2.635v.265h2.635V4.41zm1.012 1.38h2.634v-.265h-2.634v.266zm2.421-2.474H34.77v.266h2.634v-.266zm-2.492 8.005h2.634v-.265h-2.634v.265zm-.034-6.636h2.634v-.266h-2.634v.266zm-.047 7.743h2.635v-.266H34.83v.266zm.164-2.213h2.634V9.95h-2.634v.265zM35.155 8h2.638v-.266h-2.638V8zM38.746.191l-3.31.334C35.276.144 34.804 0 34.045 0c-.725 0-1.305.206-1.515.487L29.128.228l.049.328.663 4.387c-1.419.91-3.202 1.875-4.945 2.756l-.08.044a.445.445 0 00.015-.138c-.012-.175-.07-.297-.157-.465a1.074 1.074 0 00-.157-.222c-.065-.066-.145-.15-.315-.156-.012 0-.025.003-.04.003.163-.41.26-.856.26-1.328 0-.684-.192-1.319-.525-1.856.848-.631 1.264-1.378 1.095-1.728a9.343 9.343 0 00-1.41-.266C23.192 1.353 22.483.35 21.144.35c-1.632.022-3.896 1.275-4.797 2.746a3.418 3.418 0 00-.472 1.697c0 .306.05.594.16.84.229.56.648 1.029 1.444 1.029.022 0 .043 0 .062-.003.028 0 .058-.007.086-.007.22.61.599 1.14 1.086 1.544l-.03.069c-.062.175-.229.246-.266.578 0 .146.077.28.173.371.034.02.182.354.287.644l.018.044a4.511 4.511 0 01-1.854.406c-.78.003-1.474-.216-1.875-.534a1.106 1.106 0 00-.688-.24c-.361.002-.679.152-.926.318-.311.206-.641.403-.907.597-.253.203-.5.356-.527.715 0 .035.003.075.015.116.127.4.552.715 1.123 1.059.57.322 1.277.59 1.959.594h.015a8.86 8.86 0 001.509-.135 11.456 11.456 0 00-1.407 2.494c-.173-.069-.355-.138-.534-.21-.49-.19-.987-.378-1.379-.521a22.955 22.955 0 00-.496-.175c-.142-.041-.2-.07-.324-.079h-.142l-.077.12a3.29 3.29 0 00-.352.83l-1.107-.24-.077.222c-.26.753-.361 1.668-.361 2.624.003 2.094.478 4.375.98 5.525l.013.046.034.035c.111.094.151.084.216.106.423.097 1.669.14 2.869.175.935.025 1.81.034 2.144.04.537.626 1.076 1.122 1.595 1.207h7.654c.314-2.537.764-7.015.764-11.936 0-.666-.074-1.216-.206-1.675-.213-1.094 1.894-2.425 3.72-3.646l.025.159-.497 6.443 4.757-.29 4.217.337.447-6.702L38.746.19zM24.914 2.109a.052.052 0 00.015.006h-.015V2.11zM12.716 14.88c.349.113 1.2.431 1.98.735.149.056.294.112.436.168l-.053.138-2.548-.553c.059-.188.12-.353.185-.488zm1.657 8.337a55.86 55.86 0 01-1.765-.075 9.797 9.797 0 01-.598-.053 1.896 1.896 0 01-.117-.02c-.445-1.077-.892-3.264-.892-5.205 0-.821.08-1.6.262-2.227l3.643.79a18.785 18.785 0 00-.518 1.862c-.259 1.116-.197 1.99.663 3.3l.087.606.259-.037-.012-.094c.061.084.123.169.19.253.238.303.482.625.726.937-.481-.006-1.2-.018-1.928-.037zm9.646-17.38c.01.154-.216.457-.574.516a2.104 2.104 0 01-.364.035c-.367-.013-.564-.1-.567-.378 0-.66.425-1.082.814-1.082a.45.45 0 01.111.013c.327.056.58.45.58.897zm-6.475.294c-.666-.025-.765-.2-1.034-.721a1.433 1.433 0 01-.11-.616c0-.447.135-.987.394-1.425.732-1.262 2.974-2.506 4.356-2.487 1.12 0 1.632.844 2.237 1.2l.037.019c-1.157.393-2.12 1.187-2.959 1.956-1.172 1.093-2.165 2.106-2.921 2.074zm-2.308 6.275h-.027c-.537.003-1.188-.235-1.7-.525-.469-.247-.824-.613-.87-.71.037-.13.633-.515 1.197-.874.194-.132.435-.235.639-.232.13 0 .246.035.367.128.533.42 1.326.644 2.196.647a5.04 5.04 0 002.076-.456c.016.022.028.044.046.066.019.018.044.043.075.068a8.95 8.95 0 00-1.95 1.619 8.14 8.14 0 01-2.049.269zm3.14 10.76a39.902 39.902 0 01-.357-.89l.213-.025-.222-1.921-.26.03.201 1.732c-.728-1.931-.648-2.4-.648-2.794 0-.734.45-1.684 1.237-2.68l3.838-.332c-.16.994-.614 3.947-.617 5.734.003.363.015.672.065.931l-3.45.216zm4.643-1.64c-.092.46-.215.84-.363 1.082-.111.174-.207.265-.309.3-.04-.2-.07-.516-.065-.888-.003-2.08.663-5.977.663-5.98l.06-.341-3.983.344c.034-.035.064-.072.098-.107l4.03-.684c.036.522.11 1.697.11 2.984.003 1.137-.055 2.369-.24 3.29zm1.09-13.63c-.238.235-.735.616-1.713 1.185-.09.05-.172.1-.259.147-.62.206-1.25.437-1.87.731-.36.081-.61.094-.736.097-.05-.09-.136-.3-.21-.503-.111-.266-.191-.522-.361-.71l-.01-.009c.022-.037.078-.11.133-.21.512-.074 2.44-.4 5.084-1.302a1.122 1.122 0 01.133.269c.003.012.006.022.006.028.006.015.003.069-.198.278zM38.28 13.82l-3.726-.3-4.193.26.457-5.897L29.744.81l3.44.263c.503.368 1.074.925 1.475 1.206v.2h2.634v-.269h-1.91c.093-.219.112-.6.115-1.16l2.758-.277.428 6.915-.404 6.133zm-3.205-4.715h2.634v-.262h-2.634v.262zM33.588 2.21h-2.634v.266h2.634v-.266zm1.506 4.687h2.634V6.63h-2.634v.266zm-3.378-.022h2.634V6.61h-2.634v.265zm2.063-3.565h-2.634v.266h2.634v-.266zm-2.255 2.465h2.635V5.51h-2.635v.265zm-.049 6.653h2.634v-.266h-2.634v.266zm.373-4.45h2.635v-.265h-2.635v.265zm-.095 1.112h2.634v-.265h-2.634v.265zm-.093 1.113h2.635v-.266H31.66v.266zm-.092 1.112h2.634v-.265h-2.634v.265z"/></symbol><symbol viewBox="0 0 43 25" id="icon-paperboy-grayscale" xmlns="http://www.w3.org/2000/svg"><path class="paperboy-wow" d="M24.836 7.609a.466.466 0 01-.016.137c.028-.013.053-.028.08-.044.436-.218.87-.443 1.303-.672l-.226-1.15-1.15 1.654c0 .025.006.05.009.075zM16.741 23.79c-.333-.002-1.209-.015-2.144-.04-1.2-.034-2.446-.078-2.868-.175-.065-.022-.108-.012-.216-.106l-.037-.035-.019-.043c-.503-1.15-.978-3.431-.98-5.525 0-.959.1-1.874.36-2.624l.077-.222 1.108.24a3.29 3.29 0 01.351-.83l.077-.12h.142c.124.007.182.038.324.079.133.043.303.103.497.175.395.143.888.33 1.379.521l.533.21c.414-.988.889-1.806 1.407-2.493a8.528 8.528 0 01-1.508.134h-.016c-.678-.003-1.388-.272-1.959-.594a5.071 5.071 0 01-.712-.497L8.786 9.583l1.02 4.565-4.377-1.506 1.934 4.253-4.587-.553 2.767 3.752-4.602.428 3.476 3.088L0 24.997h18.336c-.518-.088-1.061-.584-1.595-1.206zm26.229 1.207l-4.415-1.387 3.476-3.088-4.605-.428 2.767-3.752-4.59.553 1.209-2.66-2.261-.184-4.757.294.497-6.443-.025-.16c-1.826 1.22-3.933 2.55-3.72 3.647.132.463.206 1.01.206 1.675 0 4.921-.45 9.402-.765 11.936H42.97v-.003zM18.895 9.902l-.019-.044c-.105-.29-.253-.625-.287-.643a.522.522 0 01-.173-.372c.037-.331.204-.403.266-.578l.03-.07a3.537 3.537 0 01-1.085-1.543.804.804 0 01-.087.007c-.021 0-.043.003-.061.003-.238 0-.441-.047-.617-.122l-.72 3.662c.275.066.578.103.896.1a4.443 4.443 0 001.857-.4zm-5.343-.053c.247-.163.564-.316.925-.319.229 0 .475.072.688.24.127.1.284.188.463.266l-2.93-2.743.04 3.087c.25-.172.536-.347.814-.531z" fill="#DDD"/><path class="paperboy-sketch" d="M20.77 19.241l.26.019.139-1.84-.263-.022-.135 1.843zm-.99.044l.26.022.148-1.86-.262-.018-.145 1.856zm-.993.047l.262.022.152-1.875-.263-.022-.15 1.875zm-.99.044l.262.021.16-1.893-.262-.022-.16 1.894zm-3.504-2.122l-.263-.025-.182 1.96.26.024.185-1.959zm-.981-.125l-.263-.025-.188 1.978.262.025.189-1.978zm-.978-.125l-.262-.025-.195 1.997.262.025.195-1.997zm8.313 3.271l.167 1.885.259-.022-.163-1.884-.263.021zm-.965.029l.185 1.896.262-.025-.185-1.896-.262.025zm-.966.028l.204 1.909.259-.028-.204-1.91-.259.029zm-4.815-.216l.299 1.969.26-.041-.3-1.972-.26.044zm-.963-.125l.318 1.984.26-.043-.322-1.985-.256.044zm-.96-.119l.34 1.997.26-.044-.34-1.996-.26.043zM33.972 4.41h-2.635v.265h2.635V4.41zm1.012 1.38h2.634v-.265h-2.634v.266zm2.421-2.474H34.77v.266h2.634v-.266zm-2.492 8.005h2.634v-.265h-2.634v.265zm-.034-6.636h2.634v-.266h-2.634v.266zm-.047 7.743h2.635v-.266H34.83v.266zm.164-2.213h2.634V9.95h-2.634v.265zM35.155 8h2.638v-.266h-2.638V8zM38.746.191l-3.31.334C35.276.144 34.804 0 34.045 0c-.725 0-1.305.206-1.515.487L29.128.228l.049.328.663 4.387c-1.419.91-3.202 1.875-4.945 2.756l-.08.044a.445.445 0 00.015-.138c-.012-.175-.07-.297-.157-.465a1.074 1.074 0 00-.157-.222c-.065-.066-.145-.15-.315-.156-.012 0-.025.003-.04.003.163-.41.26-.856.26-1.328 0-.684-.192-1.319-.525-1.856.848-.631 1.264-1.378 1.095-1.728a9.343 9.343 0 00-1.41-.266C23.192 1.353 22.483.35 21.144.35c-1.632.022-3.896 1.275-4.797 2.746a3.418 3.418 0 00-.472 1.697c0 .306.05.594.16.84.229.56.648 1.029 1.444 1.029.022 0 .043 0 .062-.003.028 0 .058-.007.086-.007.22.61.599 1.14 1.086 1.544l-.03.069c-.062.175-.229.246-.266.578 0 .146.077.28.173.371.034.02.182.354.287.644l.018.044a4.511 4.511 0 01-1.854.406c-.78.003-1.474-.216-1.875-.534a1.106 1.106 0 00-.688-.24c-.361.002-.679.152-.926.318-.311.206-.641.403-.907.597-.253.203-.5.356-.527.715a.41.41 0 00.015.116c.127.4.552.715 1.123 1.059.57.322 1.277.59 1.959.594h.015a8.86 8.86 0 001.509-.135 11.456 11.456 0 00-1.407 2.494c-.173-.069-.355-.138-.534-.21-.49-.19-.987-.378-1.379-.521a22.955 22.955 0 00-.496-.175c-.142-.041-.2-.07-.324-.079h-.142l-.077.12a3.29 3.29 0 00-.352.83l-1.107-.24-.077.222c-.26.753-.361 1.668-.361 2.624.003 2.094.478 4.375.98 5.525l.013.046.034.035c.111.094.151.084.216.106.423.097 1.669.14 2.869.175.935.025 1.81.034 2.144.04.537.626 1.076 1.122 1.595 1.207h7.654c.314-2.537.764-7.015.764-11.936 0-.666-.074-1.216-.206-1.675-.213-1.094 1.894-2.425 3.72-3.646l.025.159-.497 6.443 4.757-.29 4.217.337.447-6.702L38.746.19zM24.914 2.109a.052.052 0 00.015.006h-.015V2.11zM12.716 14.88c.349.113 1.2.431 1.98.735.149.056.294.112.436.168l-.053.138-2.548-.553c.059-.188.12-.353.185-.488zm1.657 8.337a55.86 55.86 0 01-1.765-.075 9.797 9.797 0 01-.598-.053 1.896 1.896 0 01-.117-.02c-.445-1.077-.892-3.264-.892-5.205 0-.821.08-1.6.262-2.227l3.643.79a18.785 18.785 0 00-.518 1.862c-.259 1.116-.197 1.99.663 3.3l.087.606.259-.037-.012-.094c.061.084.123.169.19.253.238.303.482.625.726.937-.481-.006-1.2-.018-1.928-.037zm9.646-17.38c.01.154-.216.457-.574.516a2.104 2.104 0 01-.364.035c-.367-.013-.564-.1-.567-.378 0-.66.425-1.082.814-1.082a.45.45 0 01.111.013c.327.056.58.45.58.897zm-6.475.294c-.666-.025-.765-.2-1.034-.721a1.433 1.433 0 01-.11-.616c0-.447.135-.987.394-1.425.732-1.262 2.974-2.506 4.356-2.487 1.12 0 1.632.844 2.237 1.2l.037.019c-1.157.393-2.12 1.187-2.959 1.956-1.172 1.093-2.165 2.106-2.921 2.074zm-2.308 6.275h-.027c-.537.003-1.188-.235-1.7-.525-.469-.247-.824-.613-.87-.71.037-.13.633-.515 1.197-.874.194-.132.435-.235.639-.232a.57.57 0 01.367.128c.533.42 1.326.644 2.196.647a5.04 5.04 0 002.076-.456c.016.022.028.044.046.066.019.018.044.043.075.068a8.95 8.95 0 00-1.95 1.619 8.14 8.14 0 01-2.049.269zm3.14 10.76a39.902 39.902 0 01-.357-.89l.213-.025-.222-1.921-.26.03.201 1.732c-.728-1.931-.648-2.4-.648-2.794 0-.734.45-1.684 1.237-2.68l3.838-.332c-.16.994-.614 3.947-.617 5.734.003.363.015.672.065.931l-3.45.216zm4.643-1.64c-.092.46-.215.84-.363 1.082-.111.174-.207.265-.309.3a4.52 4.52 0 01-.065-.888c-.003-2.08.663-5.977.663-5.98l.06-.341-3.983.344c.034-.035.064-.072.098-.107l4.03-.684c.036.522.11 1.697.11 2.984.003 1.137-.055 2.369-.24 3.29zm1.09-13.63c-.238.235-.735.616-1.713 1.185-.09.05-.172.1-.259.147-.62.206-1.25.437-1.87.731-.36.081-.61.094-.736.097-.05-.09-.136-.3-.21-.503-.111-.266-.191-.522-.361-.71l-.01-.009c.022-.037.078-.11.133-.21.512-.074 2.44-.4 5.084-1.302a1.122 1.122 0 01.133.269c.003.012.006.022.006.028.006.015.003.069-.198.278zM38.28 13.82l-3.726-.3-4.193.26.457-5.897L29.744.81l3.44.263c.503.368 1.074.925 1.475 1.206v.2h2.634V2.21h-1.91c.093-.219.112-.6.115-1.16l2.758-.277.428 6.915-.404 6.133zm-3.205-4.715h2.634v-.262h-2.634v.262zM33.588 2.21h-2.634v.266h2.634V2.21zm1.506 4.687h2.634V6.63h-2.634v.266zm-3.378-.022h2.634V6.61h-2.634v.265zm2.063-3.565h-2.634v.266h2.634V3.31zm-2.255 2.465h2.635V5.51h-2.635v.265zm-.049 6.653h2.634v-.266h-2.634v.266zm.373-4.45h2.635v-.265h-2.635v.265zm-.095 1.112h2.634v-.265h-2.634v.265zm-.093 1.113h2.635v-.266H31.66v.266zm-.092 1.112h2.634v-.265h-2.634v.265z"/></symbol><symbol viewBox="0 0 32 32" id="icon-paypal" xmlns="http://www.w3.org/2000/svg"><path d="M24.023 10.098c.288-1.867-.002-3.138-.994-4.288C21.934 4.543 19.96 4 17.433 4H10.1c-.517 0-.956.382-1.037.901L6.008 24.597c-.06.389.235.74.622.74h4.528l-.313 2.016a.557.557 0 00.545.647h3.816a.923.923 0 00.907-.788l.037-.197.72-4.637.046-.256a.923.923 0 01.907-.788h.57c3.698 0 6.593-1.528 7.44-5.946.353-1.847.17-3.387-.765-4.47a3.641 3.641 0 00-1.045-.82z" fill="#179AD6"/><path d="M24.023 10.098c.288-1.867-.002-3.138-.994-4.288C21.934 4.543 19.96 4 17.433 4H10.1c-.517 0-.956.382-1.037.901L6.008 24.597c-.06.389.235.74.622.74h4.528l1.137-7.335-.035.23c.08-.519.517-.9 1.033-.9h2.152c4.227 0 7.536-1.747 8.503-6.798.03-.15.053-.294.075-.436z" fill="#1F3D7C"/><path d="M13.517 10.122a.931.931 0 01.51-.696.903.903 0 01.397-.092h5.75c.68 0 1.316.046 1.896.14a8.176 8.176 0 01.941.213c.074.022.146.045.218.07.285.095.55.209.794.34.288-1.866-.002-3.137-.994-4.287C21.934 4.543 19.96 4 17.433 4H10.1c-.517 0-.956.382-1.037.901L6.008 24.597c-.06.389.235.74.622.74h4.528l1.137-7.335 1.222-7.88z" fill="#222D65"/></symbol><symbol viewBox="0 0 32 32" id="icon-pdf" xmlns="http://www.w3.org/2000/svg"><path d="M11 22v-2h10v2H11zM11 16v2h10v-2H11z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26 11l-7-7H6v24h20V11zm-2 2v13H8V6h9v7h7zm-.828-2L19 6.828V11h4.172z"/></symbol><symbol fill="none" viewBox="0 0 33 33" id="icon-play" xmlns="http://www.w3.org/2000/svg"><rect x=".25" y=".25" width="31.875" height="31.875" rx="15.938" fill="#7D7D7D"/><path d="M21.132 16.018l-7.687 4.597V11.42l7.687 4.598z" fill="#fff"/></symbol><symbol viewBox="0 0 32 32" id="icon-podcast" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 18c1.7 0 3-1.345 3-2.857V7.857C19 6.345 17.7 5 16 5s-3 1.345-3 2.857v7.286C13 16.655 14.3 18 16 18zm5-2.857C21 17.814 18.75 20 16 20s-5-2.186-5-4.857V7.857C11 5.186 13.25 3 16 3s5 2.186 5 4.857v7.286z"/><path d="M21 24c2.2 0 4-1.8 4-4v-8h-2v8c0 1.1-.9 2-2 2H11c-1.1 0-2-.9-2-2v-8H7v8c0 2.2 1.8 4 4 4h4v3H8v2h16v-2h-7v-3h4z"/></symbol><symbol viewBox="0 0 32 32" id="icon-portfolio" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.535 4a2 2 0 00-1.664.89L9.465 7H4a2 2 0 00-2 2v17a2 2 0 002 2h24a2 2 0 002-2V9a2 2 0 00-2-2h-5.465L21.13 4.89A2 2 0 0019.465 4h-6.93zm0 2h6.93l1.406 2.11a2 2 0 001.664.89H28v17H4V9h5.465a2 2 0 001.664-.89L12.535 6zM20 17a4 4 0 11-8 0 4 4 0 018 0zm2 0a6 6 0 11-12 0 6 6 0 0112 0z"/></symbol><symbol viewBox="0 0 32 32" id="icon-prints" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 22v-8h24v8h-3v-4H7v4H4zm3 2H3a1 1 0 01-1-1V13a1 1 0 011-1h4V3a1 1 0 011-1h16a1 1 0 011 1v9h4a1 1 0 011 1v10a1 1 0 01-1 1h-4v6H7v-6zm2 0v4h14v-8H9v4zM23 4H9v8h14V4z"/></symbol><symbol viewBox="0 0 32 32" id="icon-pro" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6h8v3h-8V6zm-2 3V6a2 2 0 012-2h8a2 2 0 012 2v3h6a2 2 0 012 2v15a2 2 0 01-2 2H4a2 2 0 01-2-2V11a2 2 0 012-2h6zm10 2H4v15h24V11h-8z"/></symbol><symbol viewBox="0 0 32 32" id="icon-radio" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 26c5.523 0 10-4.477 10-10S21.523 6 16 6 6 10.477 6 16s4.477 10 10 10zm0 2c6.627 0 12-5.373 12-12S22.627 4 16 4 4 9.373 4 16s5.373 12 12 12z"/></symbol><symbol viewBox="0 0 32 32" id="icon-radio-selected" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 28c6.627 0 12-5.373 12-12S22.627 4 16 4 4 9.373 4 16s5.373 12 12 12zm0-8a4 4 0 100-8 4 4 0 000 8z"/></symbol><symbol viewBox="0 0 32 32" id="icon-recommend" xmlns="http://www.w3.org/2000/svg"><path d="M22.449 5.08c.728 0 1.448.15 2.12.443.671.293 1.28.722 1.789 1.263a6.053 6.053 0 011.639 4.16 6.053 6.053 0 01-1.639 4.16L16 26 5.642 15.106a6.053 6.053 0 01-1.639-4.16c0-1.557.589-3.051 1.639-4.16.51-.54 1.118-.97 1.79-1.263a5.296 5.296 0 014.239 0c.671.293 1.28.722 1.79 1.263L16 9.5l2.53-2.694a5.438 5.438 0 011.79-1.278 5.259 5.259 0 012.129-.448zm0-2.08a7.22 7.22 0 00-2.896.605c-.916.4-1.747.986-2.443 1.725L16 6.5l-1.11-1.17a7.481 7.481 0 00-2.444-1.722 7.24 7.24 0 00-2.895-.606c-.994 0-1.978.206-2.894.606-.917.4-1.748.985-2.445 1.722A8.199 8.199 0 002 10.956c0 2.105.794 4.125 2.212 5.626L16 29l11.788-12.418A8.199 8.199 0 0030 10.956a8.198 8.198 0 00-2.212-5.626 7.48 7.48 0 00-2.445-1.724c-.916-.4-1.9-.606-2.894-.606z"/></symbol><symbol viewBox="0 0 32 32" id="icon-recommend-filled" xmlns="http://www.w3.org/2000/svg"><path d="M19.553 3.605a7.22 7.22 0 015.79.001 7.48 7.48 0 012.445 1.724A8.198 8.198 0 0130 10.956a8.199 8.199 0 01-2.212 5.626L16 29 4.212 16.582A8.199 8.199 0 012 10.956c0-2.105.794-4.125 2.212-5.626a7.481 7.481 0 012.445-1.722c.916-.4 1.9-.606 2.894-.606a7.24 7.24 0 012.895.606c.916.4 1.747.985 2.444 1.722L16 6.5l1.11-1.17a7.461 7.461 0 012.443-1.725z"/></symbol><symbol viewBox="0 0 32 32" id="icon-reply" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 5a1 1 0 00-2 0v9a7 7 0 007 7h13.826l-4.585 5.35a1 1 0 001.518 1.3l6-7a1 1 0 000-1.3l-6-7a1 1 0 00-1.518 1.3L24.826 19H11a5 5 0 01-5-5V5z"/></symbol><symbol viewBox="0 0 32 32" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M30 30C30 14.536 17.464 2 2 2v2c14.36 0 26 11.64 26 26h2zm-10 0c0-9.941-8.059-18-18-18v2c8.837 0 16 7.163 16 16h2zM5 30a3 3 0 100-6 3 3 0 000 6z"/></symbol><symbol viewBox="0 0 32 32" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 14c0 5.523-4.477 10-10 10S4 19.523 4 14 8.477 4 14 4s10 4.477 10 10zm-2.251 9.163A11.952 11.952 0 0114 26C7.373 26 2 20.627 2 14S7.373 2 14 2s12 5.373 12 12c0 2.954-1.067 5.658-2.837 7.749l5.544 5.544a1 1 0 01-1.414 1.414l-5.544-5.544z"/></symbol><symbol viewBox="0 0 32 32" id="icon-share" xmlns="http://www.w3.org/2000/svg"><path d="M27.854 11.794l-7-7.636a.47.47 0 00-.545-.115.54.54 0 00-.31.502V7.79c-1.665-.043-6.774.197-10.82 4.211C5.766 15.4 4.02 20.598 4 27.455c0 .267.175.496.42.54a.51.51 0 00.555-.365c.135-.448 3.45-10.79 15.024-11.08v3.268c0 .218.12.42.31.502a.47.47 0 00.545-.115l7-7.636a.586.586 0 000-.775z"/></symbol><symbol viewBox="0 0 32 32" id="icon-sponsor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 9a5 5 0 11-10 0 5 5 0 0110 0zm2 0A7 7 0 119 9a7 7 0 0114 0zM6 26a6 6 0 016-6h4v-2h-4a8 8 0 00-8 8v2a2 2 0 002 2h10v-2H6v-2zm22-3h-4v-4h-2v4h-4v2h4v4h2v-4h4v-2z"/></symbol><symbol viewBox="0 0 32 32" id="icon-subs" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M28 16c0 6.627-5.373 12-12 12S4 22.627 4 16 9.373 4 16 4s12 5.373 12 12zm2 0c0 7.732-6.268 14-14 14S2 23.732 2 16 8.268 2 16 2s14 6.268 14 14zM20 8c-2.928 0-5.203.8-6.752 2.276A6.951 6.951 0 0011.492 13H10a1 1 0 100 2h1.05a10.002 10.002 0 000 2H10a1 1 0 100 2h1.492a6.951 6.951 0 001.756 2.724C14.797 23.2 17.072 24 20 24a1 1 0 100-2c-2.572 0-4.297-.7-5.373-1.724A4.861 4.861 0 0113.67 19H18a1 1 0 100-2h-4.938A7.865 7.865 0 0113 16c0-.346.02-.68.062-1H18a1 1 0 100-2h-4.331c.25-.48.57-.907.958-1.276C15.703 10.7 17.427 10 20 10a1 1 0 100-2z"/></symbol><symbol viewBox="0 0 32 32" id="icon-ticket" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 8h14v3.416a5.001 5.001 0 000 9.168V24H14v-4h-2v4H4v-3.416a5.001 5.001 0 000-9.168V8h8v4h2V8zm16 5V8a2 2 0 00-2-2H4a2 2 0 00-2 2v5c.768 0 1.47.289 2 .764.614.55 1 1.348 1 2.236 0 .889-.386 1.687-1 2.236A2.99 2.99 0 012 19v5a2 2 0 002 2h24a2 2 0 002-2v-5c-.768 0-1.47-.289-2-.764-.614-.55-1-1.348-1-2.236 0-.889.386-1.687 1-2.236A2.989 2.989 0 0130 13zm-18 1h2v4h-2v-4z"/></symbol><symbol viewBox="0 0 32 32" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M10.807 28c2.15.014 4.281-.422 6.27-1.283a16.208 16.208 0 005.316-3.734 17.225 17.225 0 003.54-5.608 17.955 17.955 0 001.216-6.613V9.97A12.352 12.352 0 0030 6.842c-1.05.484-2.16.805-3.296.953 1.205-.757 2.11-1.95 2.545-3.356a10.968 10.968 0 01-3.64 1.477A5.668 5.668 0 0022.35 4.08a5.493 5.493 0 00-3.645.634 5.95 5.95 0 00-2.527 2.841 6.374 6.374 0 00-.369 3.877 15.62 15.62 0 01-6.557-1.832 16.474 16.474 0 01-5.28-4.491 6.344 6.344 0 00-.616 4.398c.331 1.496 1.188 2.803 2.399 3.657a5.466 5.466 0 01-2.546-.752v.067a6.296 6.296 0 001.258 3.83 5.734 5.734 0 003.26 2.145c-.83.235-1.7.272-2.545.107a6.05 6.05 0 002.036 2.964 5.55 5.55 0 003.284 1.184c-2.025 1.72-4.541 2.666-7.14 2.685-.456-.014-.91-.054-1.362-.12a15.639 15.639 0 008.807 2.684"/></symbol><symbol viewBox="0 0 32 32" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 9a5 5 0 11-10 0 5 5 0 0110 0zm2 0A7 7 0 119 9a7 7 0 0114 0zM6 26a6 6 0 016-6h8a6 6 0 016 6v2H6v-2zm-2 0a8 8 0 018-8h8a8 8 0 018 8v2a2 2 0 01-2 2H6a2 2 0 01-2-2v-2z"/></symbol><symbol viewBox="0 0 32 32" id="icon-warning" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 16C4 9.373 9.373 4 16 4s12 5.373 12 12-5.373 12-12 12S4 22.627 4 16zm-2 0C2 8.268 8.268 2 16 2s14 6.268 14 14-6.268 14-14 14S2 23.732 2 16zm15.4 6.6a1.4 1.4 0 11-2.8 0 1.4 1.4 0 012.8 0zM17 18a1 1 0 11-2 0V9a1 1 0 112 0v9z"/></symbol><symbol viewBox="0 0 32 32" id="icon-warning-strong" xmlns="http://www.w3.org/2000/svg"><path d="M15.289 20.987h1.415l.337-7.71h-2.076l.324 7.71zm1.752 3.396V22.41h-2.09v1.973h2.09z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M29.124 26.518L16.876 4.245a1 1 0 00-1.752 0L2.876 26.518A1 1 0 003.753 28h24.494a1 1 0 00.877-1.482zM18.629 3.281c-1.14-2.073-4.118-2.073-5.258 0L1.124 25.555C.024 27.553 1.47 30 3.753 30h24.494c2.282 0 3.729-2.446 2.63-4.445L18.628 3.28z"/></symbol><symbol viewBox="0 0 32 32" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.059 29.76h-.006c-2.333-.001-4.626-.584-6.662-1.69L2 30l1.978-7.19a13.799 13.799 0 01-1.861-6.936C2.12 8.224 8.374 2 16.058 2c3.73.002 7.23 1.447 9.863 4.07A13.757 13.757 0 0130 15.884c-.003 7.648-6.255 13.871-13.941 13.874zm-6.326-4.201l.423.25a11.612 11.612 0 005.898 1.607h.005c6.386 0 11.584-5.173 11.587-11.532a11.435 11.435 0 00-3.39-8.159 11.536 11.536 0 00-8.193-3.382c-6.392 0-11.59 5.173-11.592 11.532-.001 2.179.611 4.3 1.771 6.137l.276.436-1.17 4.256 4.385-1.145zm12.872-6.687c.243.117.407.196.477.312.087.145.087.839-.203 1.649-.29.81-1.682 1.549-2.351 1.648-.6.09-1.36.127-2.194-.137a20.066 20.066 0 01-1.986-.73c-3.266-1.404-5.473-4.554-5.89-5.15l-.061-.085-.003-.004c-.184-.245-1.42-1.885-1.42-3.583 0-1.597.789-2.434 1.152-2.819a8.6 8.6 0 00.068-.073c.32-.347.696-.434.929-.434.232 0 .464.003.667.013h.078c.203 0 .457-.002.706.595l.385.93c.3.725.63 1.528.69 1.644.086.174.144.376.028.607l-.049.1a1.968 1.968 0 01-.3.479l-.178.213c-.12.145-.24.29-.344.394-.174.173-.356.36-.152.707.203.348.902 1.483 1.938 2.402a9.005 9.005 0 002.57 1.618c.096.041.174.075.23.103.35.173.552.144.756-.087.203-.231.87-1.012 1.102-1.36.233-.346.465-.288.784-.173.32.116 2.032.955 2.38 1.128l.191.093z"/></symbol><symbol viewBox="0 0 32 32" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M26.94 6.597a3.544 3.544 0 012.474 2.526C30 11.352 30 16 30 16s0 4.648-.585 6.877a3.543 3.543 0 01-2.476 2.526C24.756 26 16 26 16 26s-8.756 0-10.94-.597a3.544 3.544 0 01-2.475-2.526C2 20.648 2 16 2 16s0-4.648.585-6.877a3.544 3.544 0 012.476-2.526C7.244 6 16 6 16 6s8.756 0 10.94.597zM20.5 16L13 20.221v-8.442L20.5 16z"/></symbol></svg>
                    


<nav class="nav nav__club " data-js="nav">
    
    <div class="nav__main container">

        <div class="nav__meta">
            <a class="text-with-icon _vcenter _adjust-vertically is-hidden-until-md"
            href="https://www.mediapart.fr/"
            data-smarttag
            data-smarttag-name="retour_journal"
            data-smarttag-chapter1="blog"
            data-smarttag-chapter2="header"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                <span class="_marginless">    <svg class="icon icon--xl text-brand" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-left"></use>
    </svg>
</span>
                <span class="ui-body-product-01 ml-100"><span class="is-hidden-until-lg">Aller au </span>Journal</span>
            </a>
        </div>

        <div class="nav__logo">
            <a href="https://blogs.mediapart.fr/"
            data-smarttag
            data-smarttag-name="logo_club"
            data-smarttag-chapter1="blog"
            data-smarttag-chapter2="header"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                
<div class="club-logo">
    <svg class="club-logo-title" height="28" width="299" viewBox="0 0 299 28" xmlns="http://www.w3.org/2000/svg">
        <title>Le Club&lt;span class=&quot;is-hidden-lg-only&quot;&gt;&amp;nbsp;de Mediapart&lt;/span&gt;</title>
        <desc>Titre du logo Club</desc>
        <path d="M0 22.3437H14.2735V18.7143H4.73858V0.652165H0V22.3437Z" fill="#043245"/>
        <path d="M26.538 13.2134H20.7015C20.9326 10.8883 21.915 9.58399 23.7931 9.58399C25.5267 9.58399 26.3935 10.86 26.538 13.0149V13.2134ZM31.0743 17.9204H26.5669C26.278 18.8277 25.7001 19.7067 23.8798 19.7067C21.9439 19.7067 20.9037 18.5158 20.7015 15.7937H31.2188V14.6028C31.2188 10.1511 29.0229 6.77685 23.7931 6.77685C18.9101 6.77685 16.0785 10.066 16.0785 14.7162C16.0785 19.5933 18.7367 22.7407 23.7353 22.7407C27.9249 22.7407 30.612 20.8693 31.0743 17.9204Z" fill="#043245"/>
        <path d="M50.0033 3.79957C52.4304 3.79957 54.0485 5.44416 54.2796 7.99611H59.1627C58.8448 3.11905 55.4065 0.340261 50.0033 0.340261C43.5889 0.340261 39.775 4.65022 39.775 11.7957C39.775 18.6859 43.2133 22.7974 50.09 22.7974C55.4932 22.7974 58.9026 19.65 59.1338 14.9714H54.3085C54.0485 17.6935 52.5749 19.3098 49.9745 19.3098C46.825 19.3098 44.8892 16.5877 44.8892 11.6256C44.8892 6.46494 47.0273 3.79957 50.0033 3.79957Z" fill="#043245"/>
        <path d="M61.9868 22.3437H66.5809V0H61.9868V22.3437Z" fill="#043245"/>
        <path d="M74.6689 7.14546H70.0748V17.2682C70.0748 20.8409 71.6639 22.6273 75.3912 22.6273C77.9339 22.6273 79.4364 21.408 80.2454 19.8769H80.3032V22.3437H84.7239V7.14546H80.1298V15.4535C80.1298 18.0338 79.1185 19.3948 77.096 19.3948C76.2003 19.3948 75.5357 19.1113 75.1312 18.5158C74.7556 17.9487 74.6689 17.0981 74.6689 16.0206V7.14546Z" fill="#043245"/>
        <path d="M88.3275 22.3437H92.7194V20.2455H92.7772C93.5862 21.6916 95.0309 22.7124 97.3424 22.7124C101.33 22.7124 103.901 19.8769 103.901 14.6879C103.901 9.0736 101.272 6.8052 97.6891 6.8052C95.3776 6.8052 93.7596 8.02447 92.9794 9.41386H92.9216V0H88.3275V22.3437ZM96.0422 19.7067C93.904 19.7067 92.8638 17.9487 92.8638 15.5669V13.9223C92.8638 11.3987 94.1641 9.8959 96.0133 9.8959C98.2092 9.8959 99.2205 11.5405 99.2205 14.7446C99.2205 18.0054 98.0647 19.7067 96.0422 19.7067Z" fill="#043245"/>
        <path d="M123.29 15.8788C123.29 18.0621 122.163 19.7067 120.054 19.7067C117.8 19.7067 116.846 17.892 116.846 14.8013C116.846 11.4838 118.118 9.8959 120.169 9.8959C122.076 9.8959 123.29 11.3987 123.29 14.0641V15.8788ZM127.826 0H123.232V9.15867H123.174C122.452 7.74092 120.92 6.83356 118.927 6.83356C115.084 6.83356 112.166 9.58399 112.166 14.9431C112.166 20.2171 114.65 22.7407 118.753 22.7407C121.18 22.7407 122.567 21.4364 123.376 20.1037H123.434V22.3437H127.826V0Z" fill="#043245"/>
        <path d="M140.93 13.2134H135.094C135.325 10.8883 136.307 9.58399 138.185 9.58399C139.919 9.58399 140.786 10.86 140.93 13.0149V13.2134ZM145.467 17.9204H140.959C140.67 18.8277 140.092 19.7067 138.272 19.7067C136.336 19.7067 135.296 18.5158 135.094 15.7937H145.611V14.6028C145.611 10.1511 143.415 6.77685 138.185 6.77685C133.302 6.77685 130.471 10.066 130.471 14.7162C130.471 19.5933 133.129 22.7407 138.127 22.7407C142.317 22.7407 145.004 20.8693 145.467 17.9204Z" fill="#043245"/>
        <path d="M154.947 22.3437H159.224V5.38745H159.31C159.31 5.38745 159.744 7.34395 160.61 9.95261L164.771 22.3437H168.296L172.428 9.95261C173.295 7.3723 173.786 5.3591 173.786 5.3591H173.873V22.3437H178.553V0.652165H171.677L167.718 12.3061C167.112 14.1208 166.794 15.5102 166.794 15.5102H166.736C166.736 15.5102 166.447 14.1208 165.811 12.3061L161.824 0.652165H154.947V22.3437Z" fill="#043245"/>
        <path d="M192.038 13.2134H186.202C186.433 10.8883 187.415 9.58399 189.293 9.58399C191.027 9.58399 191.894 10.86 192.038 13.0149V13.2134ZM196.575 17.9204H192.067C191.778 18.8277 191.2 19.7067 189.38 19.7067C187.444 19.7067 186.404 18.5158 186.202 15.7937H196.719V14.6028C196.719 10.1511 194.523 6.77685 189.293 6.77685C184.41 6.77685 181.579 10.066 181.579 14.7162C181.579 19.5933 184.237 22.7407 189.236 22.7407C193.425 22.7407 196.112 20.8693 196.575 17.9204Z" fill="#043245"/>
        <path d="M209.796 15.8788C209.796 18.0621 208.669 19.7067 206.56 19.7067C204.306 19.7067 203.353 17.892 203.353 14.8013C203.353 11.4838 204.624 9.8959 206.675 9.8959C208.582 9.8959 209.796 11.3987 209.796 14.0641V15.8788ZM214.332 0H209.738V9.15867H209.68C208.958 7.74092 207.427 6.83356 205.433 6.83356C201.59 6.83356 198.672 9.58399 198.672 14.9431C198.672 20.2171 201.157 22.7407 205.26 22.7407C207.687 22.7407 209.074 21.4364 209.883 20.1037H209.94V22.3437H214.332V0Z" fill="#043245"/>
        <path d="M217.956 4.50845H222.608V0.425325H217.956V4.50845ZM217.985 22.3437H222.579V7.14546H217.985V22.3437Z" fill="#043245"/>
        <path d="M231.79 19.6784C230.519 19.6784 229.739 18.9128 229.739 17.8069C229.739 17.1831 229.97 16.616 230.49 16.2758C231.213 15.7937 232.426 15.5953 234.853 15.4535V15.9355C234.853 18.4591 233.38 19.6784 231.79 19.6784ZM230.259 11.6539C230.317 10.5197 231.039 9.69741 232.542 9.69741C234.102 9.69741 234.824 10.5764 234.824 12.2494V13.0717C231.53 13.2134 229.19 13.3552 227.543 14.2059C226.012 14.9998 225.203 16.2474 225.203 18.0054C225.203 20.8409 227.225 22.5139 230.461 22.5139C232.657 22.5139 234.16 21.6916 235.142 20.2738H235.2C235.691 21.9468 236.76 22.3721 238.985 22.3721H240.516V19.2531C239.534 19.2531 239.274 18.9411 239.274 18.1189V12.8732C239.274 8.81841 237.54 6.8052 232.542 6.8052C228.497 6.8052 226.041 8.61992 225.867 11.6539H230.259Z" fill="#043245"/>
        <path d="M247.479 15.5669V13.9223C247.479 11.3987 248.808 9.8959 250.629 9.8959C252.825 9.8959 253.836 11.5405 253.836 14.7446C253.836 18.0054 252.68 19.7067 250.658 19.7067C248.519 19.7067 247.479 17.9487 247.479 15.5669ZM242.943 27.6745H247.537V20.444H247.624C248.259 21.6349 249.646 22.7124 251.871 22.7124C255.887 22.7124 258.517 19.7634 258.517 14.6879C258.517 9.0736 255.887 6.8052 252.305 6.8052C249.791 6.8052 248.144 8.25131 247.421 9.61235H247.364V7.14546H242.943V27.6745Z" fill="#043245"/>
        <path d="M266.765 19.6784C265.494 19.6784 264.714 18.9128 264.714 17.8069C264.714 17.1831 264.945 16.616 265.465 16.2758C266.188 15.7937 267.401 15.5953 269.828 15.4535V15.9355C269.828 18.4591 268.355 19.6784 266.765 19.6784ZM265.234 11.6539C265.292 10.5197 266.014 9.69741 267.517 9.69741C269.077 9.69741 269.799 10.5764 269.799 12.2494V13.0717C266.505 13.2134 264.165 13.3552 262.518 14.2059C260.987 14.9998 260.178 16.2474 260.178 18.0054C260.178 20.8409 262.2 22.5139 265.436 22.5139C267.632 22.5139 269.135 21.6916 270.117 20.2738H270.175C270.666 21.9468 271.735 22.3721 273.96 22.3721H275.491V19.2531C274.509 19.2531 274.249 18.9411 274.249 18.1189V12.8732C274.249 8.81841 272.515 6.8052 267.517 6.8052C263.471 6.8052 261.016 8.61992 260.842 11.6539H265.234Z" fill="#043245"/>
        <path d="M277.918 22.3437H282.483V14.8297C282.483 11.9091 284.072 10.9734 286.875 10.9734H287.684V6.89027H287.424C285.344 6.89027 283.177 8.05282 282.31 10.3496H282.252V7.14546H277.918V22.3437Z" fill="#043245"/>
        <path d="M291.574 2.86386V4.02641C291.574 6.77685 291.228 7.17382 289.263 7.17382H288.743V10.2645H291.025V17.8353C291.025 21.2663 292.903 22.5422 295.937 22.5422C297.237 22.5422 298.393 22.4288 299 22.3721V19.0829C299 19.0829 298.249 19.1963 297.7 19.1963C296.14 19.1963 295.562 18.5158 295.562 16.9846V10.2645H298.971V7.14546H295.504V2.86386H291.574Z" fill="#043245"/>
    </svg>
    <svg class="club-logo-subtitle" height="18" width="173" viewBox="0 0 173 18" xmlns="http://www.w3.org/2000/svg">
        <title>Participez au débat</title>
        <desc>Sous-titre du logo Club</desc>
        <path d="M4.75866 9.66123C7.81839 9.66123 10.1777 8.35887 10.1777 5.15722C10.1777 2.02792 7.91055 0.761737 4.97985 0.761737H0.298096V14.5994H2.87859V9.66123H4.75866ZM2.87859 7.78004V2.62484H4.92455C6.6203 2.62484 7.61564 3.34838 7.61564 5.17531C7.61564 6.9118 6.6203 7.78004 4.88769 7.78004H2.87859Z" fill="#176A8B"/>
        <path d="M15.1097 13.098C14.2065 13.098 13.672 12.5916 13.672 11.7957C13.672 11.3435 13.8195 10.9817 14.1697 10.7465C14.6858 10.3848 15.6074 10.2401 17.34 10.1496V10.4209C17.34 12.3021 16.1972 13.098 15.1097 13.098ZM14.0222 7.74386C14.0591 6.98415 14.5383 6.35106 15.6811 6.35106C16.8055 6.35106 17.3216 6.94797 17.3216 8.25034V8.73873C15.2019 8.82917 13.7089 8.95579 12.6767 9.48035C11.6814 9.98683 11.2021 10.8008 11.2021 11.9042C11.2021 13.6769 12.4371 14.726 14.4462 14.726C15.8654 14.726 16.8976 14.1652 17.469 13.1704H17.5243C17.7824 14.2738 18.4091 14.6355 19.8652 14.6355H20.5656V12.881C19.9205 12.881 19.7362 12.6458 19.7362 12.0308V8.48549C19.7362 5.91693 18.6118 4.74119 15.6996 4.74119C13.2112 4.74119 11.7182 5.89884 11.6445 7.74386H14.0222Z" fill="#176A8B"/>
        <path d="M22.5423 14.5994H25.0122V9.66123C25.0122 7.79813 26.0813 7.07459 27.8323 7.07459H28.2931V4.79545H28.1272C26.7633 4.79545 25.4362 5.60943 24.9201 6.9118H24.8832V4.95825H22.5423V14.5994Z" fill="#176A8B"/>
        <path d="M31.1649 2.2269V2.93235C31.1649 4.7231 30.9253 4.99443 29.6535 4.99443H29.3217V6.69474H30.9069V11.8861C30.9069 13.8939 31.9391 14.7441 33.8745 14.7441C34.7039 14.7441 35.4228 14.6536 35.6624 14.6175V12.7905C35.6624 12.7905 35.1647 12.8629 34.7408 12.8629C33.7454 12.8629 33.3584 12.4468 33.3584 11.452V6.69474H35.6071V4.95825H33.3215V2.2269H31.1649Z" fill="#176A8B"/>
        <path d="M37.662 3.11323H40.1872V0.816002H37.662V3.11323ZM37.6804 14.5994H40.1687V4.95825H37.6804V14.5994Z" fill="#176A8B"/>
        <path d="M51.4499 8.23225C51.3393 5.84458 49.5329 4.7231 47.1368 4.7231C44.1692 4.7231 42.3629 6.73091 42.3629 9.78785C42.3629 12.9171 44.0586 14.8345 47.0999 14.8345C49.533 14.8345 51.3577 13.6045 51.5052 11.1807H49.109C49.0722 12.0308 48.5929 13.1161 47.1184 13.1161C45.3489 13.1161 44.9065 11.4882 44.9065 9.75168C44.9065 7.90666 45.5332 6.40532 47.1368 6.40532C48.3533 6.40532 48.9247 7.2193 49.0168 8.23225H51.4499Z" fill="#176A8B"/>
        <path d="M53.592 3.11323H56.1172V0.816002H53.592V3.11323ZM53.6105 14.5994H56.0988V4.95825H53.6105V14.5994Z" fill="#176A8B"/>
        <path d="M61.3895 10.2401V9.20902C61.3895 7.59916 62.3111 6.47767 63.6751 6.47767C65.2971 6.47767 65.9238 7.6896 65.9238 9.73359C65.9238 11.9585 65.1313 13.1342 63.6936 13.1342C62.1637 13.1342 61.3895 11.8861 61.3895 10.2401ZM58.9565 18H61.4448V13.3332H61.4817C61.8688 14.111 62.8641 14.8345 64.2834 14.8345C66.7164 14.8345 68.4306 13.0257 68.4306 9.7155C68.4306 6.11591 66.698 4.74119 64.4861 4.74119C62.9378 4.74119 61.8872 5.62752 61.3895 6.55003H61.3527V4.95825H58.9565V18Z" fill="#176A8B"/>
        <path d="M76.7559 8.84726H72.5902C72.7561 7.27356 73.4565 6.31488 74.7283 6.31488C76.0923 6.31488 76.6637 7.29165 76.7559 8.73873V8.84726ZM79.1705 11.8861H76.7374C76.5715 12.4649 76.1845 13.1523 74.8574 13.1523C73.4012 13.1523 72.6824 12.1936 72.5718 10.3667H79.2811V9.58888C79.2811 6.89371 77.9724 4.7231 74.7468 4.7231C71.7792 4.7231 70.065 6.85753 70.065 9.78785C70.065 12.8086 71.6686 14.8345 74.7652 14.8345C77.2904 14.8345 78.8571 13.7311 79.1705 11.8861Z" fill="#176A8B"/>
        <path d="M81.0344 6.76709H86.0295L80.8317 12.881V14.5994H89.0708V12.7544H83.7624L88.9602 6.65856V4.95825H81.0344V6.76709Z" fill="#176A8B"/>
        <path d="M98.8821 13.098C97.979 13.098 97.4444 12.5916 97.4444 11.7957C97.4444 11.3435 97.5919 10.9817 97.9421 10.7465C98.4582 10.3848 99.3798 10.2401 101.112 10.1496V10.4209C101.112 12.3021 99.9696 13.098 98.8821 13.098ZM97.7946 7.74386C97.8315 6.98415 98.3107 6.35106 99.4535 6.35106C100.578 6.35106 101.094 6.94797 101.094 8.25034V8.73873C98.9743 8.82917 97.4813 8.95579 96.4491 9.48035C95.4538 9.98683 94.9745 10.8008 94.9745 11.9042C94.9745 13.6769 96.2095 14.726 98.2186 14.726C99.6379 14.726 100.67 14.1652 101.241 13.1704H101.297C101.555 14.2738 102.181 14.6355 103.638 14.6355H104.338V12.881C103.693 12.881 103.509 12.6458 103.509 12.0308V8.48549C103.509 5.91693 102.384 4.74119 99.472 4.74119C96.9836 4.74119 95.4906 5.89884 95.4169 7.74386H97.7946Z" fill="#176A8B"/>
        <path d="M108.711 4.95825H106.259V11.4882C106.259 13.7492 107.347 14.7983 109.54 14.7983C111.126 14.7983 112.139 13.9844 112.619 13.0076H112.655V14.5994H115.033V4.95825H112.563V10.222C112.563 12.0127 111.844 12.9895 110.37 12.9895C109.78 12.9895 109.319 12.8086 109.043 12.4107C108.748 12.0127 108.711 11.3796 108.711 10.6923V4.95825Z" fill="#176A8B"/>
        <path d="M128.804 10.4752C128.804 11.9946 127.956 13.1342 126.481 13.1342C124.878 13.1342 124.251 11.8318 124.251 9.80594C124.251 7.63533 125.08 6.47767 126.573 6.47767C127.919 6.47767 128.804 7.56298 128.804 9.37182V10.4752ZM131.255 0.345703H128.767V6.29679H128.73C128.288 5.41046 127.329 4.74119 126.002 4.74119C123.532 4.74119 121.726 6.51385 121.726 9.8783C121.726 13.3513 123.421 14.8345 125.836 14.8345C127.366 14.8345 128.324 14.0025 128.822 13.1161H128.877V14.5994H131.255V0.345703Z" fill="#176A8B"/>
        <path d="M137.075 3.42073H138.955L140.577 0.345703H138.033L137.075 3.42073ZM140.116 8.84726H135.951C136.116 7.27356 136.817 6.31488 138.089 6.31488C139.453 6.31488 140.024 7.29165 140.116 8.73873V8.84726ZM142.531 11.8861H140.098C139.932 12.4649 139.545 13.1523 138.218 13.1523C136.762 13.1523 136.043 12.1936 135.932 10.3667H142.641V9.58888C142.641 6.89371 141.333 4.7231 138.107 4.7231C135.14 4.7231 133.425 6.85753 133.425 9.78785C133.425 12.8086 135.029 14.8345 138.126 14.8345C140.651 14.8345 142.217 13.7311 142.531 11.8861Z" fill="#176A8B"/>
        <path d="M144.835 14.5994H147.194V13.2066H147.231C147.747 14.111 148.706 14.8345 150.199 14.8345C152.613 14.8345 154.309 13.0799 154.309 9.7155C154.309 6.11591 152.576 4.74119 150.365 4.74119C148.908 4.74119 147.858 5.51899 147.36 6.45959H147.323V0.345703H144.835V14.5994ZM149.572 13.1342C148.042 13.1342 147.268 11.8861 147.268 10.2401V9.20902C147.268 7.59916 148.171 6.47767 149.554 6.47767C151.176 6.47767 151.802 7.6896 151.802 9.73359C151.802 11.9585 151.01 13.1342 149.572 13.1342Z" fill="#176A8B"/>
        <path d="M159.74 13.098C158.837 13.098 158.303 12.5916 158.303 11.7957C158.303 11.3435 158.45 10.9817 158.8 10.7465C159.317 10.3848 160.238 10.2401 161.971 10.1496V10.4209C161.971 12.3021 160.828 13.098 159.74 13.098ZM158.653 7.74386C158.69 6.98415 159.169 6.35106 160.312 6.35106C161.436 6.35106 161.952 6.94797 161.952 8.25034V8.73873C159.833 8.82917 158.34 8.95579 157.307 9.48035C156.312 9.98683 155.833 10.8008 155.833 11.9042C155.833 13.6769 157.068 14.726 159.077 14.726C160.496 14.726 161.528 14.1652 162.1 13.1704H162.155C162.413 14.2738 163.04 14.6355 164.496 14.6355H165.196V12.881C164.551 12.881 164.367 12.6458 164.367 12.0308V8.48549C164.367 5.91693 163.243 4.74119 160.33 4.74119C157.842 4.74119 156.349 5.89884 156.275 7.74386H158.653Z" fill="#176A8B"/>
        <path d="M167.966 2.2269V2.93235C167.966 4.7231 167.726 4.99443 166.454 4.99443H166.122V6.69474H167.708V11.8861C167.708 13.8939 168.74 14.7441 170.675 14.7441C171.505 14.7441 172.223 14.6536 172.463 14.6175V12.7905C172.463 12.7905 171.965 12.8629 171.541 12.8629C170.546 12.8629 170.159 12.4468 170.159 11.452V6.69474H172.408V4.95825H170.122V2.2269H167.966Z" fill="#176A8B"/>
    </svg>
    <span class="is-visually-hidden">Le Club&lt;span class=&quot;is-hidden-lg-only&quot;&gt;&amp;nbsp;de Mediapart&lt;/span&gt;</span>
</div>
            </a>
        </div>

        <div class="nav__actions">
            <a class="nav__icon is-hidden-until-xl mr-300-xl mr-400-xxl"
            href="//www.mediapart.fr/contact"
            data-smarttag
            data-smarttag-name="nous_contacter"
            data-smarttag-chapter1="blog"
            data-smarttag-chapter2="header"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                    <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-contact"></use>
    </svg>

                <span class="_xs">Nous contacter</span>
            </a>
                            <a class="nav__icon is-hidden-until-md mr-300-md ml-300-xl mx-400-xxl"
                href="//www.mediapart.fr/login"
                data-smarttag
                data-smarttag-name="connexion"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                        <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-user"></use>
    </svg>

                    <span class="_xs">Se connecter</span>
                </a>
            
                            <a class="button is-club-primary is-small is-hidden-until-md ml-300-md ml-400-xxl"
                href="//www.mediapart.fr/le-club"
                data-smarttag
                data-smarttag-name="ecrire_un_billet"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    <span class="is-hidden-until-lg">Écrire un billet</span>
                    <span>    <svg class="icon icon--xl _marginless" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-edit"></use>
    </svg>
</span>
                    <span class="is-visually-hidden is-hidden-lg">Écrire un billet</span>
                </a>
            
            <a class="nav__icon is-hidden-md ml-400-md"
            href="//www.mediapart.fr/"
            data-smarttag
            data-smarttag-name="journal"
            data-smarttag-chapter1="blog"
            data-smarttag-chapter2="header"
            data-smarttag-type="navigation">
                    <svg class="icon paperboy _marginless" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy"></use>
    </svg>

                <span class="_xxs mt-100">Journal</span>
            </a>

            <a class="nav__icon is-hidden-xs is-hidden-md"
            href="//www.mediapart.fr/search"
            data-smarttag
            data-smarttag-name="search"
            data-smarttag-chapter1="journal"
            data-smarttag-chapter2="header"

            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                    <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-search"></use>
    </svg>

                <span class="is-visually-hidden is-hidden-lg">Rechercher</span>
            </a>

            <button class="nav__icon is-hidden-md"
            type="button"
            data-js="menu-main-toggler"
            data-smarttag
            data-smarttag-name="menu_burger"
            data-smarttag-chapter1="blog"
            data-smarttag-chapter2="header"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                <span>    <svg class="icon icon--xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-navigation"></use>
    </svg>
</span>
                <span class="is-visually-hidden">Menu</span>
            </button>
        </div>

    </div>

    <div class="nav__shortcuts">

        <div class="container">

            <div class="nav__burger is-hidden-until-md">
                <button class="nav__icon text-with-icon"
                type="button"
                data-js="menu-main-toggler"
                data-smarttag
                data-smarttag-name="menu_burger"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    <span>    <svg class="icon icon--xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-navigation"></use>
    </svg>
</span>
                    <span class="_sm _sm@xxl _marginless">Menu</span>
                </button>
            </div>

            <div class="nav__search">
                <a class="nav__icon"
                href="//www.mediapart.fr/search"
                data-smarttag
                data-smarttag-name="search"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                        <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-search"></use>
    </svg>

                    <span class="is-visually-hidden is-hidden-lg">Rechercher</span>
                </a>
            </div>

            <div class="nav__primary">
                                                    <a class="nav__title _xs _xs@xxl"
        href="/"
        data-smarttag
        data-smarttag-name="une_club"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>À la Une du Club</span>
        </a>
    
                                <a class="nav__title _xs _xs@xxl is-hidden-until-md"
        href="/48H"
        data-smarttag
        data-smarttag-name="depuis_48_heures"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>Depuis 48h</span>
        </a>
    
                                <a class="nav__title _xs _xs@xxl is-hidden-until-md"
        href="/blogs"
        data-smarttag
        data-smarttag-name="les_blogs"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>Les blogs</span>
        </a>
    
                                <a class="nav__title _xs _xs@xxl is-hidden-until-md"
        href="/editions"
        data-smarttag
        data-smarttag-name="les_editions"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>Les éditions</span>
        </a>
    
                                <a class="nav__title _xs _xs@xxl is-hidden-until-md"
        href="/agenda"
        data-smarttag
        data-smarttag-name="agenda"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>L’agenda</span>
        </a>
    
                                <a class="nav__title _xs _xs@xxl is-hidden-xs is-hidden-until-sm"
        href="/charte-de-participation"
        data-smarttag
        data-smarttag-name="charte"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>La charte</span>
        </a>
    
                                <a class="nav__title _xs _xs@xxl is-hidden-md"
        href="//www.mediapart.fr/le-club"
        data-smarttag
        data-smarttag-name="participer"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>Participer</span>
        </a>
    
            
            </div>

        </div>

    </div>

            <div tabindex="0" class="nav__menu nav__menu-main" data-js="menu-main" hidden>
        <span class="nav__menu-background" data-js="menu-main-toggler"></span>
        <div class="nav__menu-container _left">
            <div class="nav__menu-header _inverse">
                <a href="//www.mediapart.fr/"
                data-smarttag
                data-smarttag-name="logo_mediapart"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    
<div class="mediapart-logo">
  <svg class="mediapart-logo-icon" height="32" viewBox="0 0 55 32" xmlns="http://www.w3.org/2000/svg" fill="#000000" fill-rule="nonzero" focusable="false" aria-hidden="true">
      <path d="M55,31.886L49.342,30.111L53.812,26.161L47.927,25.618L51.464,20.809L45.579,21.525L47.276,17.804L44.192,17.575L38.477,17.918L39.015,9.56L38.958,9.131L34.29,12.652L33.272,7.442L29.848,12.337L29.339,11.535C29.169,11.621 29,11.736 28.83,11.85C27.896,12.394 27.104,12.709 26.482,12.881C25.604,13.854 23.907,16.086 19.493,16.115C18.362,16.115 17.032,15.457 16.353,14.855L16.353,15.228L11.26,12.165L12.562,18.004L6.96,16.086L9.45,21.525L3.565,20.809L7.101,25.618L1.217,26.161L5.658,30.111L0,31.886L55,31.886ZM14.174,19.55L15.617,19.864C15.759,19.321 15.9,18.891 16.098,18.605C16.41,18.605 21.247,20.523 21.247,20.523L29.905,19.063C29.905,19.063 30.839,29.854 28.349,29.596L21.587,30.025C21.587,30.025 15.193,29.968 14.938,29.711C14.089,27.678 13.184,22.412 14.174,19.55ZM17.513,12.823C17.966,12.508 18.645,12.28 19.182,12.709C20.286,13.596 22.606,13.797 24.586,12.766C24.388,12.337 24.19,11.678 23.992,11.478C23.737,11.22 24.218,10.677 24.444,10.362C23.964,10.19 22.69,8.444 22.747,8.101C22.577,8.072 21.785,8.043 21.615,7.957L20.568,13.281L16.268,9.274L16.325,13.653C16.636,13.396 17.089,13.11 17.513,12.823Z" fill="rgb(193,207,88)"/>
      <path d="M47.694,2.805L45.26,2.805C45.374,2.519 45.402,2.033 45.402,1.317L48.938,0.974L49.476,9.789L48.967,17.632L44.185,17.231L38.838,17.575L39.432,10.047L38.074,1.002L42.46,1.346C43.11,1.804 43.846,2.519 44.355,2.891L44.355,3.12" style="fill:white"/>
      <path d="M22.428,7.814C21.58,7.786 21.438,7.557 21.099,6.898C21.014,6.698 20.957,6.44 20.957,6.126C20.957,5.553 21.127,4.866 21.466,4.294C22.4,2.691 25.257,1.088 27.04,1.117C28.483,1.117 29.134,2.204 29.897,2.662L29.954,2.691C28.483,3.206 27.238,4.208 26.163,5.181C24.663,6.555 23.39,7.843 22.428,7.814Z" style="fill:white"/>
      <path d="M30.72,7.413C30.72,7.614 30.438,7.986 29.985,8.072C29.815,8.1 29.674,8.129 29.532,8.129C29.051,8.1 28.825,7.986 28.797,7.642C28.797,6.812 29.334,6.269 29.843,6.269L29.985,6.269C30.409,6.354 30.72,6.841 30.72,7.413Z" style="fill:white"/>
      <path d="M24.242,11.25C24.27,11.193 24.327,11.107 24.412,10.992C25.063,10.906 27.524,10.477 30.919,9.332C30.947,9.389 31.004,9.447 31.032,9.532C31.061,9.59 31.089,9.647 31.089,9.676L31.089,9.704C31.089,9.733 31.089,9.79 30.834,10.048C30.523,10.334 29.901,10.82 28.656,11.565C28.543,11.622 28.429,11.679 28.316,11.736C27.524,11.994 26.732,12.309 25.911,12.681C25.459,12.795 25.119,12.795 24.978,12.795C24.921,12.681 24.808,12.423 24.723,12.166C24.582,11.822 24.469,11.507 24.242,11.25Z" style="fill:white"/>
      <path d="M19.461,15.8C18.754,15.8 17.933,15.514 17.283,15.142C16.688,14.827 16.236,14.369 16.179,14.226C16.236,14.054 17,13.567 17.707,13.109C17.962,12.938 18.273,12.823 18.527,12.823C18.697,12.823 18.839,12.88 19.008,12.995C19.687,13.539 20.706,13.825 21.809,13.825C22.658,13.825 23.592,13.653 24.469,13.252C24.497,13.281 24.497,13.31 24.525,13.338C24.554,13.367 24.582,13.396 24.61,13.424C23.733,13.968 22.884,14.626 22.121,15.485C21.385,15.657 20.508,15.8 19.461,15.8Z" style="fill:white"/>
      <path d="M16.262,18.977C16.714,19.12 17.789,19.52 18.78,19.921C18.978,20.007 19.147,20.064 19.345,20.15C19.317,20.207 19.289,20.265 19.289,20.322L16.035,19.606C16.092,19.349 16.177,19.148 16.262,18.977Z" style="fill:white"/>
      <path d="M26.565,24.53L26.905,24.558L27.074,22.211L26.735,22.183L26.565,24.53ZM25.292,24.587L25.631,24.615L25.83,22.24L25.49,22.211L25.292,24.587ZM24.047,24.644L24.387,24.673L24.585,22.268L24.245,22.24L24.047,24.644ZM22.774,24.701L23.113,24.73L23.312,22.326L22.972,22.297L22.774,24.701ZM18.276,22.011L17.936,21.982L17.71,24.472L18.049,24.501L18.276,22.011ZM17.031,21.839L16.691,21.81L16.465,24.329L16.804,24.358L17.031,21.839ZM15.786,21.696L15.446,21.667L15.192,24.215L15.531,24.243L15.786,21.696ZM26.424,25.875L26.622,28.279L26.961,28.25L26.763,25.846L26.424,25.875ZM25.179,25.903L25.405,28.336L25.745,28.308L25.518,25.875L25.179,25.903ZM23.934,25.932L24.189,28.365L24.528,28.336L24.273,25.903L23.934,25.932ZM17.795,25.646L18.191,28.165L18.53,28.107L18.134,25.589L17.795,25.646ZM16.55,25.503L16.946,28.05L17.285,27.993L16.889,25.445L16.55,25.503ZM15.333,25.331L15.758,27.878L16.097,27.821L15.673,25.274L15.333,25.331ZM43.456,5.61L40.089,5.61L40.089,5.953L43.456,5.953L43.456,5.61ZM44.729,7.356L48.095,7.356L48.095,7.013L44.729,7.013L44.729,7.356ZM47.841,4.208L44.474,4.208L44.474,4.551L47.841,4.551L47.841,4.208ZM44.644,14.426L48.011,14.426L48.011,14.082L44.644,14.082L44.644,14.426ZM44.615,5.953L47.982,5.953L47.982,5.61L44.615,5.61L44.615,5.953ZM44.559,15.828L47.926,15.828L47.926,15.485L44.559,15.485L44.559,15.828ZM44.757,13.023L48.124,13.023L48.124,12.68L44.757,12.68L44.757,13.023ZM44.955,10.19L48.322,10.19L48.322,9.846L44.955,9.846L44.955,10.19ZM49.538,0.229L45.295,0.658C45.097,0.172 44.474,0 43.512,0C42.579,0 41.843,0.258 41.588,0.63L37.26,0.258L37.316,0.687L38.165,6.297C36.354,7.47 34.063,8.701 31.856,9.818C31.827,9.846 31.799,9.846 31.743,9.875C31.771,9.818 31.771,9.76 31.771,9.703C31.771,9.474 31.686,9.331 31.573,9.102C31.516,9.016 31.46,8.902 31.375,8.816C31.29,8.73 31.177,8.615 30.979,8.615L30.922,8.615C31.12,8.1 31.262,7.528 31.262,6.927C31.262,6.068 31.007,5.238 30.583,4.551C31.658,3.75 32.195,2.805 31.969,2.347C31.969,2.347 31.092,2.118 30.158,2.004C29.649,1.717 28.744,0.429 27.046,0.429C24.952,0.458 22.067,2.061 20.907,3.921C20.511,4.608 20.313,5.381 20.313,6.097C20.313,6.497 20.369,6.869 20.511,7.156C20.794,7.871 21.331,8.472 22.35,8.472L22.548,8.472C22.831,9.245 23.312,9.932 23.934,10.447L23.906,10.533C23.821,10.762 23.623,10.848 23.566,11.277C23.566,11.478 23.679,11.621 23.792,11.764C23.849,11.793 24.019,12.222 24.16,12.594C24.16,12.623 24.189,12.623 24.189,12.651C23.396,12.995 22.576,13.166 21.812,13.166C20.822,13.166 19.916,12.88 19.407,12.479C19.124,12.25 18.813,12.165 18.53,12.165C18.077,12.165 17.653,12.365 17.342,12.565C16.946,12.823 16.521,13.081 16.182,13.338C15.871,13.596 15.531,13.796 15.503,14.254C15.503,14.283 15.503,14.34 15.531,14.397C15.701,14.912 16.238,15.313 16.974,15.742C17.71,16.143 18.615,16.487 19.464,16.515L19.492,16.515C20.199,16.515 20.85,16.458 21.416,16.343C20.765,17.231 20.143,18.261 19.605,19.521C19.379,19.435 19.153,19.349 18.926,19.263C18.304,19.034 17.653,18.776 17.172,18.605C16.917,18.519 16.691,18.433 16.521,18.376C16.352,18.318 16.267,18.29 16.097,18.29L15.927,18.29L15.842,18.433C15.673,18.719 15.503,19.063 15.39,19.492L13.975,19.177L13.89,19.463C13.551,20.437 13.438,21.581 13.438,22.812C13.438,25.474 14.06,28.394 14.682,29.882L14.711,29.939L14.767,29.996C14.909,30.111 14.965,30.111 15.05,30.14C15.588,30.254 17.172,30.311 18.728,30.369C19.916,30.397 21.048,30.426 21.473,30.426C22.151,31.227 22.859,31.857 23.51,31.971L23.51,32L33.299,32C33.695,28.766 34.289,23.041 34.289,16.744C34.289,15.886 34.204,15.199 34.034,14.598C33.751,13.195 36.467,11.506 38.787,9.932L38.816,10.132L38.108,18.29L44.191,17.918L49.595,18.347L50.161,9.789L49.538,0.229ZM31.856,2.662L31.856,2.662ZM16.267,18.977C16.719,19.12 17.795,19.521 18.785,19.921C18.983,20.007 19.153,20.064 19.351,20.15C19.322,20.208 19.294,20.265 19.294,20.322L16.04,19.606C16.097,19.349 16.182,19.148 16.267,18.977ZM18.389,29.624C17.568,29.596 16.748,29.567 16.125,29.539C15.814,29.51 15.559,29.481 15.361,29.481C15.305,29.481 15.248,29.453 15.22,29.453C14.654,28.079 14.088,25.274 14.088,22.812C14.088,21.753 14.201,20.78 14.428,19.979L19.096,20.98C18.841,21.725 18.615,22.497 18.445,23.356C18.106,24.787 18.191,25.903 19.294,27.564L19.407,28.336L19.747,28.279L19.718,28.165C19.803,28.279 19.888,28.365 19.973,28.479C20.284,28.88 20.595,29.281 20.907,29.682C20.228,29.653 19.322,29.653 18.389,29.624ZM30.724,7.413C30.724,7.614 30.441,7.986 29.988,8.072C29.819,8.1 29.677,8.129 29.536,8.129C29.055,8.1 28.828,7.986 28.8,7.642C28.8,6.812 29.338,6.268 29.847,6.268L29.988,6.268C30.413,6.354 30.724,6.841 30.724,7.413ZM22.434,7.814C21.586,7.785 21.444,7.556 21.105,6.898C21.02,6.698 20.963,6.44 20.963,6.125C20.963,5.553 21.133,4.866 21.473,4.293C22.406,2.691 25.264,1.088 27.046,1.116C28.489,1.116 29.14,2.204 29.904,2.662L29.96,2.691C28.489,3.206 27.244,4.208 26.169,5.181C24.67,6.555 23.396,7.843 22.434,7.814ZM19.492,15.8L19.464,15.8C18.785,15.8 17.936,15.513 17.285,15.141C16.691,14.826 16.238,14.368 16.182,14.225C16.238,14.054 17.002,13.567 17.71,13.109C17.964,12.937 18.276,12.823 18.53,12.823C18.7,12.823 18.841,12.88 19.011,12.995C19.69,13.539 20.709,13.825 21.812,13.825C22.661,13.825 23.594,13.653 24.472,13.252C24.5,13.281 24.5,13.31 24.528,13.338C24.556,13.367 24.585,13.395 24.613,13.424C23.736,13.968 22.887,14.626 22.123,15.485C21.388,15.657 20.511,15.8 19.492,15.8ZM23.51,29.567C23.34,29.138 23.198,28.766 23.057,28.422L23.34,28.394L23.057,25.932L22.717,25.961L22.972,28.165C22.038,25.703 22.151,25.102 22.151,24.587C22.151,23.642 22.717,22.44 23.736,21.152L28.63,20.723C28.432,21.982 27.838,25.76 27.838,28.05C27.838,28.508 27.866,28.909 27.923,29.224L23.51,29.567ZM29.451,27.449C29.338,28.022 29.168,28.508 28.998,28.823C28.857,29.052 28.744,29.166 28.602,29.195C28.546,28.937 28.517,28.537 28.517,28.05C28.517,25.388 29.366,20.408 29.366,20.408L29.451,19.979L24.358,20.408C24.387,20.351 24.443,20.322 24.472,20.265L29.621,19.406C29.677,20.064 29.762,21.581 29.762,23.213C29.762,24.701 29.677,26.276 29.451,27.449ZM30.837,10.047C30.526,10.333 29.904,10.819 28.659,11.564C28.546,11.621 28.432,11.678 28.319,11.735C27.527,11.993 26.735,12.308 25.914,12.68C25.462,12.794 25.122,12.794 24.981,12.794C24.924,12.68 24.811,12.422 24.726,12.165C24.585,11.821 24.472,11.506 24.273,11.249C24.302,11.191 24.358,11.105 24.443,10.991C25.094,10.905 27.555,10.476 30.95,9.331C30.979,9.388 31.035,9.474 31.064,9.531C31.092,9.589 31.12,9.646 31.12,9.674L31.12,9.703C31.092,9.732 31.092,9.789 30.837,10.047ZM48.944,17.632L44.191,17.231L38.844,17.546L39.438,10.018L38.08,0.973L42.465,1.317C43.116,1.775 43.852,2.49 44.361,2.862L44.361,3.12L47.728,3.12L47.728,2.805L45.295,2.805C45.408,2.519 45.436,2.032 45.436,1.317L48.972,0.973L49.51,9.789L48.944,17.632ZM44.87,11.592L48.237,11.592L48.237,11.249L44.87,11.249L44.87,11.592ZM42.946,2.805L39.58,2.805L39.58,3.12L42.946,3.12L42.946,2.805ZM44.87,8.787L48.237,8.787L48.237,8.444L44.87,8.444L44.87,8.787ZM40.57,8.759L43.937,8.759L43.937,8.415L40.57,8.415L40.57,8.759ZM43.201,4.208L39.834,4.208L39.834,4.551L43.201,4.551L43.201,4.208ZM40.315,7.356L43.682,7.356L43.682,7.013L40.315,7.013L40.315,7.356ZM40.259,15.828L43.625,15.828L43.625,15.485L40.259,15.485L40.259,15.828ZM40.74,10.161L44.106,10.161L44.106,9.818L40.74,9.818L40.74,10.161ZM40.598,11.592L43.965,11.592L43.965,11.249L40.598,11.249L40.598,11.592ZM40.485,12.995L43.852,12.995L43.852,12.651L40.485,12.651L40.485,12.995ZM40.372,14.426L43.738,14.426L43.738,14.082L40.372,14.082L40.372,14.426Z"/>
  </svg>
  <svg class="mediapart-logo-text" height="16" viewBox="0 0 111 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
    <title>Mediapart</title>
    <desc>Titre du logo Journal</desc>
    <path d="M2.14405 3.76114C2.27529 2.7077 2.40654 1.78206 2.54124 0.897871C2.59305 0.614653 2.63104 0.57666 2.68976 0.57666C2.82101 0.57666 2.859 0.690638 2.99025 0.897871C3.4427 1.55756 4.15766 2.80096 4.81735 3.79913L8.84802 10.4858L12.0878 5.0218C13.4624 2.89421 13.9529 2.10327 14.4433 1.19836C14.7645 0.690638 14.8785 0.57666 14.9717 0.57666C15.103 0.57666 15.1237 0.631922 15.1962 1.1431C15.3275 2.10327 15.4035 3.13944 15.5347 4.12034C16.0424 8.47222 16.6849 13.805 17.0406 15.0657C16.8334 15.0484 16.4362 15.0277 15.6832 15.0277C14.8716 15.0277 14.1394 15.045 13.7629 15.1037C13.7629 13.5598 13.3864 9.49112 13.1792 6.73838C11.6906 9.47039 9.71149 12.7101 8.5648 15.1037C8.43356 15.3282 8.37484 15.2936 8.28159 15.1209C7.02092 12.5029 5.02113 9.09392 3.85372 6.77637C3.64648 9.7916 3.346 13.5598 3.346 15.0657C3.02478 15.0104 2.42381 15.0277 2.14059 15.0277C1.36692 15.0277 0.783218 15.045 0.5 15.1037C0.803941 13.8016 1.6156 8.0923 2.14405 3.76114Z"/>
    <path d="M20.3978 7.60544C20.3978 4.94941 20.3045 3.47806 20.1525 2.97034C20.529 3.0256 21.1887 3.0256 21.7931 3.0256H25.8618C26.4662 3.0256 27.2364 3.04287 27.5576 2.91162C27.5024 3.30882 27.3884 4.13775 27.3884 5.17391C27.0879 5.00467 26.6734 4.89069 25.6373 4.79744C25.0501 4.73872 23.9587 4.72145 23.185 4.72145C23.147 4.72145 23.1298 4.73872 23.1298 4.77671V7.75396C23.1298 7.80922 23.147 7.82994 23.185 7.82994C23.6168 7.82994 25.0501 7.81267 25.6718 7.81267C26.746 7.75741 27.0465 7.73669 27.2917 7.64343C27.1397 8.2824 27.1017 9.41527 27.1017 9.92299C26.7805 9.71576 26.442 9.63977 25.6891 9.58451C25.1606 9.52925 23.6928 9.52925 23.185 9.52925C23.147 9.52925 23.1298 9.54652 23.1298 9.58451V10.1889C23.1298 12.7137 23.147 13.1662 23.2437 13.2042C23.299 13.2422 23.4337 13.2802 23.6409 13.2974C24.1107 13.3527 24.5459 13.3734 25.2435 13.3734C26.5249 13.3734 27.4851 13.2594 28.1448 12.9762C27.9376 13.5979 27.7476 14.5581 27.6923 15.0865C27.5991 15.1418 27.3331 15.1418 26.6734 15.1418C24.4871 15.1418 23.1332 15.0278 21.9831 15.0278C21.1369 15.0278 20.4945 15.0451 20.2112 15.0658C20.2872 14.4821 20.4012 12.8622 20.4012 10.4307V7.60544H20.3978Z"/>
    <path d="M30.8907 7.58481C30.8907 5.08075 30.7594 3.55414 30.6282 2.97043C30.8354 2.9877 31.4191 3.02569 31.9476 3.02569C32.476 3.02569 33.5122 2.97043 34.9248 2.94971C37.7328 2.96698 39.7291 3.40217 41.235 4.85279C42.0812 5.68172 42.8376 7.0011 42.8376 8.94218C42.8376 10.8833 41.9534 12.3892 41.0278 13.3113C40.0089 14.2335 38.579 15.2144 35.5085 15.2144C34.8108 15.2144 34.0959 15.1972 33.5502 15.1384C32.552 15.0832 31.9303 14.9865 30.7249 15.0452C30.7801 14.3475 30.8941 12.8796 30.8941 10.4481V7.58481H30.8907ZM33.6054 9.54316C33.6054 11.2563 33.6227 11.7675 33.6227 12.1232C33.6227 12.8969 33.6607 13.1214 33.7539 13.2146C33.9612 13.3839 34.7728 13.6118 35.733 13.6118C36.8624 13.6118 37.8986 13.4426 38.7862 12.5584C39.5979 11.7467 39.9157 10.5413 39.9157 9.33593C39.9157 8.22378 39.6911 7.14962 38.9555 6.17218C38.0713 5.02203 36.5827 4.47632 34.9248 4.47632C34.3411 4.47632 33.9266 4.53158 33.7194 4.5903C33.6641 4.62829 33.6261 4.66628 33.6261 4.70428C33.6089 5.06348 33.6089 5.98567 33.6089 7.3983V9.54316H33.6054Z"/>
    <path d="M45.9081 7.60519C45.9081 5.32563 45.8321 3.57451 45.6836 2.99081C45.9081 3.04607 46.5125 3.0288 46.965 3.0288C47.9632 3.0288 48.6056 2.99081 48.8128 2.93555C48.7575 3.59524 48.6436 5.32908 48.6436 7.60864V10.4339C48.6436 12.2437 48.6988 14.5613 48.8508 15.069C48.6436 15.0517 48.1151 15.031 47.5314 15.031C46.8925 15.031 45.9875 15.0863 45.7423 15.0863C45.8356 14.4093 45.9116 12.4475 45.9116 10.4339V7.60519H45.9081Z"/>
    <path d="M54.7432 12.1816C54.6879 12.1816 54.6672 12.1989 54.6672 12.2369C54.2354 13.2903 53.8935 14.3265 53.6863 15.0622C53.403 15.0449 53.1026 15.0242 52.4809 15.0242C51.7279 15.0242 51.1235 15.0622 50.899 15.0794C51.3514 14.2332 52.0284 12.8171 53.0646 10.7103L56.287 3.60911C56.6462 2.91143 56.7395 2.74219 56.8707 2.74219C57.002 2.74219 57.0952 2.87343 57.4544 3.60911C57.6997 4.15482 59.4508 7.67778 61.0534 10.845C61.865 12.5201 62.7665 14.3507 63.333 15.0656C62.7285 15.0484 62.1655 15.0276 61.9376 15.0276C61.1639 15.0276 60.2624 15.0656 59.9032 15.0829C59.6028 14.3472 59.0363 12.9933 58.6771 12.2369C58.6771 12.1989 58.6599 12.1816 58.6011 12.1816H54.7432V12.1816ZM57.9622 10.4858C58.0002 10.4858 58.0174 10.4685 58.0002 10.4098L56.6048 7.18733L55.2854 10.4098C55.2681 10.4651 55.2854 10.4858 55.3234 10.4858H57.9622V10.4858Z"/>
    <path d="M65.2913 7.6055C65.2913 5.32594 65.236 3.65081 65.1013 2.99112C65.3845 3.04638 65.685 3.02911 66.1927 3.02911C67.0217 3.02911 67.7194 2.95312 68.904 2.95312C71.1283 2.95312 72.237 3.36759 73.0867 4.06527C73.5944 4.49701 74.1228 5.30867 74.1228 6.43809C74.1228 8.92488 71.9573 10.3582 69.3945 10.2995C69.3185 10.0163 69.1113 9.30135 68.98 8.94215C70.2787 8.84889 71.4668 8.33772 71.4668 6.73857C71.4668 5.90964 71.2216 5.3812 70.7899 5.02545C70.3581 4.62826 69.8297 4.38648 68.8315 4.38648C68.607 4.38648 68.2478 4.40375 68.1166 4.46247C68.0406 4.47974 68.0233 4.50046 68.0233 4.82167V10.4929C68.0233 12.3028 68.1166 14.2611 68.2133 15.0693C67.9128 15.0521 67.3291 15.0313 66.7799 15.0313C66.2515 15.0313 65.3465 15.0866 65.1048 15.0866C65.198 14.3716 65.2947 12.4306 65.2947 10.4342V7.6055H65.2913Z"/>
    <path d="M77.6147 12.1816C77.5595 12.1816 77.5387 12.1989 77.5387 12.2369C77.107 13.2903 76.7651 14.3265 76.5578 15.0622C76.2746 15.0449 75.9741 15.0242 75.3524 15.0242C74.5995 15.0242 73.9951 15.0622 73.7706 15.0794C74.223 14.2332 74.9 12.8171 75.9361 10.7103L79.1586 3.60911C79.5178 2.91143 79.6111 2.74219 79.7423 2.74219C79.8736 2.74219 79.9668 2.87343 80.326 3.60911C80.5712 4.15482 82.3224 7.67778 83.925 10.845C84.7366 12.5201 85.6381 14.3507 86.2045 15.0656C85.6001 15.0484 85.0371 15.0276 84.8092 15.0276C84.0355 15.0276 83.134 15.0656 82.7748 15.0829C82.4743 14.3472 81.9079 12.9933 81.5487 12.2369C81.5487 12.1989 81.5314 12.1816 81.4727 12.1816H77.6147V12.1816ZM80.8337 10.4858C80.8717 10.4858 80.889 10.4685 80.8717 10.4098L79.4764 7.18733L78.157 10.4098C78.1397 10.4651 78.157 10.4858 78.195 10.4858H80.8337V10.4858Z"/>
    <path d="M88.2216 7.60553C88.2216 5.32598 88.1836 3.66811 87.9764 2.97043C88.4081 3.00842 88.8226 3.02569 89.2578 3.02569C89.5203 3.02569 91.2368 2.94971 91.9898 2.94971C93.5544 2.94971 94.6078 3.15694 95.3055 3.53341C96.1897 3.98587 96.9634 4.89079 96.9634 6.26543C96.9634 7.54682 96.1897 8.67624 94.9083 9.4879C95.8305 10.7866 96.9254 12.2959 97.9788 13.4806C98.7525 14.3268 99.2982 14.8172 99.6539 14.9865C99.3155 15.1384 98.4278 15.1764 97.7716 15.1764C96.5282 15.1764 95.9997 14.9139 95.492 14.4028C94.4938 13.4978 93.1952 11.239 92.6288 10.4653C92.5908 10.4101 92.5355 10.3721 92.4388 10.3721H90.9502C90.9122 10.3721 90.8949 10.3894 90.8949 10.4481V10.8245C90.8949 12.6344 90.9709 14.2335 91.1021 15.0625C90.8189 15.0452 90.3492 15.0245 89.8208 15.0245C89.275 15.0245 88.3149 15.0797 88.0109 15.0797C88.1042 14.3268 88.2182 12.441 88.2182 10.4274V7.60553H88.2216ZM90.8949 8.48973C90.8949 8.6417 90.8949 8.65897 90.9502 8.67969C91.2334 8.81094 91.8171 8.84893 92.5528 8.84893C92.9672 8.84893 93.2505 8.79367 93.399 8.67969C93.8514 8.3792 94.2832 7.83349 94.2832 6.86986C94.2832 5.15673 92.9638 4.47632 91.8136 4.47632C91.4372 4.47632 91.078 4.49359 90.9467 4.55231C90.9087 4.56958 90.8915 4.60757 90.8915 4.66628V8.48973H90.8949Z"/>
    <path d="M98.939 2.81836C99.4467 2.97033 100.258 3.02559 101.823 3.02559H107.474C108.679 3.02559 109.922 2.94961 110.299 2.85635C110.13 3.6093 110.054 4.51421 110.036 5.24989C109.677 5.00466 109.093 4.87342 108.171 4.79743C107.55 4.74217 106.928 4.72145 105.722 4.72145V10.3927C105.722 12.2198 105.836 14.2749 105.93 15.0658C105.646 15.0485 105.232 15.0278 104.704 15.0278C103.892 15.0278 103.177 15.0658 102.821 15.0831C102.914 14.3854 102.99 12.4443 102.99 10.4307V4.72145C102.313 4.72145 101.916 4.70418 100.863 4.75944C99.5434 4.85269 99.1669 4.91141 98.5452 5.11864C98.6937 4.62819 98.8837 3.42279 98.939 2.81836Z"/>
  </svg>
  <span class="is-visually-hidden">Mediapart</span>
</div>
                </a>
                <button class="text-with-icon _vcenter" type="button" data-js="menu-main-toggler">
                    <span class="ui-small-product-02 _marginless">Fermer</span>
                    <span>    <svg class="icon icon--xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-close-2"></use>
    </svg>
</span>
                </button>
            </div>
                            <div class="nav__menu-header">
                    <a class="button is-news-primary-invert _xsmall"
                    href="https://abo.mediapart.fr/abonnement/normal"
                    data-smarttag
                    data-smarttag-name="s_abonner"
                    data-smarttag-chapter1="blog"
                    data-smarttag-chapter2="menu_burger"
                    data-smarttag-level2="9"
                    data-smarttag-type="navigation">
                        S’abonner au journal
                    </a>
                    <a class="text-with-icon _vcenter"
                    href="//www.mediapart.fr/login"
                    data-smarttag
                    data-smarttag-name="se_connecter"
                    data-smarttag-chapter1="blog"
                    data-smarttag-chapter2="menu_burger"
                    data-smarttag-level2="9"
                    data-smarttag-type="navigation">
                        <span class="ui-small-product-01 _marginless">Se connecter</span>
                        <span>    <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-user"></use>
    </svg>
</span>
                    </a>
                </div>
                                                                        <ul class="nav__menu-block _decoration">
                                                            <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/"
    data-smarttag
    data-smarttag-name="a_la_une"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>À la Une</span>
                        <div class="ui-small-product-01 text-light">
                            
                Édition du soir
                        </div>
    
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/studio/videos"
    data-smarttag
    data-smarttag-name="emissions"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Émissions</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/journal/dossiers"
    data-smarttag
    data-smarttag-name="enquete_et_dossier"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Enquêtes et Dossiers</span>
                
            </a>
</li>
                                                                                <li class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="rubriques"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <div>
            <div class="ui-body-product-02">Rubriques</div>
                
        </div>
            <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                        <li>
                <a href="//www.mediapart.fr/journal/france"
                data-smarttag
                data-smarttag-name="france"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    France
                </a>
            </li>
                                <li>
                <a href="//www.mediapart.fr/journal/international"
                data-smarttag
                data-smarttag-name="international"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    International
                </a>
            </li>
                                <li>
                <a href="//www.mediapart.fr/journal/economie"
                data-smarttag
                data-smarttag-name="economie"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Économie
                </a>
            </li>
                                <li>
                <a href="//www.mediapart.fr/journal/culture-idees"
                data-smarttag
                data-smarttag-name="culture"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Culture
                </a>
            </li>
            </ul>
    </div>

                        </li>
                                                                                <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/journal/fil-dactualites"
    data-smarttag
    data-smarttag-name="fil_d_actu"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Fil d’actualité</span>
                
            </a>
</li>
                                                                                <li class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="multimedia"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <div>
            <div class="ui-body-product-02">Multimédia</div>
                
        </div>
            <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                        <li>
                <a href="/studio/podcasts"
                data-smarttag
                data-smarttag-name="podcasts"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Podcasts
                </a>
            </li>
                                <li>
                <a href="/studio/portfolios"
                data-smarttag
                data-smarttag-name="portfolios"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Portfolios
                </a>
            </li>
                                <li>
                <a href="/studio/panoramique"
                data-smarttag
                data-smarttag-name="panoramiques"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Panoramiques
                </a>
            </li>
                                <li>
                <a href="/studio/videos"
                data-smarttag
                data-smarttag-name="emissions"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Émissions
                </a>
            </li>
                                <li>
                <a href="/studio/documentaires"
                data-smarttag
                data-smarttag-name="documentaires"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Documentaires
                </a>
            </li>
            </ul>
    </div>

                        </li>
                                                                                <li class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title _club"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="le_club_de_mediapart"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <div>
            <div class="ui-body-product-02">Le Club de Mediapart</div>
                        <div class="ui-small-product-01 text-light">
                            Participez au débat
                    </div>
    
        </div>
            <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                        <li>
                <a href="/"
                data-smarttag
                data-smarttag-name="club_homepage"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    À la Une du Club
                </a>
            </li>
                                <li>
                <a href="/48H"
                data-smarttag
                data-smarttag-name="depuis_48_heures"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Depuis 48h
                </a>
            </li>
                                <li>
                <a href="/blogs"
                data-smarttag
                data-smarttag-name="blogs"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Les blogs
                </a>
            </li>
                                <li>
                <a href="/editions"
                data-smarttag
                data-smarttag-name="editions"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Les éditions
                </a>
            </li>
                                <li>
                <a href="/agenda"
                data-smarttag
                data-smarttag-name="agenda"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    L’agenda
                </a>
            </li>
                                <li>
                <a href="/charte-de-participation"
                data-smarttag
                data-smarttag-name="charte"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    La charte
                </a>
            </li>
                                <li>
                <a href="//www.mediapart.fr/le-club"
                data-smarttag
                data-smarttag-name="participer"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Participer
                </a>
            </li>
            </ul>
    </div>

                        </li>
                                                </ul>
            
                                                                                            <p class="nav__menu-block _secondary _decoration">
                            <a class="nav__icon  "
    href="//www.mediapart.fr/fr/search"
    data-smarttag
    data-smarttag-name="search"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                        <svg class="icon icon--xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-search"></use>
    </svg>

            <span class="_md ml-200">Rechercher</span>
            </a>

                    </p>
                                        
                            <p class="nav__menu-block _secondary _decoration">
                    
<div class="banner-menu">
    <a class="mini-card"
            href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6eQUwUBDi6uNchsv01bgjOPJ8yuBVfB9WqJC92XDseP96_UD0ese8e4keiOB11JBWQ0CveRO"
        data-smarttag
    data-smarttag-name="newsletter"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <figure>
            <img src="/assets/front/images/banner/menu/banner_newsletter.jpg?r=d5355500" alt="Newsletters" />
        </figure>
        <div>
            <p class="mini-card__title">Newsletters</p>
            <p class="mini-card__description">Découvrez notre offre de newsletters</p>
        </div>
    </a>
    <a class="mini-card"
    href="https://www.mediapart.fr/mediapart-sur-mobile"
    data-smarttag
    data-smarttag-name="application_mediapart"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <figure>
            <img src="/assets/front/images/banner/menu/banner_mobile.jpg?r=d5355500" alt="L’application Mediapart" />
        </figure>
        <div>
            <p class="mini-card__title">L’application Mediapart</p>
            <p class="mini-card__description">Découvrez notre application pour mobile &amp; tablette</p>
        </div>
    </a>
</div>
                </p>
                                                        <ul class="nav__menu-block _secondary _decoration">
                                                            <li>    <a class="nav__icon  "
    href="//www.mediapart.fr/contact/40"
    data-smarttag
    data-smarttag-name="informer_redaction"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                        <svg class="icon icon--xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-contact"></use>
    </svg>

            <span class="_md ml-200">Informer la rédaction</span>
            </a>
</li>
                                                                                <li>    <a class="nav__icon  "
    href="//www.mediapart.fr/contact/17"
    data-smarttag
    data-smarttag-name="nous_contacter"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                        <svg class="icon icon--xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-contact"></use>
    </svg>

            <span class="_md ml-200">Contacter le service abonné·es</span>
            </a>
</li>
                                                </ul>
            
                                                                                            <div class="nav__menu-block _secondary _decoration">
                        <div class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="nous_suivre"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <div>
            <div class="ui-body-product-02">Nous suivre</div>
                
        </div>
            <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                        <li>
                <a href="https://www.facebook.com/Mediapart.fr"
                data-smarttag
                data-smarttag-name="facebook"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="nous_suivre"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Facebook
                </a>
            </li>
                                <li>
                <a href="https://twitter.com/mediapart"
                data-smarttag
                data-smarttag-name="twitter"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="nous_suivre"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Twitter
                </a>
            </li>
                                <li>
                <a href="https://www.instagram.com/mediapart/"
                data-smarttag
                data-smarttag-name="instagram"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="nous_suivre"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Instagram
                </a>
            </li>
                                <li>
                <a href="//www.mediapart.fr/articles/feed"
                data-smarttag
                data-smarttag-name="rss"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="nous_suivre"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Flux RSS
                </a>
            </li>
            </ul>
    </div>

                        </div>
                    </div>
                                        
                                                                                            <div class="nav__menu-block _secondary _decoration">
                        <div class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="editions"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <div>
            <div class="ui-body-product-02">Éditions</div>
                        <div class="ui-small-product-01 text-light">
                            Éditions anglaise et espagnole
                    </div>
    
        </div>
            <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                                    <li>
                <a href="//www.mediapart.fr/en/english"
                data-smarttag
                data-smarttag-name="en"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="editions"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    English
                </a>
            </li>
                                <li>
                <a href="//www.mediapart.fr/es/espanol"
                data-smarttag
                data-smarttag-name="es"
                data-smarttag-chapter1="blog"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="editions"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Español
                </a>
            </li>
            </ul>
    </div>

                        </div>
                    </div>
                                        
                                                        <ul class="nav__menu-block _secondary _decoration">
                                                            <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/qui-sommes-nous"
    data-smarttag
    data-smarttag-name="redaction_mediapart"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>La Rédaction de Mediapart</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/mentions-legales"
    data-smarttag
    data-smarttag-name="mentions_legales"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Mentions légales</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/charte-de-deontologie"
    data-smarttag
    data-smarttag-name="charte"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Charte de déontologie</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/charte-de-participation"
    data-smarttag
    data-smarttag-name="charte_de_participation"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Charte de participation</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart"
    data-smarttag
    data-smarttag-name="conditions_generales_de_ventes"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>CGV</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="//www.mediapart.fr/confidentialite"
    data-smarttag
    data-smarttag-name="confidentialite"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Confidentialité</span>
                
            </a>
</li>
                                                </ul>
            
                        
                    </div>
    </div>


    
</nav>

<div class="nav__sticky-trigger" data-js="nav-trigger"></div>
        
            <section class="blogs__heading-wrapper">
        <div class="container">
            <div class="blogs__heading grid py-600" data-content-heading>

                <div class="blogs__heading__left is-hidden-until-lg">
                                            
    

<div class="bio">
    <div class="bio__body">
        <div class="avatar">
                            <img src="https://static.mediapart.fr/etmagine/default/files/imageperso/60a1e5b42f7a2.png" alt="STOPEDFMEXIQUE">
                    </div>
        <div class="bio__body__name">
            <p class="heading-product-100 text-product">
                                    <a href="/stopedfmexique">STOPEDFMEXIQUE</a>
                            </p>
        </div>
                    <div class="bio__body__description ui-body-product-01 text-product">Collectif visant à dénoncer le colonialisme énergétique (particulèrement dans l'Isthme de Tehuantepec, Mexique) et apporter une critique du modèle de la "transition énergétique"</div>
                            <div class="bio__body__type">
                <div class="text-product-accent">Abonné·e de Mediapart</div>
            </div>
            </div>
            <div class="bio__counters">
            <p class="bio__counter">
                <span class="ui-body-product-02 text-product">3</span>
                <span class="ui-label-product-01 text-product-secondary">Billets</span>
            </p>
            <p class="bio__counter">
                <span class="ui-body-product-02 text-product">0</span>
                <span class="ui-label-product-01 text-product-secondary">
                                            Édition
                                    </span>
            </p>
        </div>
    </div>
                    
                                    </div>

                <div class="blogs__heading__center">
                    <p class="ui-label-product-03 font-uppercase text-product">
                        <span class="text-product-accent mr-400">Billet de blog</span> 21 janv. 2022
                    </p>
                                            <div class="is-hidden-lg">
                            
    

<div class="bio">
    <div class="bio__body">
        <div class="avatar">
                            <img src="https://static.mediapart.fr/etmagine/default/files/imageperso/60a1e5b42f7a2.png" alt="STOPEDFMEXIQUE">
                    </div>
        <div class="bio__body__name">
            <p class="heading-product-100 text-product">
                                    <a href="/stopedfmexique">STOPEDFMEXIQUE</a>
                            </p>
        </div>
                    <div class="bio__body__description ui-body-product-01 text-product">Collectif visant à dénoncer le colonialisme énergétique (particulèrement dans l'Isthme de Tehuantepec, Mexique) et apporter une critique du modèle de la "transition énergétique"</div>
                            <div class="bio__body__type">
                <div class="text-product-accent">Abonné·e de Mediapart</div>
            </div>
            </div>
    </div>
                        </div>
                                        <h1 class="heading-product-900 mt-400 text-product">
                        EDF au Mexique, ou le cynisme d&#039;un système à son paroxysme...
                                            </h1>

                    
                    

                    <p class="subheading-product-01 text-product mt-600  ">En pleine pandémie mondiale, EDF enclenche la dernière phase de &quot;consultation&quot; du projet &quot;Gunaa Sicarú&quot; auprès du peuple zapotèque d&#039;Unión Hidalgo, dans l&#039;Isthme de Tehuantepec. L&#039;entreprise tente dans un dernier coup d’éclat de bafouer à nouveau et pour de bon le droit à l’autodétermination des peuples indigènes en imposant son 4e parc éolien dans la région.</p>
                                        <div class="pt-400 ui-small-product-01">
                            
    <a class="action-link--underline focus--visible"
    href="/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme/alerter"
    data-smarttag
    data-smarttag-name="signaler"
    data-smarttag-level2="9"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="edf_au_mexique_ou_le_cynisme_d_un_systeme_a_son_paroxysme"
    data-smarttag-chapter3="en-tete"
    data-smarttag-type="action">
        Signalez ce contenu à notre équipe
    </a>

                    </div>
                </div>

            </div>
        </div>
    </section>

    <section class="blogs__body-wrapper">
        <div class="container">
            <div class="blogs__body grid">

                <div class="blogs__body__left">
                    <div class="blogs__body__left__sticky-wrapper" data-content-body-left-sticky>
                                                    <div class="is-hidden-until-lg">
                                
    

<div class="bio">
    <div class="bio__body">
        <div class="avatar">
                            <img src="https://static.mediapart.fr/etmagine/default/files/imageperso/60a1e5b42f7a2.png" alt="STOPEDFMEXIQUE">
                    </div>
        <div class="bio__body__name">
            <p class="heading-product-100 text-product">
                                    <a href="/stopedfmexique">STOPEDFMEXIQUE</a>
                            </p>
        </div>
                    <div class="bio__body__description ui-body-product-01 text-product">Collectif visant à dénoncer le colonialisme énergétique (particulèrement dans l'Isthme de Tehuantepec, Mexique) et apporter une critique du modèle de la "transition énergétique"</div>
                            <div class="bio__body__type">
                <div class="text-product-accent">Abonné·e de Mediapart</div>
            </div>
            </div>
    </div>
                            </div>
                        
                                                    <p class="ui-small-product-01 mt-500 is-hidden-until-lg">Ce blog est personnel, la rédaction n’est pas à l’origine de ses contenus.</p>
                                            </div>
                </div>

                <div class="blogs__body__center splitter is-vertical">
                    <div class="splitter__first">
                        <div class="blogs__body__center__tools-top">
                            <div class="splitter py-400 py-500-lg">
                                <div class="splitter__first is-nudged-left">
                                        
    <button class="action-link is-small" disabled>
                                <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-bookmark"></use>
    </svg>

                        <span class="is-hidden-xs">Lire plus tard</span>
        </button>
                                        
            <button class="action-link action-print is-small is-disabled">
                <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-prints"></use>
    </svg>

                            <span class="is-hidden-xs">Imprimer</span>
                    </button>
    
                                </div>
                                <div class="splitter__last is-nudged-right">
                                        
                
                
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.mediapart.fr/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme?fbclid=IwAR38yyIs_9-VTUDQast_dEohHQ4oxhoX-MvxB7g9DSKyY5AE0ttxaYMEemM?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=Sharing&amp;xtor=CS3-66"
       class="action-link is-small has-no-text"
       target="_blank"
       rel="noopener noreferrer"
       data-smarttag
       data-smarttag-name="partage_facebook"
       data-smarttag-level2="9"
       data-smarttag-chapter1="blog"
       data-smarttag-chapter2="edf_au_mexique_ou_le_cynisme_d_un_systeme_a_son_paroxysme"
       data-smarttag-chapter3="en-tete"
       data-smarttag-type="action">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-facebook"></use>
    </svg>

                <span class="is-visually-hidden">Partager sur Facebook</span>
    </a>

                                        
                
                                            
    <a href="https://twitter.com/intent/tweet/?url=https://blogs.mediapart.fr/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme?fbclid=IwAR38yyIs_9-VTUDQast_dEohHQ4oxhoX-MvxB7g9DSKyY5AE0ttxaYMEemM?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=Sharing&amp;xtor=CS3-67&amp;text=EDF%20au%20Mexique%2C%20ou%20le%20cynisme%20d%27un%20syst%C3%A8me%20%C3%A0%20son%20paroxysme...%20via%20%40MediapartBlogs"
       class="action-link is-small has-no-text"
       target="_blank"
       rel="noopener noreferrer"
       data-smarttag
       data-smarttag-name="partage_twitter"
       data-smarttag-level2="9"
       data-smarttag-chapter1="blog"
       data-smarttag-chapter2="edf_au_mexique_ou_le_cynisme_d_un_systeme_a_son_paroxysme"
       data-smarttag-chapter3="en-tete"
       data-smarttag-type="action">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-twitter"></use>
    </svg>

                <span class="is-visually-hidden">Partager sur Twitter</span>
    </a>

                                </div>
                            </div>
                        </div>

                                                    <div class="blogs__body__center__article blogs__rich-text-content text content-body-news-02 mt-600">
                                <p>Communiqué du collectif Stop EDF Mexique</p><p>21 janvier 2022</p><p>En pleine pandémie mondiale, EDF relance la « consultation » du projet Gunaa Sicarú (qui signifie "jolie femme" en langue zapotèque) au sein de la communauté d’Union Hidalgo, située dans l’isthme de Tehuantepec, au Mexique. Il s'agit du quatrième projet de parc éolien industriel de l'entreprise dans la région, qui occuperait plus de 4500 hectares de terres. Les terres en question sont pourtant reconnues comme communales<a href="#_ftn1">[1]</a>, et un jugement du tribunal collégial de Oaxaca a ordonné en septembre dernier la suspension de tout projet sur les terres communales de la région, y compris la convocation, l’organisation et la réalisation de consultation indigène, tant que les autorités agraires n'y sont pas rétablies.<a href="#_ftn2">[2]</a></p><p>Au mépris de ce jugement et en connivence avec l'entreprise multinationale, le maire d'Union Hidalgo, vient d'annoncer la reprise de la consultation en convoquant une assemblée pour en terminer avec l’étape délibérative du projet le samedi 22 janvier à 10 heures (17h, heure en France) et donc pouvoir commencer les travaux. <a href="#_ftn3">[3]</a></p><p>Nous dénonçons ce passage en force.</p><p>Pour être valide, le vote doit réunir la moitié de la population électrice plus une personne. Si le processus légal était respecté, cela signifierait qu’en pleine pandémie, et alors même que les cas de COVID-19 ont bondi de plus de 200% dernièrement dans la région<a href="#_ftn4">[4]</a>, une entreprise étrangère demande à environ 4500 personnes (la commune compte environ 15000 habitant.e.s, dont environ 9000 électeurs) de se regrouper pour se prononcer sur un projet qu’elle vient imposer sur des terres à usage collectif !</p><p>Or, ici comme là-bas, au-delà de l'illégalité de cette consultation –compte tenu des dernières décisions de justice locale–, nous savons que ces consultations ne sont en réalité que de gigantesques mascarades, visant à légitimer la présence de l'entreprise et créer l'illusion d'une acceptabilité sociale de son projet, en détournant des processus légaux à son avantage. <a href="#_ftn5">[5]</a></p><p>C'est ce dont plusieurs membres du collectif ont pu être témoin, après avoir assisté à la deuxième étape de la consultation du projet en mars 2020. L’entreprise avait, comme aujourd'hui, placardé la des affiches dans la commune, appelant à une assemblée pour valider la suite du processus de consultation qui se déroule en trois étapes. Des habitant.es nous avaient alors prévenu que tout cela n’était « que du cinéma, que l’assemblée n’aurait pas lieu, car il faut réunir plus de 4000 personnes, et que pour plusieurs raisons c’est impossible et qu’EDF le sait très bien ». Le jour J, comme prévu, malgré la venue du représentant d'EDF dans la région, du syndicat d’énergie du Mexique, des représentants de différentes organisations des droits humains, le maire (tous des hommes assis à la même table), l’assemblée est déclarée nulle : on y compte une centaine de personnes tout au plus. Arrive alors le tour de passe-passe… EDF reconvoque une assemblée, extra-ordinaire, 15 jours plus tard :  cette fois-ci, il n’est plus nécessaire que la moitié des électeurs et électrices plus une personne vote pour que celui-ci soit valide. On enregistre les personnes qui viennent et la majorité l’emporte ! Pratique.</p><p> « Vous allez voir, au moment du vote, tout le monde va lever la main, l’entreprise les a achetés » </p><p>Quinze jours plus tard, plus de 400 personnes sont présentes, et nous notons un véritable changement d'atmosphère. La fois précédente, nous étions sous une grande bâche fouettée par le vent. Cette fois-ci, c’est un véritable barnum en dur, de plusieurs centaines de mètres carrés, des grillages et la police tout autour. « Vous nous croyez maintenant, ils savaient que ça allait se passer comme ça ». EDF fournit des plateaux repas et distribue sans cesse des bouteilles d’eau….Nestlé ! Pendant plusieurs heures dignes d’une pièce de théâtre, les intervenants « expliquent » les bienfaits du projet. Seul.es quelques habitant.es opposé.es ont le courage de prendre la parole malgré les menaces qu’elles subissent. Vient le moment du vote, et là, à la demande du maire, la quasi-totalité des mains se lèvent en même temps. Vision d’horreur. Vision de ces entreprises qui usent des lois qu'elles détournent pour assurer le bon déroulé de la mise en exploitation de la nature.</p><p>Nous savons qu’il n’y a pas de véritable consultation des peuples. Nous savons que ces dernières ne sont que parties intégrantes des mégaprojets industriels. Nous savons qu'il est illusoire d'appeler au respect du droit international dans ce contexte. Lorsqu'on se concentre sur le droit à la « consultation » ou le recours en justice basé sur la loi sur le devoir de vigilance des multinationales françaises, il manque au tableau le fond du problème: la question du colonialisme énergétique global auquel prend part EDF, et celle de la privatisation que l'entreprise contribue à accélérer en prétendant installer son projet sur des terres communales. </p><p>Alors que l'entreprise et les politiques qui lui sont favorables brandissent l'argument du développement et de l’écologie, de la transition énergétique et autres bonnes intentions, les peuples demandent : énergie pour quoi et pour qui ? Car quelle est la réalité de terrain ? Une multinationale leader sur le marché mondial de l’énergie, qui fait son commerce autant avec du nucléaire qu’avec ce qu’elle appelle du « renouvelable », qui souhaite s'accaparer de nouveaux territoires pour accroître ses profits. L’électricité que produit EDF avec ses trois parcs éoliens déjà existants dans l’isthme ne bénéficie pas aux populations et est notamment distribuée à d’autres multinationales comme le géant des chaînes industrielles de supermarché Walmart<a href="#_ftn6">[6]</a>. Une multinationale qui vient piller les ressources de communautés et démanteler ses formes de vie et d'organisation politiques traditionnelles -assembléistes<a href="#_ftn7">[7]</a>, non capitalistes, et qui ont depuis tout temps su prendre soin de leur environnement-, en osant expliquer à ces dernières que c’est pour leur bien, pour « sauver la planète » et qu’il faut participer « à l’effort collectif » contre le changement climatique, alors même que ces communautés sont celles qui y ont le moins contribué. Le cynisme d'un système à son paroxysme.</p><p>Nous dénonçons les procédés de l'entreprise EDF au Mexique et demandons l'abandon total du projet Gunaa Sicarú.</p><p>Nous appelons les différentes personnes, collectifs, associations, journalistes, étudiant.es, syndicats que nous avons rencontrés en septembre dernier lors de la tournée en France « des luttes dignes contre le colonialisme énergétique » accompagnée de trois camarades de la région, à faire preuve de solidarité en diffusant ce communiqué, en dénonçant les agissements d'EDF, et en envoyant des messages de soutien aux habitant.es de l’isthme de Tehuantepec sous la forme qui leur conviendra. Vous pouvez nous écrire, et nous leur transmettrons !</p><p>Le collectif STOP EDF MEXIQUE</p><p>Contact: <a href="mailto:stopedfmexique@riseup.net">stopedfmexique@riseup.net</a></p><p>Facebook: Stop EDF Mexique</p><p><a href="#_ftnref1">[1]</a> Les terres communales sont des terres à usage collectif, qui ne peuvent normalement pas être privatisées. Pour preuve, se référer au décret officiel de 1964 accessible via ce <a href="https://www.dof.gob.mx/nota_to_imagen_fs.php?codnota=4794606&amp;fecha=13%2F07%2F1964&amp;cod_diario=206395&amp;fbclid=IwAR1aJGXzPMh6vI8s6ZXANET6h0yslftStpPnj3LI-8pxeNtsPuGf9g_LcC4">lien</a>.</p><p><a href="#_ftnref2">[2]</a> Pour plus d’informations sur le jugement rendu par le Tribunal collégial de Oaxaca de troisième circuit de la communauté agraire de Juchitan de Zaragoza, Santa Maria Xadani, Union Hidalgo, Chicapa de Castro, Espinal et La Ventosa, le lundi 6 septembre 2021, voir <a href="https://www.proceso.com.mx/nacional/estados/2021/9/20/juez-concede-amparo-comunidades-zapotecas-frenan-central-eolica-gunna-sicaru-en-oaxaca-272318.html">ici</a> et <a href="https://oaxaca.eluniversal.com.mx/municipios/por-suspensiones-no-se-puede-iniciar-accion-alguna-en-parque-eolico-del-istmo-de-oaxaca">ici</a>.</p><p><a href="#_ftnref3">[3]</a> Voir les articles suivants : « Les autorités d’Union Hidalgo, Oaxaca, réactivent la consultation indigènes pour la construction d’un parc éolien » accessible <a href="https://oaxaca.eluniversal.com.mx/sociedad/autoridades-de-union-hidalgo-oaxaca-reactivan-consulta-indigena-para-construccion-de-parque">ici</a> et « Le maire d'Unión Hidalgo viole la loi en s'empressant de procéder à la consultation indigène » accessible <a href="http://xn--estamaana-q6a.com/aedil-de-union-hidalgo-viola-la-ley-al-apresurarse-a-realizar-la-consulta-indigena-activistas/">ici</a>.</p><p><a href="#_ftnref4">[4]</a> Voir <a href="https://www.oaxaca.gob.mx/salud/covid-19/">https://www.oaxaca.gob.mx/salud/covid-19/</a></p><p><a href="#_ftnref5">[5]</a> Voir également l’article « Les Zapotèques considèrent la reprise de la consultation de l’entrepreneur éolien EDF comme un ‘acte coercitif’ » accessible <a href="https://avispa.org/zapotecas-clasifican-como-acto-coercitivo-reinicio-de-consulta-de-la-eolica-edf/">ici</a>.</p><p><a href="#_ftnref6">[6]</a> Voir sur le site officiel d’EDF accessible <a href="https://www.edf-re.com/fr/project/la-ventosa-wind/">ici</a>.</p><p><a href="#_ftnref7">[7]</a> La communauté zapotèque d’Union Hidalgo possède notamment sa propre structure de gouvernance et formes d’auto-consultation via l’assemblée agraire des <i>comuneros</i> et <i>comuneras</i> d’Union Hidalgo.</p>
                            </div>
                        
                                                    <div class="is-hidden-lg">
                                <hr class="divider-horizontal--product divider-horizontal--mini mt-500" />
                                <div class="mt-300">
                                    <p class="ui-body-product-01 text-product-secondary">Ce blog est personnel, la rédaction n’est pas à l’origine de ses contenus.</p>
                                </div>
                            </div>
                                            </div>

                    <div class="splitter__last">
                        <div id="bottom-actions" class="blogs__body__center__tools-bottom">
                            <div class="splitter pt-700 pb-500">
                                <div class="splitter__first is-nudged-left">
                                        
    
        
        <button
            aria-label="Recommandé (3)"
            class="action-link is-small"
            disabled>
                <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-recommend-filled"></use>
    </svg>

            <span class="is-hidden-xs">Recommandé (3)</span>
        </button>
                                </div>
                                <div class="splitter__last is-nudged-right">
                                        
                
                
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.mediapart.fr/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme?fbclid=IwAR38yyIs_9-VTUDQast_dEohHQ4oxhoX-MvxB7g9DSKyY5AE0ttxaYMEemM?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=Sharing&amp;xtor=CS3-66"
       class="action-link is-small has-no-text"
       target="_blank"
       rel="noopener noreferrer"
       data-smarttag
       data-smarttag-name="partage_facebook"
       data-smarttag-level2="9"
       data-smarttag-chapter1="blog"
       data-smarttag-chapter2="edf_au_mexique_ou_le_cynisme_d_un_systeme_a_son_paroxysme"
       data-smarttag-chapter3="pied_de_page"
       data-smarttag-type="action">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-facebook"></use>
    </svg>

                <span class="is-visually-hidden">Partager sur Facebook</span>
    </a>

                                        
                
                                            
    <a href="https://twitter.com/intent/tweet/?url=https://blogs.mediapart.fr/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme?fbclid=IwAR38yyIs_9-VTUDQast_dEohHQ4oxhoX-MvxB7g9DSKyY5AE0ttxaYMEemM?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=Sharing&amp;xtor=CS3-67&amp;text=EDF%20au%20Mexique%2C%20ou%20le%20cynisme%20d%27un%20syst%C3%A8me%20%C3%A0%20son%20paroxysme...%20via%20%40MediapartBlogs"
       class="action-link is-small has-no-text"
       target="_blank"
       rel="noopener noreferrer"
       data-smarttag
       data-smarttag-name="partage_twitter"
       data-smarttag-level2="9"
       data-smarttag-chapter1="blog"
       data-smarttag-chapter2="edf_au_mexique_ou_le_cynisme_d_un_systeme_a_son_paroxysme"
       data-smarttag-chapter3="pied_de_page"
       data-smarttag-type="action">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-twitter"></use>
    </svg>

                <span class="is-visually-hidden">Partager sur Twitter</span>
    </a>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="blogs__body__bottom">
                    <div class="py-500">
                            
            <a class="button is-club-primary"
        href="/stopedfmexique/blog/210122/edf-au-mexique-ou-le-cynisme-dun-systeme-son-paroxysme/commentaires"
        data-smarttag
        data-smarttag-name="commentaires"
        data-smarttag-level2="9"
        data-smarttag-chapter3="pied_de_page"
        data-smarttag-chapter2="edf_au_mexique_ou_le_cynisme_d_un_systeme_a_son_paroxysme"
        data-smarttag-chapter1="blog"
        data-smarttag-type="navigation">
            <span>1 commentaire</span>
                <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-arrow-right"></use>
    </svg>

        </a>
    
                    </div>
                </div>

                <div class="blogs__body__right splitter is-vertical">

                    <div class="splitter__first mt-600-xl">
                        
<div class="blogs-disclaimer-message">
    <button class="blogs-disclaimer-message__toggle" type="button">
        <span>
            <span>
                Le Club est l’espace de libre expression des abonné·e·s de Mediapart
            </span>
                <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

        </span>
    </button>
    <div class="blogs-disclaimer-message__body">
        <p class="blogs-disclaimer-message__title">
            <b>Bienvenue dans</b>
            le Club de Mediapart
        </p>
        <div class="blogs-disclaimer-message__text">
            <p>Tout·e abonné·e à Mediapart dispose d’un blog et peut exercer sa liberté d’expression dans le respect de notre charte de participation.</p>
            <p><strong>Les textes ne sont ni validés, ni modérés en amont de leur publication.</strong></p>

        </div>
        <p class="blogs-disclaimer-message__action">
            <a href="https://www.mediapart.fr/charte-de-participation" class="button is-small">
                <span>Voir notre charte</span>
                    <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-arrow-right"></use>
    </svg>

            </a>
        </p>
    </div>
</div>
                    </div>

                    <div class="splitter__second" data-selligent-placeholder>
                        <div id="right-blog-banner">
                            


<a class="mkt-banner mkt-banner--right mkt-banner--red"
href="https://abo.mediapart.fr/abonnement/normal"
data-smarttag-publisher=""
data-smarttag-campaign-id="FALLBACK"
data-smarttag-creation="BILLET_ND_COLONNEDROITE"
data-smarttag-variant="SC/AC"
data-smarttag-general-placement="CLUB">
    <div class="mkt-banner__inner">
        <img class="mkt-banner__image" src="/assets/front/images/mkt_banner/no_abo.png?r=d5355500" alt="Faites vivre le débat&nbsp;!" width="250" height="250" loading="lazy">
        <div class="mkt-banner__body">
            <div class="mkt-banner__text">
                <p class="mkt-banner__title">Faites vivre le débat&nbsp;!</p>
                <p class="mkt-banner__description">Abonnez-vous à partir de 1€ et écrivez votre premier billet</p>
            </div>
            <button class="mkt-banner__button">
                <span>Je m’abonne</span>
                    <svg class="icon icon--lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-arrow-right"></use>
    </svg>

            </button>
        </div>
    </div>
</a>
                        </div>
                    </div>

                                            <div class="splitter__last">
                            
                        <div class="blogs__body__right__block">

                <div class="heading-product-500 mb-600">Les articles les plus lus</div>

                <div class="block _aside">
                    <div class="block__content">
                        
                                                        
                                                        
                                                                                                                                                                                                                                                                            
                            

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Journal</span>
                                    — Social
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _xs">
                <a
                    href="//www.mediapart.fr/journal/economie/250122/les-pompiers-se-reconnaissent-responsables-du-suicide-d-une-jeune-professionnelle"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="les_articles_les_plus_lus"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-type="navigation"
                    >
                    Les pompiers se reconnaissent responsables du suicide d’une jeune professionnelle
                </a>
            </strong>

            
        </div>

        
            </div>
</div>


                        
                                                        
                                                        
                                                                                                                                                                                                                                                                            
                            

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Journal</span>
                                    — France
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _xs">
                <a
                    href="//www.mediapart.fr/journal/france/260122/macron-2017-la-preuve-que-l-affaire-ete-enterree"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="les_articles_les_plus_lus"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-type="navigation"
                    >
                    Macron 2017 : la preuve que l’affaire a été enterrée
                </a>
            </strong>

            
        </div>

        
            </div>
</div>


                        
                                                        
                                                        
                                                                                                                                                                                                
                            

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Journal</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _xs">
                <a
                    href="//www.mediapart.fr/journal/france/250122/serge-klarsfeld-zemmour-parle-des-musulmans-comme-parlait-des-juifs"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="les_articles_les_plus_lus"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-type="navigation"
                    >
                    Serge Klarsfeld : « Zemmour parle des musulmans comme on parlait des juifs »
                </a>
            </strong>

            
        </div>

        
            </div>
</div>


                        
                    </div>
                </div>
            </div>
                                <div class="blogs__body__right__block">

                <div class="heading-product-500 mb-600">Recommandés par nos abonné·es</div>

                <div class="block _aside">
                    <div class="block__content">
                        
                                                        
                                                        
                                                                                                                                                                                                
                            

    

                    






<div
    class="teaser _product  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Billet de blog</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/pascal-maillard/blog/260122/nantes-revoltee-menacee-de-dissolution"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="recommandes_par_nos_abonne_es"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-type="navigation"
                    >
                    Nantes Révoltée menacée de dissolution
                </a>
            </strong>

            
        </div>

        
            </div>
</div>


                        
                                                        
                                                        
                                                                                                                                                                                                
                            

    

                    






<div
    class="teaser _product  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Billet de blog</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/leane-alestra/blog/260122/je-ne-vois-pas-les-sexes-ou-la-fausse-naivete-bien-pensante"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="recommandes_par_nos_abonne_es"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-type="navigation"
                    >
                    « Je ne vois pas les sexes » ou la fausse naïveté bien-pensante
                </a>
            </strong>

            
        </div>

        
            </div>
</div>


                        
                                                        
                                                        
                                                                                                                                                                                                
                            

    

                    






<div
    class="teaser _product  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Billet de blog</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/mouais-le-journal-dubitatif/blog/270122/nantes-revoltee-et-nous-avec-elle"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="recommandes_par_nos_abonne_es"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-type="navigation"
                    >
                    Nantes Révoltée, et nous avec elle
                </a>
            </strong>

            
        </div>

        
            </div>
</div>


                        
                    </div>
                </div>
            </div>
                                    </div>
                                    </div>

            </div>
        </div>
    </section>

            
    <section class="blogs__recirculation-wrapper">
        <div class="container">
                            
                
                    <div class="blogs__recirculation">
                        <p class="heading-product-900 mb-650">À la Une de Mediapart</p>
                        <div class="block _50:50/50:50@md-only _25:25:25:25@lg _recirculations">
                            <div class="block__content">
                                                                                                        
                                                                        
                                                                                                                                                                                                                                                                                                                                                
                                    

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Journal</span>
                                    — Santé
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="//www.mediapart.fr/journal/france/280122/covid-en-laissant-courir-omicron-l-europe-parie-sur-un-virus-endemique"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="a_la_une_de_mediapart"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="pied_de_page"
                     data-smarttag-type="navigation"
                    >
                    Covid : en laissant courir Omicron, l’Europe parie sur un virus endémique
                </a>
            </strong>

                            <div class="teaser__body">
                    Un à un, les pays européens lèvent les restrictions comme les mesures de contrôle du virus. Certains, comme le Danemark ou la France, sont pourtant touchés par une contamination massive. Ils font le choix d’une immunisation collective, avec l’espoir de vivre avec un virus circulant tout au long de l’année à basse intensité.  
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Caroline Coq-Chodorge</span>
            </div>
            </div>
        
            </div>
</div>

                                                                                                        
                                                                        
                                                                                                                                                                                                                                                                                                
                                    

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Journal</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="//www.mediapart.fr/journal/france/280122/nouveaux-vaccins-traitements-des-pistes-pour-proteger-les-plus-fragiles"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="a_la_une_de_mediapart"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="pied_de_page"
                     data-smarttag-type="navigation"
                    >
                    Nouveaux vaccins, traitements… : des pistes pour protéger les plus fragiles
                </a>
            </strong>

                            <div class="teaser__body">
                    Avec des vaccins peu efficaces pour limiter la transmission d’Omicron, le raz-de-marée des infections se poursuit. Si une quatrième dose est écartée, des vaccins plus adaptés et de nouveaux traitements sont attendus pour aider à protéger les plus vulnérables.
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Rozenn Le Saint</span>
            </div>
            </div>
        
            </div>
</div>

                                                                                                        
                                                                        
                                                                                                                                                                                                                                                                                                                                                
                                    

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Journal</span>
                                    — Énergies
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="//www.mediapart.fr/journal/international/280122/nord-stream-2-le-gazoduc-qui-ebranle-la-diplomatie-allemande"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="a_la_une_de_mediapart"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="pied_de_page"
                     data-smarttag-type="navigation"
                    >
                    Nord Stream 2 : le gazoduc qui ébranle la diplomatie allemande
                </a>
            </strong>

                            <div class="teaser__body">
                    Entre intérêts économiques et alliances, Nord Stream 2 se retrouve au cœur des contradictions de la politique allemande. Sous pression, la coalition gouvernementale accepte finalement que le gazoduc construit pour écouler le gaz russe vers l’Allemagne par la mer Baltique, soit inclus dans les sanctions en cas d’invasion de l’Ukraine.
 
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                                    <span class="teaser__signature__author">Martine Orange</span>                                
                                    et <span class="teaser__signature__author">Thomas Schnee</span>
                        </div>
            </div>
        
            </div>
</div>

                                                                                                        
                                                                        
                                                                                                                                                                                                                                                                                                
                                    

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Journal</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="//www.mediapart.fr/journal/economie/280122/aux-jeunes-travailleurs-la-patrie-peu-reconnaissante"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="a_la_une_de_mediapart"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="pied_de_page"
                     data-smarttag-type="navigation"
                    >
                    Aux jeunes travailleurs, la patrie peu reconnaissante
                </a>
            </strong>

                            <div class="teaser__body">
                    
Dans la droite ligne de 40 ans de politiques d’insertion des jeunes sur le marché de l’emploi, le gouvernement Macron s’est attelé à réduire « le coût du travail » des jeunes à néant. Selon nos invités, Florence Ihaddadene, maîtresse de conférences en sociologie, et Julien Vermignon, membre du Forum français de la jeunesse, cette politique aide davantage les employeurs que les jeunes travailleurs et travailleuses.
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Khedidja Zerouali</span>
            </div>
            </div>
        
            </div>
</div>

                                                            </div>
                        </div>
                    </div>
                                            
                
                    <div class="blogs__recirculation">
                        <p class="heading-product-900 mb-650">La sélection du Club</p>
                        <div class="block _50:50/50:50@md-only _25:25:25:25@lg _recirculations">
                            <div class="block__content">
                                                                                                        
                                                                        
                                                                                                                                                                                                                                                                                                
                                    

    

                    






<div
    class="teaser _product  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Billet de blog</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _md">
                <a
                    href="/albin-wagener/blog/240122/la-chimere-populaire"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="la_selection_du_club"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="pied_de_page"
                     data-smarttag-type="navigation"
                    >
                    La Chimère Populaire
                </a>
            </strong>

                            <div class="teaser__body">
                    Pourquoi certain·es d'entre nous se sont inscrit·es à la Primaire Populaire et envisagent désormais de ne pas y voter ? Un petit billet en forme de témoignage personnel, mais aussi d'analyse politique sur l'évolution d'un choix électoral - parce que la trajectoire de l'électorat est mouvante, n'en déplaise aux sondages ou aux Cassandre de tous bords.
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Albin Wagener</span>
            </div>
            </div>
        
            </div>
</div>

                                                                                                        
                                                                        
                                                                                                                                                                                                                                                                                                
                                    

    

                    






<div
    class="teaser _product  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Billet de blog</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _md">
                <a
                    href="/come-marchadier/blog/260122/la-chimere-populaire-bis"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="la_selection_du_club"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="pied_de_page"
                     data-smarttag-type="navigation"
                    >
                    La Chimère Populaire (bis)
                </a>
            </strong>

                            <div class="teaser__body">
                    Un prolongement du billet du chercheur Albin Wagener, sur les erreurs de la Primaire Populaire pour organiser la participation aux élections présidentielles, avec quelques rapides détours sur les formes de participation... Alors que la démocratie repose bien sur des techniques, elle est tout autant une affaire sociale et écologique !
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Côme Marchadier</span>
            </div>
            </div>
        
            </div>
</div>

                                                                                                        
                                                                        
                                                                                                                                                                                                                                                                                                
                                    

    

                    






<div
    class="teaser _product  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Billet de blog</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _md">
                <a
                    href="/isola-delle-rose/blog/250122/letrange-ethique-de-la-primaire-populaire"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="la_selection_du_club"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="pied_de_page"
                     data-smarttag-type="navigation"
                    >
                    L&#039;étrange éthique de la « primaire populaire »
                </a>
            </strong>

                            <div class="teaser__body">
                    La primaire populaire se pose en solution (unique) pour que la gauche gagne aux présidentielle de 2022. Si plusieurs éléments qui interpellent ont été soulignés, quelques détails posent problème et n'ont pas de place dans les média. Il faut une carte bancaire, un téléphone portable et une adresse e-mail pour participer. La CNIL est invoquée pour justifier l’exigence d'une carte bleue.
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Isola Delle Rose</span>
            </div>
            </div>
        
            </div>
</div>

                                                                                                        
                                                                        
                                                                                                                                                                                                                                                                                                
                                    

    

                    






<div
    class="teaser _product  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Billet de blog</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _md">
                <a
                    href="/jean-bauberot/blog/140122/pour-la-primaire-populaire"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="la_selection_du_club"
                     data-smarttag-level2="9"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="pied_de_page"
                     data-smarttag-type="navigation"
                    >
                    Pour la « primaire populaire »
                </a>
            </strong>

                            <div class="teaser__body">
                    [Archive] Partout, dans mes relations comme sans doute dans les vôtres, les gens se désespèrent de la multiplicité des candidatures de gauche. C’est le découragement, la démobilisation des électeurs potentiels, et la probabilité d’un désintérêt conduisant à l’abstention. Même si les chances de réussite sont faibles, tout, absolument tout, doit être tenté pour éviter une cinglante déroute.
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Jean Baubérot</span>
            </div>
            </div>
        
            </div>
</div>

                                                            </div>
                        </div>
                    </div>
                                    </div>
    </section>
    

            <div data-selligent-placeholder>
        <div id="footer-banner">
                    </div>
    </div>

                    

<footer class="footer" data-js="expand-hide-trigger">
    <div class="container">
        <div class="footer__top grid">
            <div class="footer__newsletter-cta">
                <div>
                    <div class="heading-product-200">Newsletters</div>
                    <p class="ui-body-product-02">Recevez chaque jour les titres à la Une</p>
                </div>

                                                    
                <a href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf" class="button is-secondary-invert is-small">
                    <span>Inscrivez-vous</span>
                </a>
            </div>
            <div class="footer__social-cta">
                <a href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer" aria-label="Facebook">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-facebook"></use>
    </svg>

                </a>
                <a href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer" aria-label="Twitter">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-twitter"></use>
    </svg>

                </a>
                <a href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer" aria-label="Instagram">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-instagram"></use>
    </svg>

                </a>
                <a href="https://www.youtube.com/user/mediapart" target="_blank" rel="noopener noreferrer" aria-label="YouTube">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-youtube"></use>
    </svg>

                </a>
                <a href="//www.mediapart.fr/articles/feed" target="_blank" rel="noopener noreferrer" aria-label="RSS">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-rss"></use>
    </svg>

                </a>
            </div>
        </div>
        <div class="footer__middle grid">
            <div class="footer__links-list">
                <div class="footer__links-list-title">Le Journal</div>
                <a href="//www.mediapart.fr/journal/international">International</a>
                <a href="//www.mediapart.fr/journal/france">France</a>
                <a href="//www.mediapart.fr/journal/economie">Economie</a>
                <a href="//www.mediapart.fr/journal/culture-idees">Culture</a>
                <a href="//www.mediapart.fr/journal/dossiers">Dossiers</a>
                <a href="//www.mediapart.fr/journal/fil-dactualites">Fil d’actualités</a>
                <a href="//www.mediapart.fr/journal/pdf">Journal imprimé</a>
            </div>
            <div class="footer__links-list">
                <div class="footer__links-list-title">Le Studio</div>
                <a href="/studio/videos">Vidéos</a>
                <a href="/studio/podcasts">Podcasts</a>
                <a href="/studio/documentaires">Documentaires</a>
                <a href="/studio/portfolios">Portfolios</a>
                <a href="/studio/panoramique">Panoramiques</a>
            </div>
            <div class="footer__links-list">
                <div class="footer__links-list-title">Le Club</div>
                <a href="/48H">Depuis 48 heures</a>
                <a href="/blogs">Les blogs</a>
                <a href="/editions">Les éditions</a>
                <a href="/agenda">L’agenda</a>
                <a href="/charte-de-participation">La charte</a>
                <a href="//www.mediapart.fr/le-club">Participez</a>
            </div>
            <div class="footer__links-list">
                <div class="footer__links-list-title">À Propos</div>
                <a href="//www.mediapart.fr/qui-sommes-nous">Qui sommes-nous ?</a>
                <a href="//www.mediapart.fr/aide">Besoin d’aide ?</a>
                <a href="//www.mediapart.fr/contact">Nous contacter</a>
                <a href="//www.mediapart.fr/plan-du-site">Plan du site</a>
                <a href="//www.mediapart.fr/recrutement">Recrutement</a>
                <a href="https://www.frenchleaks.fr" target="_blank" rel="noopener">Frenchleaks</a>
            </div>
            <div class="footer__app-cta">
                <div class="footer__app-cta-badges">
                    <a href="https://play.google.com/store/apps/details?id=com.mediapart.app"
                       target="_blank"
                       rel="noopener noreferrer"
                       aria-label="Téléchargez l’application sur votre appareil Android"
                       data-smarttag
                       data-smarttag-name="telecharger_sur_google_play"
                       data-smarttag-chapter1="footer_new_formula"
                       data-smarttag-chapter2="android"
                       data-smarttag-type="exit">
                        <img src="/assets/front/nouvelle_formule/images/common/google-play-badge.png?r=d5355500" alt="" loading="lazy">
                    </a>
                    <a href="https://itunes.apple.com/fr/app/mediapart/id389515665"
                       target="_blank"
                       rel="noopener noreferrer"
                       aria-label="Téléchargez l’application sur votre iPhone ou votre iPad"
                       data-smarttag
                       data-smarttag-name="telecharger_sur_lapp_store"
                       data-smarttag-chapter1="footer_new_formula"
                       data-smarttag-chapter2="ios"
                       data-smarttag-type="exit">
                        <img src="/assets/front/nouvelle_formule/images/common/app-store-badge.png?r=d5355500" alt="" loading="lazy">
                    </a>
                </div>
                <div class="footer__app-cta-phone is-hidden-until-lg">
                    <img src="/assets/front/nouvelle_formule/images/common/mediapart-app.png?r=d5355500" alt="" loading="lazy">
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="container">
            <div class="footer__bottom--links ui-body-product-01">
                <span>
                    <a href="https://www.mediapart.fr/mentions-legales" class="footer__bottom--link">Mentions légales</a>
                    <a href="https://www.mediapart.fr/charte-de-deontologie" class="footer__bottom--link">Charte de déontologie</a>
                </span>
                <span>
                    <a href="https://blogs.mediapart.fr/charte-de-participation" class="footer__bottom--link">Charte de participation</a>
                    <a href="https://www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart" class="footer__bottom--link">CGV</a>
                </span>
                <span>
                    <a href="https://www.mediapart.fr/confidentialite" class="footer__bottom--link">Confidentialité</a>
                    <button data-cc-popup class="footer__bottom--link">Gestion des cookies</button>
                </span>
            </div>
        </div>
    </div>
</footer>
            
<div data-js="alert-message">
    <div class="alert">
        <div class="alert__body"></div>
        <div class="alert__button">    <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-close"></use>
    </svg>
</div>
    </div>
</div>
            


<aside id="js-cc-modal" class="cc-modal" role="dialog" aria-modal="true" aria-hidden="true" aria-labelledby="cc-modal-heading">
    <div class="cc-modal__content">

                <div class="cc-modal__landing" id="cc-modal-landing">
            <div class="cc-modal__header">
                <svg width="167" height="22" viewBox="0 0 167 22" xmlns="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                    <path d="M2.49 4.719c.2-1.561.398-2.933.602-4.243.079-.42.136-.476.225-.476.199 0 .257.169.455.476.686.978 1.769 2.82 2.768 4.3l6.106 9.908 4.908-8.097c2.082-3.153 2.825-4.325 3.568-5.666.486-.752.66-.921.8-.921.2 0 .23.082.34.84.2 1.422.314 2.958.513 4.411.77 6.449 1.742 14.351 2.281 16.22-.314-.026-.915-.057-2.056-.057-1.23 0-2.338.025-2.909.112 0-2.287-.57-8.316-.884-12.395-2.255 4.048-5.253 8.849-6.99 12.395-.199.333-.288.282-.43.026-1.909-3.88-4.938-8.931-6.707-12.365-.314 4.468-.769 10.052-.769 12.283-.486-.082-1.397-.056-1.826-.056-1.172 0-2.056.025-2.485.112.46-1.93 1.69-10.39 2.49-16.807zM30.142 10.415c0-3.936-.141-6.116-.372-6.868.57.082 1.57.082 2.486.082h6.163c.916 0 2.083.025 2.57-.17a23.178 23.178 0 00-.257 3.353c-.456-.25-1.083-.42-2.653-.558-.89-.087-2.543-.112-3.715-.112-.057 0-.083.025-.083.081v4.412c0 .082.026.113.083.113.654 0 2.826-.026 3.767-.026 1.627-.082 2.083-.112 2.454-.25-.23.946-.288 2.625-.288 3.377-.486-.307-.999-.42-2.14-.501-.8-.082-3.024-.082-3.793-.082-.057 0-.083.025-.083.082v.895c0 3.742.026 4.412.172 4.468.084.057.288.113.602.139.712.081 1.37.112 2.428.112 1.94 0 3.395-.169 4.395-.588-.314.92-.602 2.344-.686 3.127-.141.082-.544.082-1.543.082-3.312 0-5.363-.17-7.105-.17-1.282 0-2.255.026-2.684.057.115-.865.287-3.265.287-6.868v-4.187h-.005zM46.037 10.384c0-3.71-.199-5.972-.398-6.837.314.025 1.198.082 2 .082.8 0 2.37-.082 4.51-.113 4.253.026 7.277.67 9.558 2.82 1.282 1.228 2.428 3.184 2.428 6.06 0 2.876-1.34 5.108-2.742 6.474-1.543 1.367-3.71 2.82-8.36 2.82-1.058 0-2.14-.025-2.967-.112-1.512-.082-2.454-.226-4.28-.139.084-1.033.256-3.209.256-6.812v-4.243h-.005zm4.112 2.902c0 2.539.027 3.296.027 3.824 0 1.146.057 1.479.198 1.617.314.25 1.544.588 2.998.588 1.711 0 3.28-.25 4.626-1.56 1.23-1.203 1.71-2.99 1.71-4.776 0-1.648-.34-3.24-1.454-4.688-1.34-1.704-3.594-2.513-6.106-2.513-.884 0-1.512.082-1.826.17-.084.055-.141.112-.141.168-.026.532-.026 1.899-.026 3.992v3.178h-.006zM68.786 10.415c0-3.378-.115-5.973-.34-6.838.34.082 1.256.057 1.941.057 1.512 0 2.485-.057 2.8-.138-.084.977-.257 3.546-.257 6.924v4.187c0 2.682.084 6.116.314 6.868a30.55 30.55 0 00-1.999-.056c-.968 0-2.339.082-2.71.082.141-1.003.256-3.91.256-6.894v-4.192h-.005zM82.17 17.197c-.084 0-.115.025-.115.081a40.023 40.023 0 00-1.486 4.187c-.43-.026-.885-.056-1.826-.056-1.14 0-2.056.056-2.397.082.686-1.254 1.711-3.353 3.28-6.475l4.882-10.522c.545-1.034.686-1.285.885-1.285.198 0 .34.194.884 1.285.371.808 3.024 6.029 5.452 10.722 1.23 2.482 2.595 5.195 3.453 6.254-.916-.025-1.769-.056-2.114-.056-1.172 0-2.537.056-3.081.082-.456-1.09-1.314-3.097-1.858-4.218 0-.056-.026-.081-.115-.081H82.17zm4.876-2.513c.058 0 .084-.026.058-.113L84.99 9.796 82.99 14.57c-.026.082 0 .113.058.113h3.997zM98.149 10.415c0-3.378-.084-5.86-.288-6.837.429.081.884.056 1.653.056 1.256 0 2.313-.113 4.107-.113 3.37 0 5.049.614 6.336 1.648.77.64 1.57 1.843 1.57 3.516 0 3.685-3.28 5.81-7.163 5.722-.115-.42-.429-1.479-.628-2.011 1.968-.138 3.768-.896 3.768-3.265 0-1.229-.372-2.012-1.026-2.539-.654-.589-1.454-.947-2.967-.947-.34 0-.884.026-1.083.113-.115.025-.141.056-.141.532v8.404c0 2.682.141 5.584.288 6.781a43.835 43.835 0 00-2.171-.056c-.8 0-2.172.082-2.538.082.141-1.06.288-3.936.288-6.894v-4.192h-.005zM116.816 17.197c-.083 0-.115.025-.115.081a40.05 40.05 0 00-1.486 4.187c-.429-.026-.884-.056-1.826-.056-1.14 0-2.056.056-2.396.082.686-1.254 1.711-3.353 3.281-6.475l4.881-10.522c.544-1.034.686-1.285.884-1.285.199 0 .341.194.885 1.285.371.808 3.024 6.029 5.451 10.722 1.23 2.482 2.596 5.195 3.454 6.254-.916-.025-1.769-.056-2.114-.056-1.172 0-2.538.056-3.082.082-.455-1.09-1.313-3.097-1.857-4.218 0-.056-.026-.081-.115-.081h-5.845zm4.877-2.513c.057 0 .083-.026.057-.113l-2.113-4.775-1.999 4.775c-.026.082 0 .113.057.113h3.998zM132.884 10.415c0-3.378-.057-5.834-.371-6.868.654.056 1.282.082 1.941.082.397 0 2.998-.113 4.138-.113 2.371 0 3.966.307 5.023.865 1.34.67 2.512 2.011 2.512 4.048 0 1.9-1.172 3.573-3.114 4.775 1.397 1.925 3.056 4.162 4.652 5.917 1.172 1.254 1.998 1.98 2.537 2.231-.512.226-1.857.282-2.851.282-1.884 0-2.684-.39-3.453-1.146-1.512-1.341-3.48-4.689-4.338-5.835-.057-.082-.141-.138-.287-.138h-2.255c-.058 0-.084.025-.084.112v.558c0 2.682.115 5.052.314 6.28a33.882 33.882 0 00-1.941-.056c-.827 0-2.282.082-2.742.082.141-1.116.314-3.91.314-6.894v-4.182h.005zm4.05 1.31c0 .226 0 .251.084.282.429.194 1.313.25 2.427.25.628 0 1.057-.081 1.282-.25.685-.445 1.339-1.254 1.339-2.682 0-2.538-1.998-3.547-3.74-3.547-.571 0-1.115.026-1.314.113-.057.025-.083.082-.083.169v5.665h.005zM149.119 3.322c.77.225 1.999.307 4.369.307h8.56c1.826 0 3.709-.113 4.28-.251-.257 1.116-.372 2.456-.398 3.547-.544-.364-1.428-.558-2.825-.67-.942-.083-1.884-.113-3.71-.113v8.403c0 2.708.173 5.753.314 6.925a30.548 30.548 0 00-1.857-.056c-1.23 0-2.313.056-2.852.082.142-1.034.257-3.91.257-6.894v-8.46c-1.026 0-1.628-.026-3.223.056-1.999.138-2.569.225-3.511.532.225-.727.513-2.513.596-3.408z" fill="#000000"/>
                </svg>
            </div>
            <div class="cc-modal__landing-body">
                <div class="cc-modal__landing-body-content">
                    <p class="cc-modal__heading" tabindex="-1" id="cc-modal-heading">Votre choix pour vos données</p>
                    <p class="cc-modal__text">
                        Pour mettre le site et l’application mobile de Mediapart à votre disposition nous utilisons des cookies ou technologies similaires qui nous permettent de collecter des informations sur votre appareil. <br><br> Certaines de ces technologies sont nécessaires pour faire fonctionner nos services correctement&nbsp;: vous ne pouvez pas les refuser. D’autres sont optionnelles mais contribuent à faciliter votre expérience de lecteur ou de lectrice et d’une certaine façon à soutenir Mediapart&nbsp;: vous pouvez à tout moment donner ou retirer votre consentement. <br><br> <b>Acceptez-vous que Mediapart emploie des cookies ou technologies similaires utiles à son fonctionnement&nbsp;?</b>
                    </p>
                    <div class="cc-modal__buttons">
                        <button
                            id="js-cc-modal-deny"
                            class="cc-modal__button"
                            data-smarttag
                            data-smarttag-set-visitor-mode='["cnil", "exempt"]'
                            data-smarttag-name="refuser"
                            data-smarttag-chapter1="confidentialite"
                            data-smarttag-chapter2="votre_choix_pour_vos_donnees"
                            data-smarttag-level2="9"
                            data-smarttag-type="action">Refuser</button>
                        <button
                            id="js-cc-modal-allow"
                            class="cc-modal__button"
                            data-smarttag
                            data-smarttag-set-visitor-optin
                            data-smarttag-name="accepter"
                            data-smarttag-chapter1="confidentialite"
                            data-smarttag-chapter2="votre_choix_pour_vos_donnees"
                            data-smarttag-level2="9"
                            data-smarttag-type="action">Accepter</button>
                    </div>
                    <div class="cc-modal__landing-bottom-label">
                        <button
                            class="focus--visible"
                            data-smarttag
                            data-smarttag-name="affiner_mes_choix"
                            data-smarttag-chapter1="confidentialite"
                            data-smarttag-chapter2="votre_choix_pour_vos_donnees"
                            data-smarttag-level2="9"
                            data-smarttag-type="action"
                            aria-expanded="false"
                            aria-controls="cc-modal-settings"
                            data-js-panel-switch
                        >
                            Affiner mes choix
                        </button>
                    </div>
                </div>
            </div>
        </div>

                <div class="cc-modal__settings" id="cc-modal-settings" hidden>
            <div class="cc-modal__header">
                <button class="focus--visible" aria-controls="cc-modal-landing" aria-expanded="true" data-js-panel-switch>
                    <svg width="10" height="20" viewBox="0 0 10 20" xmlns="http://www.w3.org/2000/svg">
                        <path d="M8.3 17.5L0 9.7L8.3 2L9.6 3.5L2.9 9.7L9.6 16L8.3 17.5Z" fill="#000000" />
                    </svg>
                    <span class="is-visually-hidden">Back</span>
                </button>
                <p class="cc-modal__heading">Paramètres de confidentialité</p>
            </div>
            <div class="cc-modal__settings-body">
                <div class="cc-modal__settings-body-content">
                    <p class="cc-modal__text">
                        Les cookies et technologies similaires que nous utilisons sur Mediapart sont de différentes natures et nous permettent de poursuivre différentes finalités. <br><br> Certains sont nécessaires au fonctionnement du site et de l’application mobile (vous ne pouvez pas les refuser). D’autres sont optionnels mais contribuent à faciliter votre expérience de lecteur ou de lectrice et d’une certaine façon à soutenir Mediapart. Vous pouvez les refuser ou les accepter ci-dessous, selon leurs finalités. <br><br> <b>Acceptez-vous que Mediapart utilise des cookies ou technologies similaires pour les finalités suivantes&nbsp;?</b> <br><br> Vous pouvez faire votre choix, pour chaque catégorie, en activant ou désactivant le bouton interrupteur.
                    </p>
                                            <div class="cc-modal__settings-body-content-block">
                            <div class="cc-modal__settings-body-content-block-heading">
                                <p class="cc-modal__text"><b>Nécessaires au fonctionnement<br>du site ou de l’application</b></p>
                                <div class="switch">
                                    <input id="cc-modal-switch-required" type="checkbox" name="required" checked disabled>
                                    <label for="cc-modal-switch-required" class="switch-trail">
                                        <span class="switch-handler">
                                            <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                                <path fill-rule="evenodd" clip-rule="evenodd" d="M29.6866 6.27299C30.0882 6.6522 30.1062 7.28511 29.727 7.68663L12.727 25.6866C12.5352 25.8897 12.2673 26.0033 11.988 25.9999C11.7087 25.9966 11.4436 25.8766 11.2567 25.669L2.25671 15.669C1.88726 15.2585 1.92053 14.6262 2.33104 14.2567C2.74155 13.8872 3.37384 13.9205 3.7433 14.331L12.0177 23.5248L28.273 6.31338C28.6522 5.91186 29.2851 5.89378 29.6866 6.27299Z"/>
                                            </svg>
                                        </span>
                                    </label>
                                </div>
                            </div>
                            <p class="cc-modal__text">Connexion des abonné·es, mesure d’audience anonymisée, envoi des notifications push, suivi des pannes, mise en avant de nos services&nbsp;: ces outils sont nécessaires au suivi de l’activité de nos services et à leur bon fonctionnement.</p>
                            <button aria-expanded="false" class="cc-modal__details-trigger focus--visible">
                                en savoir plus
                                <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M11.2929 25.7071C10.9024 25.3166 10.9024 24.6834 11.2929 24.2929L19.5858 16L11.2929 7.70711C10.9024 7.31658 10.9024 6.68342 11.2929 6.29289C11.6834 5.90237 12.3166 5.90237 12.7071 6.29289L21.7071 15.2929C22.0976 15.6834 22.0976 16.3166 21.7071 16.7071L12.7071 25.7071C12.3166 26.0976 11.6834 26.0976 11.2929 25.7071Z"/>
                                </svg>
                            </button>
                            <div class="cc-modal__details" hidden>
                                <p class="cc-modal__text">Voici les différents cookies et technologies similaires compris dans cette catégorie&nbsp;:</p>
                                <ul class="cc-modal__text">
                                                                            <li><b>Cookies d’authentification</b>&nbsp;: connexion des abonné·es.</li>
                                                                            <li><b>AT Internet</b>&nbsp;: mesure d’audience anonymisée</li>
                                                                            <li><b>Affichage de contenus éditoriaux multimédias</b>&nbsp;: vidéos (YouTube, Dailymotion, Vimeo, INA), réseaux sociaux (Facebook, Twitter, Instagram, Pinterest), documents (Scribd, Document Cloud, Slideshare), sons (SoundCloud, Spotify, Deezer), cartes (Google Maps, Mapbox, CartoDB, uMap), infographies (Highcharts, GitHub, Datawrapper, Flourish, Infogram, ThingLink, jQuery, Google Fonts, Bootstrap), live blogs (24liveblog, CoverItLive), aide à l’intégration de média dans les publications Journal et Club (Embedly).</li>
                                                                            <li><b>Typeform</b>&nbsp;: questionnaires facultatifs pour recueillir les avis des lecteurs sur nos produits numériques.</li>
                                                                            <li><b>Datadog (uniquement sur le site web)</b>&nbsp;: indicateurs techniques et équilibrage de charge.</li>
                                                                            <li><b>Selligent (uniquement sur le site web)</b>&nbsp;: communication avec l’abonné·e, mise en avant des services, offres et avantages.</li>
                                                                            <li><b>Batch (uniquement sur l’application)</b>&nbsp;: envoi de notifications push et de messages in-app.</li>
                                                                            <li><b>Firebase Cloud Messaging (uniquement sur l’application)</b>&nbsp;: nécessaire au fonctionnement des notifications push sur Android.</li>
                                                                            <li><b>Microsoft App Center (uniquement sur l’application)</b>&nbsp;: système de mise à jour et de suivi des pannes de l’application.</li>
                                                                    </ul>
                            </div>
                        </div>
                                            <div class="cc-modal__settings-body-content-block">
                            <div class="cc-modal__settings-body-content-block-heading">
                                <p class="cc-modal__text"><b>Statistiques</b></p>
                                <div class="switch">
                                    <input id="cc-modal-switch-visit" type="checkbox" name="visit" >
                                    <label for="cc-modal-switch-visit" class="switch-trail">
                                        <span class="switch-handler">
                                            <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                                <path fill-rule="evenodd" clip-rule="evenodd" d="M29.6866 6.27299C30.0882 6.6522 30.1062 7.28511 29.727 7.68663L12.727 25.6866C12.5352 25.8897 12.2673 26.0033 11.988 25.9999C11.7087 25.9966 11.4436 25.8766 11.2567 25.669L2.25671 15.669C1.88726 15.2585 1.92053 14.6262 2.33104 14.2567C2.74155 13.8872 3.37384 13.9205 3.7433 14.331L12.0177 23.5248L28.273 6.31338C28.6522 5.91186 29.2851 5.89378 29.6866 6.27299Z"/>
                                            </svg>
                                        </span>
                                    </label>
                                </div>
                            </div>
                            <p class="cc-modal__text">Ces outils nous permettent de recueillir des statistiques de fréquentation du site et de l’application mobile pour comprendre les usages, détecter d’éventuels problèmes et optimiser l’ergonomie de nos produits.</p>
                            <button aria-expanded="false" class="cc-modal__details-trigger focus--visible">
                                en savoir plus
                                <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M11.2929 25.7071C10.9024 25.3166 10.9024 24.6834 11.2929 24.2929L19.5858 16L11.2929 7.70711C10.9024 7.31658 10.9024 6.68342 11.2929 6.29289C11.6834 5.90237 12.3166 5.90237 12.7071 6.29289L21.7071 15.2929C22.0976 15.6834 22.0976 16.3166 21.7071 16.7071L12.7071 25.7071C12.3166 26.0976 11.6834 26.0976 11.2929 25.7071Z"/>
                                </svg>
                            </button>
                            <div class="cc-modal__details" hidden>
                                <p class="cc-modal__text">Voici les outils tiers compris dans cette catégorie&nbsp;:</p>
                                <ul class="cc-modal__text">
                                                                            <li><b>AT Internet</b>&nbsp;: mesure d’audience reliée à l’identifiant d’abonné·e.</li>
                                                                            <li><b>Google Analytics (uniquement sur le site web)</b>&nbsp;: mesure d’audience.</li>
                                                                            <li><b>CrazyEggs (uniquement sur le site web)</b>&nbsp;: analyse de parcours client.</li>
                                                                    </ul>
                            </div>
                        </div>
                                            <div class="cc-modal__settings-body-content-block">
                            <div class="cc-modal__settings-body-content-block-heading">
                                <p class="cc-modal__text"><b>Reciblage publicitaire</b></p>
                                <div class="switch">
                                    <input id="cc-modal-switch-ad" type="checkbox" name="ad" >
                                    <label for="cc-modal-switch-ad" class="switch-trail">
                                        <span class="switch-handler">
                                            <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                                <path fill-rule="evenodd" clip-rule="evenodd" d="M29.6866 6.27299C30.0882 6.6522 30.1062 7.28511 29.727 7.68663L12.727 25.6866C12.5352 25.8897 12.2673 26.0033 11.988 25.9999C11.7087 25.9966 11.4436 25.8766 11.2567 25.669L2.25671 15.669C1.88726 15.2585 1.92053 14.6262 2.33104 14.2567C2.74155 13.8872 3.37384 13.9205 3.7433 14.331L12.0177 23.5248L28.273 6.31338C28.6522 5.91186 29.2851 5.89378 29.6866 6.27299Z"/>
                                            </svg>
                                        </span>
                                    </label>
                                </div>
                            </div>
                            <p class="cc-modal__text">Il n’y a pas de publicité sur Mediapart. Mais nous faisons la promotion de nos contenus et services sur d’autres sites et réseaux sociaux. Pour cela, nous utilisons les technologies mises à disposition par certains acteurs publicitaires.</p>
                            <button aria-expanded="false" class="cc-modal__details-trigger focus--visible">
                                en savoir plus
                                <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M11.2929 25.7071C10.9024 25.3166 10.9024 24.6834 11.2929 24.2929L19.5858 16L11.2929 7.70711C10.9024 7.31658 10.9024 6.68342 11.2929 6.29289C11.6834 5.90237 12.3166 5.90237 12.7071 6.29289L21.7071 15.2929C22.0976 15.6834 22.0976 16.3166 21.7071 16.7071L12.7071 25.7071C12.3166 26.0976 11.6834 26.0976 11.2929 25.7071Z"/>
                                </svg>
                            </button>
                            <div class="cc-modal__details" hidden>
                                <p class="cc-modal__text">Voici les outils tiers compris dans cette catégorie&nbsp;:</p>
                                <ul class="cc-modal__text">
                                                                            <li><b>Gamned (uniquement sur le site web)</b>&nbsp;: ciblage d’audience sur des sites tiers pour faire la promotion de Mediapart.</li>
                                                                            <li><b>Facebook (uniquement sur le site web)</b>&nbsp;: ciblage d’audience sur les réseaux sociaux pour faire la promotion de Mediapart.</li>
                                                                    </ul>
                            </div>
                        </div>
                                        <button id="js-cc-modal-save" class="cc-modal__button cc-modal__button--fullwidth ">Enregistrer et fermer</button>
                </div>
            </div>
        </div>
    </div>
</aside>
            </body>
</html>
