<!DOCTYPE html>
<html class="no-js no-ie stands" lang="fr">
    <head>
        <title>AAH : Sophie Cluzel au Sénat, fake news et approximations | Le Club de Mediapart</title>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                            <meta name="robots" content="max-snippet:-1,max-video-preview:5,max-image-preview:large">
        
            
            
    
                                                                                    
                
    
                

    

    
    
<meta name="description" content="Sophie Cluzel a été auditionnée le 18 février au Sénat sur la proposition de loi concernant l&#039;individualisation de l&#039;AAH. Des critiques détaillées sur certiozns points. En annexe, la contribution du CNCPH." />

    <meta name="author" content="Jean Vinçot" />

    <meta name="news_keywords" content="AAH, déconjugalisation, Faire-Face, individualisation, Jeanne Dubié, Philippe Mouiller, Proposition de loi, RSA, Sénat, Sophie Cluzel">


<meta property="fb:app_id" content="1016629225388368" />
<meta property="fb:page_id" content="116070051527" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="Club de Mediapart" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://blogs.mediapart.fr/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations" />
<meta property="og:title" content="AAH : Sophie Cluzel au Sénat, fake news et approximations" />
<meta property="og:description" content="Sophie Cluzel a été auditionnée le 18 février au Sénat sur la proposition de loi concernant l&#039;individualisation de l&#039;AAH. Des critiques détaillées sur certiozns points. En annexe, la contribution du CNCPH." />
<meta property="og:image" content="https://www.mediapart.fr/images/social/800/club.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/png" />

<meta property="og:article:published_time" content="2021-02-20T12:44:29+01:00" />
    <meta property="og:article:modified_time" content="2021-02-20T12:45:04+01:00" />




<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://blogs.mediapart.fr/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations" />
<meta property="twitter:title" content="AAH : Sophie Cluzel au Sénat, fake news et approximations" />
<meta property="twitter:description" content="Sophie Cluzel a été auditionnée le 18 février au Sénat sur la proposition de loi concernant l&#039;individualisation de l&#039;AAH. Des critiques détaillées sur certiozns points. En annexe, la contribution du CNCPH." />
<meta property="twitter:image" content="https://www.mediapart.fr/images/social/440/club.png" />
<meta property="twitter:site" content="@MediapartBlogs" />


<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Mediapart",
        "url": "https://www.mediapart.fr/",
        "logo": "https://blogs.mediapart.fr/assets/front/images/v2/header/brand.svg?1876413648",
        "sameAs":["https://www.facebook.com/Mediapart.fr/","https://twitter.com/Mediapart","https://www.instagram.com/mediapart/","https://www.youtube.com/user/mediapart","https://www.linkedin.com/company/mediapart/"]
    }
</script>
            <meta name="apple-itunes-app" content="app-id=389515665, app-argument=mdpt://post?id=942352" />
                    <link rel="apple-touch-icon" sizes="180x180" href="https://static.mediapart.fr/favicon/apple-touch-icon-club.png?v=2">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.mediapart.fr/favicon/favicon-32x32-club.png?v=2">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.mediapart.fr/favicon/favicon-16x16-club.png?v=2">
        <link rel="shortcut icon" href="https://static.mediapart.fr/favicon/favicon-club.ico?v=2">
        <link rel="mask-icon" href="https://static.mediapart.fr/favicon/safari-pinned-tab-club.svg?v=2" color="#008df5">
        <link rel="manifest" href="/site.webmanifest?v=2">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
        <link rel="stylesheet" href="/assets/front/css/main.min.css?1876413648">
        <link rel="preload" href="https://targetemsecure.blob.core.windows.net/84e5c880-8719-4773-8dad-7c722eb16350/84e5c880871947738dad7c722eb16350_1.js" as="script">
<link rel="preconnect" href="https://siteeuwest.slgnt.eu/track">
<link rel="dns-prefetch" href="https://siteeuwest.slgnt.eu/track">
        <script src="/assets/front/js/header.min.js?1876413648"></script>
        
<script>
var mediapart = {
    user: {
        selligent: {
            connected: 'Non_connecte',
            status: 'Non_connecte',
        }
    },
    host: 'https://blogs.mediapart.fr',
    locale: 'fr',
    domain: 'mediapart.fr',
    origin: {
        etmagine: 'https://static.mediapart.fr/etmagine',
    },
    path: {
        _forgotpassword: '/login/forgotpassword',
        club_my_account_messages: '/perso/messages',
        club_my_account_waiting_contacts: '/perso/contacts/en_attente',
    }
};
</script>
    </head>
    <body role="document" class="club-bundle not-une not-logged-in font-size-1">

                        <!-- Google Tag Manager -->
    <script>
        var dataLayer = [{
            'global_ua' : 'UA-35240326-3',
            'page_univers' : 'Club',
            'page_category' : 'Blog',
            'page_name' : '',
            "user_connected" : 'Non_connecte',
            "user_status": 'Non_connecte'
        }];

        window.cookieConsent.services.push(
            {
                "name" : "googletagmanager",
                "trackBeforeAgreement": false,
                "params" : {
                    "script" : {
                        "gtmId" : "GTM-MMWHT7",
                        "url" : "//www.googletagmanager.com/gtm.js?id=GTM-MMWHT7&l=dataLayer",
                        "dataLayer" : dataLayer,
                    }
                }
            }
        );
    </script>
    <!-- End Google Tag Manager -->

            
<!-- Crazy Egg -->
<script>
    window.cookieConsent.services.push(
        {
            "name" : "crazyegg",
            "trackBeforeAgreement": false,
            "params" : {
                "script" : {
                    "url" : "https://script.crazyegg.com/pages/scripts/0058/1231.js",
                    "userConnected": 'Non_connecte',
                    "userStatus": 'Non_connecte',
                }
            }
        }
    );
</script>
        
        <div id="fb-root"></div>
        <div class="skipLinks">
    <a href="#main" ><span>Aller au contenu</span></a>
</div>

        <div class="js-flash-message"></div>

        <div class="header-sticky sticky-links">
            <div class="header-sticky-wrapper">
                                                    
                
                <div data-selligent-placeholder>
    <div class="mkt-banner megaban offre-basique">
        <a class="wrapper js-banner default-banner"
        href="https://www.mediapart.fr/abonnement"
        data-xt-value="INT-275-[MEGABAN]"
        data-smarttag-publisher=""
        data-smarttag-campaign-id="FALLBACK"
        data-smarttag-creation="MEGABAN"
        data-smarttag-variant="SC"
        data-smarttag-general-placement="ALL"
        data-smarttag-detailed-placement="">
                            <div class="illustration">
                    <img src="https://static.mediapart.fr/images/picto_mkt/1euro.svg" alt="1 euro" width="40" height="40" />
                </div>
                                        <p class="offer">
                                            <span class="title"><strong>Accédez à l'intégralité de Mediapart</strong><span class='hide-for-mobile'> sur ordinateur, mobile et tablette pour 1€ seulement</span></span>
                                                        </p>
                                        <div class="action"><span class="cta">Je m'abonne</span></div>
                    </a>
    </div>
</div>
<div data-selligent-placeholder>
    <div id="BAN_MU_UNDER_MEGABAN">
            </div>
</div>

<header class="header" role="banner">
    <div class="bust">
        
<div class="header-toolbar"  data-smarttag data-smarttag-name="menu_burger" data-smarttag-wait-for-programmatically-click>
    <button class="menuPanelLink menuPanelOpen" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" class="menu-open" xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15"><path d="M0 0v3h17V0H0zm0 9h17V6H0v3zm0 6h17v-3H0v3z"/></svg>
        <svg aria-hidden="true" class="menu-close" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15"><path d="M0 12.4l4.9-4.9L0 2.6 2.6 0l4.9 4.9L12.4 0 15 2.6l-4.9 4.9 4.9 4.9-2.6 2.6-4.9-4.9L2.6 15z"/></svg>
        <span>Menu</span>
    </button>
    <button class="menuPanelLink menuPanelSearch" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M13.603 11.626L11.016 8.98a6.083 6.083 0 0 0 .763-2.954c0-3.32-2.644-6.023-5.89-6.023C2.64.003 0 2.705 0 6.026c0 3.322 2.64 6.024 5.89 6.024a5.768 5.768 0 0 0 3.28-1.025l2.51 2.567a1.342 1.342 0 0 0 1.923 0c.53-.543.53-1.424 0-1.966zm-11.79-5.6c0-2.3 1.828-4.17 4.077-4.17 2.248 0 4.077 1.872 4.077 4.17 0 2.3-1.83 4.17-4.077 4.17-2.25 0-4.078-1.87-4.078-4.17z"/></svg>
        <span>Rechercher</span>
    </button>
    <ul class="lang-links hide-for-mt">
            <li class="lang-links-fr">
        <a
            href="//www.mediapart.fr/"
            lang="fr"
            hreflang="fr"
            aria-current="true"            data-smarttag
            data-smarttag-name="francais"
        >
            Français
        </a>
    </li>

            <li class="lang-links-en">
        <a
            href="//www.mediapart.fr/en/english"
            lang="en"
            hreflang="en"
                        data-smarttag
            data-smarttag-name="english"
        >
            English
        </a>
    </li>

            <li class="lang-links-es">
        <a
            href="//www.mediapart.fr/es/espanol"
            lang="es"
            hreflang="es"
                        data-smarttag
            data-smarttag-name="espanol"
        >
            Español
        </a>
    </li>

    </ul>

    <ul class="account-links">
                    
<li class="subscription">
    <a href="https://www.mediapart.fr/abo/abonnement/normal" data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
            Abonnement
        </span>
    </a>
</li>


<li class="connexion">

    
    <button aria-haspopup="true" aria-controls="headerLoginPanel" aria-expanded="false" data-smarttag data-smarttag-name="connexion" data-smarttag-chapter1="header">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span data-smarttag data-smarttag-name="connexion" data-smarttag-chapter1="header">
            Connexion
        </span>
    </button>
    <div id="headerLoginPanel" aria-hidden="true" tabindex="-1">
        <div class="login">
            <h2 class="title">Identifiez-vous</h2>
            <form id="logFormEl"   method="post" accept-charset="UTF-8" action="/login_check">
    <label for="edit-name-layer">                    Identifiant ou e-mail
                </label>
    <input type="text" value="" id="edit-name-layer" name="name" />
    <label for="edit-pass-layer">Mot de passe</label>
    <input type="password" id="edit-pass-layer" name="password" />
    
    <input type="submit" class="bt-specific" value="Se connecter" name="op" data-smarttag data-smarttag-name="se_connecter"/>
        <a title="Demander un nouveau mot de passe par courriel." href="/login/forgotpassword" class="lost-password">Mot de passe oublié ?</a>
</form>
        </div>
        <div class="subscribe">
            <h2 class="title">Rejoignez-nous</h2>
            <p>Choisissez votre formule d&#039;abonnement pour accéder en illimité à tout Mediapart.</p>
            <a class="cta" href="https://www.mediapart.fr/abo/abonnement/normal" data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
                Je m&#039;abonne à partir de 1€
            </a>
        </div>
    </div>
</li>
            <li class="service">
            <button aria-haspopup="true" aria-controls="headerPanelEl" aria-expanded="false">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><path d="M0 12h5V7H0v5zm7 0h5V7H7v5zM0 5h5V0H0v5zm7-5v5h5V0H7z"/></svg>
                <span data-smarttag data-smarttag-name="nous_suivre" data-smarttag-chapter1="header">Nous suivre</span>
            </button>
            <ul id="headerPanelEl" aria-hidden="true" tabindex="-1">
                    
<li class="social-links">
    <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook"/></svg>
    <span data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook">Facebook (nouvelle fenêtre)</span>
  </a>
    <a class="twitter" href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter"/></svg>
    <span data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter">Twitter (nouvelle fenêtre)</span>
  </a>
    <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram"/></svg>
    <span data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram">Instagram (nouvelle fenêtre)</span>
  </a>
</li>
  <li>
    <a href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf">
      <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="10" viewBox="0 0 14 10"><path d="M.46.94L6.3 4.41a1.53 1.53 0 0 0 1.41 0L13.54.94c.38-.23.74-.94 0-.94H.42c-.7 0-.34.71.04.94zM13.7 2.66l-6 3.47a1.22 1.22 0 0 1-.7.17 1.23 1.23 0 0 1-.71-.17L.3 2.66c-.3-.18-.3 0-.3.19v6.32a1 1 0 0 0 .77.83h12.46a1 1 0 0 0 .77-.83V2.85c0-.16 0-.37-.3-.19z"/></svg>
      <span  data-smarttag data-smarttag-name="inscription" data-smarttag-type="exit" data-smarttag-chapter1="header" >Newsletters</span>
    </a>
  </li>
<li class="feed">
  <a href="https://www.mediapart.fr/articles/feed">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
    <span data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="header">Flux RSS</span>
  </a>
</li>
<li class="contact">
  <a href="https://www.mediapart.fr/contact">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M14 6.21a6.17 6.17 0 0 1-.41 2.25 3.87 3.87 0 0 1-1.13 1.63 2.51 2.51 0 0 1-1.64.59 2.61 2.61 0 0 1-1.2-.27 2.06 2.06 0 0 1-.84-.75h-.11a2.8 2.8 0 0 1-2.18 1 3 3 0 0 1-2.35-.92 3.71 3.71 0 0 1-.82-2.56 4.32 4.32 0 0 1 .52-2.14 3.49 3.49 0 0 1 1.5-1.43 4.9 4.9 0 0 1 2.27-.5 8.74 8.74 0 0 1 1.49.14 9.11 9.11 0 0 1 1.49.38l-.17 3.61v.8q0 .74.41.74c.29 0 .53-.25.71-.75a5.59 5.59 0 0 0 .27-1.88A4.24 4.24 0 0 0 10.66 3a4.37 4.37 0 0 0-3.2-1.11 5.45 5.45 0 0 0-2.77.68 4.43 4.43 0 0 0-1.8 1.94 6.66 6.66 0 0 0-.62 3 4.54 4.54 0 0 0 1.19 3.37A4.57 4.57 0 0 0 6.84 12a11.2 11.2 0 0 0 2.1-.21 13.92 13.92 0 0 0 2.2-.61v2A10.42 10.42 0 0 1 7 14a7.17 7.17 0 0 1-5.1-1.73A6.26 6.26 0 0 1 0 7.46a7.82 7.82 0 0 1 1-3.88A6.66 6.66 0 0 1 3.6.93 7.78 7.78 0 0 1 7.42 0a7.55 7.55 0 0 1 3.46.76 5.43 5.43 0 0 1 2.31 2.17A6.48 6.48 0 0 1 14 6.21zm-8.33 1A2 2 0 0 0 6 8.44a1 1 0 0 0 .81.38 1 1 0 0 0 .95-.53 4.81 4.81 0 0 0 .39-1.88l.08-1.34A3.85 3.85 0 0 0 7.64 5a1.86 1.86 0 0 0-1.44.57 2.27 2.27 0 0 0-.53 1.62z"/></svg>
    <span data-smarttag data-smarttag-name="contact" data-smarttag-chapter1="header">Contact</span>
  </a>
</li>
<li class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank" rel="noopener noreferrer">
    <span class="title" data-smarttag data-smarttag-name="french_leaks" data-smarttag-type="exit" data-smarttag-chapter1="header">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</li>
<li class="app-link">
  <a href="//www.mediapart.fr/mediapart-sur-mobile" data-smarttag data-smarttag-name="decouvrez_notre_application_mobile_tablette" data-smarttag-chapter1="header">Découvrez notre application mobile &amp; tablette</a>
</li>
            </ul>
        </li>
</ul>

<script>
    mediapart.user.uid = null;
    mediapart.user.myContacts = [];
</script>


            <ul class="article-tools">
                
    

                            

<li
    class="facebook"
    data-smarttag
    data-smarttag-name="partage_sticky"
    data-smarttag-chapter1="facebook"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://blogs.mediapart.fr/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
                <span>Partager</span>
    </a>
</li>
<li
    class="twitter"
    data-smarttag
    data-smarttag-name="partage_sticky"
    data-smarttag-chapter1="twitter"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://twitter.com/share?url=https://blogs.mediapart.fr/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=AAH%20%3A%20Sophie%20Cluzel%20au%20S%C3%A9nat%2C%20fake%20news%20et%20approximations via @Mediapart">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>

            <li class="comment">
                        <a href="//www.mediapart.fr/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations/commentaires">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="12" viewBox="0 0 14 12"><path d="M12.25 0H1.75A1.74 1.74 0 0 0 0 1.71v6a1.74 1.74 0 0 0 1.75 1.72h3.5L8.75 12V9.43h3.5A1.74 1.74 0 0 0 14 7.72v-6A1.74 1.74 0 0 0 12.25 0z"/></svg>
                <span>1 commentaire</span>
            </a>
        </li>
            </ul>
    </div>


        <a class="logo" href="/">
                <img src="/assets/front/images/v2/header/brand.svg?1876413648" width="310" height="40" class="brand" alt="Le Club de Mediapart" />
                            <span class="date-edition">
                                            <span class="hide-for-mt">lun. 22 févr. 2021</span>
                        <span class="hide-for-desktop">22 févr. 2021</span>
                                        <span class="edition">
                                                                                                                Dernière édition
                                                                        </span>
                </span>
                    </a>

        <form action="//www.mediapart.fr/search" method="GET" accept-charset="UTF-8" role="search" class="hide-for-mt">
  <label for="header-main-search">Rechercher</label>
  <input type="search" id="header-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/assets/front/images/icons/search.svg?1876413648" alt="Rechercher" width="17" height="17" />
  </button>
</form>
    </div>
</header>


                                
<div id="menuPanelEl" class="menu-sticky" aria-hidden="true" tabindex="-1">
  <nav class="menu-wrapper" role="navigation" aria-label="Menu">

    <div class="menu-title">
      <h2 class="title" tabindex="-1">Menu</h2>
      <button class="close" id="hplC" >
        <svg aria-hidden="true" viewBox="4 4 4 4" x="0" y="0"><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="8.207" y2="3.792"/><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="3.792" y2="8.207"/></svg>
        <span>Fermer le menu</span>
      </button>
    </div>

        <form action="//www.mediapart.fr/search" method="GET" accept-charset="UTF-8" role="search">
  <label for="nav-main-search">Rechercher</label>
  <input type="search" id="nav-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/assets/front/images/icons/search.svg?1876413648" alt="Rechercher" width="17" height="17" />
  </button>
</form>

    <div class="nav-links transverse-links">
        <div class="nav-links-wrapper">
                        <div>
              <section class="links-journal">
                <header>
                  <h3 class="title">
                    <a class="link-journal" href="https://www.mediapart.fr/" data-smarttag data-smarttag-name="le_journal" data-smarttag-chapter1="sticky">Le Journal</a>
                  </h3>
                  <button aria-controls="journalSubMenuEl" aria-expanded="true" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Journal</span>
                  </button>
                </header>
                <ul id="journalSubMenuEl" class="submenu" aria-hidden="false">
                  
<li><a href="https://www.mediapart.fr/journal/international" data-smarttag data-smarttag-name="international" data-smarttag-chapter1="sticky">International</a></li><li><a href="https://www.mediapart.fr/journal/france" data-smarttag data-smarttag-name="france" data-smarttag-chapter1="sticky">France</a></li><li><a href="https://www.mediapart.fr/journal/economie" data-smarttag data-smarttag-name="economie" data-smarttag-chapter1="sticky">Économie</a></li><li><a href="https://www.mediapart.fr/journal/culture-idees" data-smarttag data-smarttag-name="culture" data-smarttag-chapter1="sticky">Culture</a></li><li><a href="https://www.mediapart.fr/journal/dossiers" data-smarttag data-smarttag-name="dossiers" data-smarttag-chapter1="sticky">Dossiers</a></li>                </ul>
              </section>
                            <section class="links-studio">
                <header>
                  <h3 class="title">
                    <a class="link-studio" href="https://www.mediapart.fr/studio" data-smarttag data-smarttag-name="le_studio" data-smarttag-chapter1="sticky">Le Studio</a>
                  </h3>
                  <button aria-controls="studioSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Studio</span>
                  </button>
                </header>
                <ul id="studioSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="https://www.mediapart.fr/studio/videos" data-smarttag data-smarttag-name="videos" data-smarttag-chapter1="sticky">Vidéos</a></li><li><a href="https://www.mediapart.fr/studio/podcasts" data-smarttag data-smarttag-name="podcasts" data-smarttag-chapter1="sticky">Podcasts</a></li><li><a href="https://www.mediapart.fr/studio/documentaires" data-smarttag data-smarttag-name="documentaires" data-smarttag-chapter1="sticky">Documentaires</a></li><li><a href="https://www.mediapart.fr/studio/portfolios" data-smarttag data-smarttag-name="portfolios" data-smarttag-chapter1="sticky">Portfolios</a></li><li><a href="https://www.mediapart.fr/studio/panoramique" data-smarttag data-smarttag-name="panoramiques" data-smarttag-chapter1="sticky">Panoramiques</a></li>                </ul>
              </section>
                            <section class="links-club">
                <header>
                  <h3 class="title">
                    <a class="link-club" href="https://blogs.mediapart.fr/" data-smarttag data-smarttag-name="le_club" data-smarttag-chapter1="sticky">Le Club</a>
                  </h3>
                  <button aria-controls="clubSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="13" height="7" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Club</span>
                  </button>
                </header>
                <ul id="clubSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="https://blogs.mediapart.fr/48H" data-smarttag data-smarttag-name="depuis_48_heures" data-smarttag-chapter1="sticky">Depuis 48 heures</a></li><li><a href="https://blogs.mediapart.fr/blogs" data-smarttag data-smarttag-name="les_blogs" data-smarttag-chapter1="sticky">Les blogs</a></li><li><a href="https://blogs.mediapart.fr/editions" data-smarttag data-smarttag-name="les_editions" data-smarttag-chapter1="sticky">Les éditions</a></li><li><a href="https://blogs.mediapart.fr/agenda" data-smarttag data-smarttag-name="l_agenda" data-smarttag-chapter1="sticky">L&#039;agenda</a></li><li><a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="la_charte" data-smarttag-chapter1="sticky">La Charte</a></li><li><a href="https://www.mediapart.fr/le-club" data-smarttag data-smarttag-name="participez" data-smarttag-chapter1="sticky">Participez</a></li>                </ul>
              </section>
            </div>

            <div>

                                                            <ul>
                  
<li class="subscription">
    <a href="https://www.mediapart.fr/abo/abonnement/normal" data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span data-smarttag data-smarttag-name="abonnement" data-smarttag-chapter1="header">
            Abonnement
        </span>
    </a>
</li>


<li class="connexion">
    <a href="//www.mediapart.fr/login" data-smarttag data-smarttag-name="connexion" data-smarttag-chapter1="header">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span data-smarttag data-smarttag-name="connexion" data-smarttag-chapter1="header">
            Connexion
        </span>
    </a>
</li>
                </ul>
                          </div>
        </div>
    </div>

        <div class="menu-footer">
      <div>
      
<ul class="miscellaneous">
  <li>
    <a href="https://www.mediapart.fr/aide">
      <abbr title="Besoin d&#039;aide ?">Besoin d&#039;aide</abbr>
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/contact">Contact</a>
  </li>
      <li><a href="https://www.mediapart.fr/en/english" lang="en" hreflang="en">English</a></li>
    <li><a href="https://www.mediapart.fr/es/espanol" lang="es" hreflang="es">Español</a></li>
  </ul>

<section class="social-links">
  <h3 class="social-links-title">Suivez-nous sur</h3>
  <ul>
        <li data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="facebook">
      <a href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
        <span>Facebook (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="twitter">
      <a href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Twitter (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="header" data-smarttag-chapter2="instagram">
      <a href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z"/></svg>
        <span>Instagram (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="header">
      <a href="//www.mediapart.fr/articles/feed" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
        <span>Flux RSS (nouvelle fenêtre)</span>
      </a>
    </li>
  </ul>
</section>

<p class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank" rel="noopener noreferrer">
    <span class="title">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</p>

<p class="app-link">
  <a href="//www.mediapart.fr/mediapart-sur-mobile" data-smarttag data-smarttag-name="decouvrez_notre_application_mobile_tablette" data-smarttag-chapter1="header" data-smarttag-chapter2="application">Découvrez notre application mobile &amp; tablette</a>
</p>

<ul class="legals">
  <li>
    <a href="https://www.mediapart.fr/mentions-legales" data-smarttag data-smarttag-name="mentions_legales" data-smarttag-chapter1="header">
      Mentions légales
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/charte-de-deontologie" data-smarttag data-smarttag-name="charte_de_deontologie" data-smarttag-chapter1="header">
      Charte de déontologie
    </a>
  </li>
  <li>
    <a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="charte_de_participation" data-smarttag-chapter1="header">
      Charte de participation
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart">
      <abbr title="Conditions Générales de Ventes" data-smarttag data-smarttag-name="conditions_generales_de_ventes" data-smarttag-chapter1="header">CGV</abbr>
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/confidentialite" data-smarttag data-smarttag-name="confidentialite" data-smarttag-chapter1="header">
      Confidentialité
    </a>
  </li>
</ul>
      </div>
    </div>
  </nav>
</div>
            </div>
        </div>

        

            

<nav class="main-menu" role="navigation" aria-label="Menu principal">
  <ul class="bust">
    <li class="link-journal main"><a href="https://www.mediapart.fr/">Le Journal</a></li><li class="link-studio main"><a href="https://www.mediapart.fr/studio">Le Studio</a></li><li class="link-club main"><a href="https://blogs.mediapart.fr/">Le Club</a></li><li class="link-club"><a href="https://blogs.mediapart.fr/48H">Depuis 48 heures</a></li><li class="link-club is-active"><a href="https://blogs.mediapart.fr/blogs">Les blogs</a></li><li class="link-club"><a href="https://blogs.mediapart.fr/editions">Les éditions</a></li><li class="link-club"><a href="https://blogs.mediapart.fr/agenda">L&#039;agenda</a></li><li class="link-club"><a href="https://blogs.mediapart.fr/charte-de-participation">La Charte</a></li><li class="link-club"><a href="https://www.mediapart.fr/le-club">Participez</a></li>  </ul>
</nav>
                            <main class="global-wrapper" role="main">
    <a id="main" tabindex="-1"></a>

        
        
                    
<div class="sub-header-article accur8-desktop accur8-tablet">
        <div class="col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet">
        




        
        <h1 class="title">
            AAH : Sophie Cluzel au Sénat, fake news et approximations

                    </h1>

        <ul class="info">
            <li>20 févr. 2021</li>
            <li> 
                    Par <a rel="author" href="https://blogs.mediapart.fr/jean-vincot" class="subscriber">Jean Vinçot</a></li>
                                                <li>
                        Blog :
                        <a href="/jean-vincot/blog">Le blog de Jean Vinçot</a>
                    </li>
                                    </ul>

                    <div class="introduction">
                Sophie Cluzel a été auditionnée le 18 février au Sénat sur la proposition de loi concernant l'individualisation de l'AAH. Des critiques détaillées sur certiozns points. En annexe, la contribution du CNCPH.
            </div>
            </div>
    
        
    <div class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet tools-social is-on-top">
        <div class="l-wrapper">
            <button class="tools-social-link accur8-none-desktop accur8-none-tablet" id="menuOutilsTopLink">
                <span>Partage</span>
            </button>
            <div id="menuOutilsTopEl" class="accur8-hidden-mobile tools-social-container">
                                <ul class="l-45">
                    
    <li class="favorite"
    data-smarttag
    data-smarttag-name="favori_haut"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="aah_sophie_cluzel_au_senat_fake_news_et_approximations"
    data-smarttag-wait-for-programmatically-click
><span>Favori</span></li>

<li class="recommend"
    data-smarttag
    data-smarttag-name="recommander_haut"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="aah_sophie_cluzel_au_senat_fake_news_et_approximations"
    data-smarttag-wait-for-programmatically-click
>
    <span>Recommander</span></li>
    <li class="alert"
        data-smarttag
        data-smarttag-name="alerter_haut"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="aah_sophie_cluzel_au_senat_fake_news_et_approximations"
        data-smarttag-wait-for-programmatically-click
        data-smarttag-type='action'
    >
        <a
            class="alert-content"
            href="/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations/alerter"
            rel="nofollow"
        >
            Alerter
        </a>
    </li><li class="print"
    data-smarttag
    data-smarttag-name="impression_haut"
    data-smarttag-chapter1="blog"
    data-smarttag-chapter2="aah_sophie_cluzel_au_senat_fake_news_et_approximations"
    data-smarttag-wait-for-programmatically-click
    data-smarttag-type='action'
><a
            class="print-content"
            href="/tools/print/942352"
            rel="noopener noreferrer"
            target="_blank"
        >
            Imprimer
        </a></li>
                </ul>
                                                <ul class="l-55 share-social-box">
                      

                            

<li
    class="facebook"
    data-smarttag
    data-smarttag-name="partage_haut"
    data-smarttag-chapter1="facebook"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://blogs.mediapart.fr/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M0 0v18h9.27v-6.81H7.58V8.45h1.69V6.3c0-2 1.09-3.07 3.49-3.07H15V6h-1.74c-.62 0-.75.25-.75.89v1.56H15l-.24 2.7h-2.25V18H18V0z"/></svg>
                <span>Partager</span>
    </a>
</li>
<li
    class="twitter"
    data-smarttag
    data-smarttag-name="partage_haut"
    data-smarttag-chapter1="twitter"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://twitter.com/share?url=https://blogs.mediapart.fr/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=AAH%20%3A%20Sophie%20Cluzel%20au%20S%C3%A9nat%2C%20fake%20news%20et%20approximations, par Jean Vinçot via @MediapartBlogs">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>
    </ul>
                </ul>
                            </div>
        </div>
    </div><!-- .tools-social -->
    </div>
        
                        <ul class="sub-menu is-on-top js-typo-menu sub-menu-club">
                    
                        
                                                <li class="comments">
                                                <a href="/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations/commentaires">
                            <span>1 commentaire</span>
                        </a>
                    </li>
                            
            
                        <li>
            <span>1 recommandé</span>
        </li>
                </ul>
        
    <div class="accur8-desktop accur8-tablet accurWidth-desktop accurWidth-tablet">

                <div class=" col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet ">
                        
            <div class="content-article">
            <p>Sophie Cluzel était auditionnée le 18 février au Sénat sur la proposition de loi concernant diverses mesures de justice sociale, dont la question de l'individualisation de l'AAH (sans tenir compte des ressources du conjoint).</p>
<p>Franck Seuret, sur le site <i>Faire-Face</i>, a bien titré : "<a href="https://www.faire-face.fr/2021/02/18/aah-en-couple-sophie-cluzel-dit-huit-fois-non-a-lindividualisation/" class="external" target="_blank"><b><span>AAH en couple : Sophie Cluzel dit huit fois non à l’individualisation"</span></b></a><br /><br />Prenez connaissance de son analyse. Je vais ici pinailler. Ce n'est pas la peine de m'excuser. Allez voir l'article de Franck Seuret - qui est parfait -, si vous n'aimez pas les points de détail.<div class="media media-raw"> <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FJJ51fEtuKKc%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DJJ51fEtuKKc&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FJJ51fEtuKKc%2Fhqdefault.jpg&key=fbab48d0309b4a55bd8c1874098bbfc1&type=text%2Fhtml&schema=youtube" width="854" height="480" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allow="fullscreen"></iframe> <span class="legend">AAH en couple : Sophie Cluzel dit huit fois non © Franck Seuret</span></div></p>
<p><span class="titre-gras-bleu-petite-cap">Rendez-vous compte ? 20 milliards d'€ pour le "prix de l'amour"</span><br /><br />Les dépenses liées au handicap s'élèveraient à 51 milliards €, soit plus de 2% du PIB. L'AAH représente 12 milliards €.<br /><br />Mais à 4 mn 50s, Sophie Cluzel assène que l'individualisation coûterait <b>20 milliards d'€. </b></p>
<p>D'où sort-elle ce chiffre ? Mystère et boule de gomme. D'autant que les sénateurs disent que les institutions publiques n'ont pas fait de chiffrage, et qu'elle dira plus loin que le chiffrage est impossible, car l'individualisation fera apparaître des demandes de personnes qui ne demandent pas l'AAH actuellement, du fait de la conjugalisation. Point sur lequel elle n'a pas tout à fait tort, même si elle avait promis à l'Assemblée Nationale de faire ce chiffrage pour juin 2020.<br /><br />Mais comment peut-on imaginer une augmentation de 167 % des dépenses de l'AAH en cas d'individualisation ?</p>
<p><a href="https://www.yanous.com/news/editorial/edito210219.html" class="external" target="_blank"><i>Yanous</i></a> met en cause ce chiffrage : "<i>avec une telle somme il y a de quoi verser chaque mois 2.150 € à chacun des 1,2 millions d’allocataires !</i>" L'article a tort, car il ne s'agit pas de répartir cette somme sur les allocataires actuels, mais d'étendre le nombre de bénéficiaires (et d'augmenter le montant pour une partie des couples : 23 % des allocataires)<br /><br />Il faudrait commencer par livrer des simulations sur le<i> stock </i>actuel, avant de fantasmer sur le<i> flux </i>futur. CAF et MSA peuvent simuler facilement les conséquences sur l'AAH et les ressources des bénéficiaires actuels d'une individualisation, avec ou sans prise en compte des charges d'enfant. Cela m'étonnerait que la CAF n'ait pas déjà fourni une simulation au Secrétariat d'Etat : sinon, d'où viendraient ces chiffres variables sur les perdants et les gagnants donnés par Sophie Cluzel lors des débats parlementaires depuis un an?<br /><br />Il y a une zone grise, plus difficile à appréhender, ce sont les personnes qui ont un accord AAH d'une MDPH, mais qui n'ont pas de dossier AAH à la CAF/MSA (ou dont le dossier est radié faute de droit compte tenu des ressources).<br /><br />Pour aller plus loin dans les simulations, il faudra se baser sur les enquêtes statistiques qui démontrent que les personnes handicapées vivent de façon très isolée, qu'elles sont moins souvent en couple, qu'elles ont moins d'enfants,  qu'elles résident plus souvent en QPV - quartier prioritaire de la politique de la ville. Plusieurs études, notamment de la DREES, ont été publiées récemment, par exemple sur la PCH (qui dépend très peu des ressources). Le profil type, ce n'est pas le 16<sup>ème</sup> arrondissement ou Neuilly. Suivant l'adage : "<i>mieux vaut être riche et en bonne santé, que pauvre ... et handicapé</i>".<br /><br />Il est possible d'extrapoler le nombre de personnes adultes pouvant bénéficier d'une individualisation de l'AAH. En effet, lorsque les ressources du couple sont trop élevées pour espérer bénéficier de l'AAH, il n'y a certes pas toujours de demande d'AAH à la MDPH. Mais il y en aura pour demander la CMI (carte mobilité inclusion), notamment la CMI invalidité (80% de handicap) qui ouvre droit à une demi-part fiscale ou les CMI stationnement ou priorité . D'autre part, quelque soit le taux de handicap, la PCH (prestation de compensation du handicap) sera demandée. Elle est sans condition de ressources<sup>1</sup>. On sait que les personnes ayant de l'AAH ont en (petite) majorité un taux de handicap de 80 %. Il est donc possible d'extrapoler le nombre de bénéficiaires potentiels. D'autre part, une partie de cette nouvelle population de bénéficiaires a des ressources connues par les impôts ou les CAF. <br /><br />Il est possible de percevoir l'AAH (même faiblement) au-dessus du revenu médian si un seul travaille. Je suis persuadé que des simulations, même approximatives, sont envisageables, même si je pense que le chiffre de 20 milliards est une <i>fake news</i> ou une prévision à la Mme Non-Soleil. <br /><br /><span class="titre-gras-bleu-petite-cap">La solidarité entre époux, s'ils sont mariés ou PACsés ...<br /></span></p>
<p>L' <a href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000028748098/2016-11-20" class="external" target="_blank">article 220 du Code civil</a> est invoqué. Il s'agit en fait de l<a href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000006422735/2016-11-20" class="external" target="_blank">'article 212 </a>: "<i>Les époux se doivent mutuellement respect, fidélité, secours, assistance.</i>" J'avoue que j'ai failli protester lors de mon mariage, parce que je n'étais pas complètement d'accord de m'engager éternellement sur tous ces points. Mais comme le but était de remonter le moral de ma compagne par un congé de 5 jours hors vacances scolaires, on peut faire des compromis (au confessionnal, on appelle çà des mensonges par omission, et je crois que c'est un péché véniel).</p>
<p>Depuis 2010, l’<a href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000022435089/2011-05-01/" class="external" target="_blank">article 515-4 du code civil</a> oblige les partenaires à une assistance réciproque.<br /><br />Par contre, il n'existe rien de tel entre les concubins.<br /><br />L'argument de la solidarité "familiale" tombe. Et compte tenu des réalités actuelles de la vie en couple, ce n'est pas légalement défendable ni judicieux de refuser la solidarité nationale au prétexte d’une solidarité familiale inexistante.<br /><br />Ceci étant dit, je trouve normal que les couples soient traités de façon équivalente, mariés, en PACS ou concubins. Mais qu'on ne pénalise pas les concubins au motif d'obligations familiales dont ils ne bénéficient pas, d'avantages fiscaux dont ils ne bénéficient pas.<br /><br /><span class="titre-gras-bleu-petite-cap">Le tango RSA et AAH</span></p>
<p>A 5 mn 27 s, est envisagé le cumul d'AAH et le RSA. "<i>Pourquoi bénéficierait-elle d'une allocation avec condition de ressources et d’une autre sans condition de ressources ?</i>".</p>
<p>Je rêve : ils font exprès de la planter au cabinet ?<br /><br />Mais combien de bénéficiaires de l'AAH bénéficient-ils d'une pension d'invalidité, d'une pension de retraite ou d'une rente accident du travail dans les mêmes conditions ? On dit que ces <a href="/jean-vincot/blog/170120/aah-cumul-avec-avantages-de-vieillesse-ou-dinvalidite" class="external" target="_blank">avantages sont <i>non-cumulables</i></a>, car l'AAH est réduite de leur montant. Et il y a aussi des <a href="https://static.mediapart.fr/files/2020/01/20/suivi-legislatif-aah-cnaf2010.pdf" class="external" target="_blank">avantages cumulables.</a><br /><br />L'AAH est sous condition de ressources du couple, mais l'avantage sans condition de ressources<sup>2</sup> est déduit du montant de l'AAH.</p>
<p>C'est le même mécanisme qui fonctionne entre AAH et RSA.</p>
<p>Le RSA est une prestation subsidiaire par rapport à l'AAH. Dès que l'AAH est attribuée, le RSA est récupéré. Il est possible d'avoir un complément de RSA pour un couple où l'un a l'AAH et l'autre est sans revenus, <a href="https://www.caf.fr/allocataires/droits-et-prestations/s-informer-sur-les-aides/solidarite-et-insertion/le-revenu-de-solidarite-active-rsa" class="external" target="_blank">à condition d'avoir au moins un enfant à charge</a>. Lorsque le montant du RSA est supérieur à l'AAH, l'AAH est déduite du RSA. Il n'y a pas de problème.Cette situation n'est pas très fréquente, elle peut être objectivée, mais je ne vois pas où est le problème. Le calcul du RSA jongle avec des situations bien plus compliquées.<br /><br /><span class="titre-gras-bleu-petite-cap">Les abattements ! Les abattements ! Les abattements !<br /></span></p>
<p>Sophie Cluzel a raison sur la question des abattements. Je pense que les personnes handicapées ne s'en rendent pas compte, parce qu'il est impossible de comprendre comment l'AAH est calculée. Le site <a href="https://www.mesdroitssociaux.gouv.fr/" class="external" target="_blank"><i>mesdroitssociaux</i></a> est complètement nul en la matière, et elle devrait s'en occuper<sup>3</sup>. Entre-nous soit dit, la sécurité sociale belge donne un simulateur de calcul de ce qui est l'équivalent de l'AAH (<a href="https://www.socialsecurity.be/citizen/fr/handicap-invalidite/interventions-et-allocations/allocation-de-remplacement-de-revenus" class="external" target="_blank">allocation de remplacement de revenus</a>) et de la PCH (allocation d'intégration). Elle fait çà avec <a href="http://www.handicap.belgium.be/docs/fr/simulateur-montants-arrai.xls" class="external" target="_blank">une feuille Excel</a>. Ce n'est pas parfait - d'ailleurs j'ai pu calculer les abattements, mais pas le résultat de l'allocation<sup>4</sup>. J'ai aussi fait une feuille Excel pour cela quand j'étais en activité, et çà m'énerve beaucoup quand j’entends dire par les institutions que c'est trop compliqué<sup>5</sup>.</p>
<p>6 mn 50 : "<i>Rappelons-nous que dans les couples, 35 % des personnes en situation de handicap travaillent</i>".</p>
<p>Où est cette statistique ? Elle m'a échappé. Comme seules 20% des personnes handicapées travaillent, dont la moitié en ESAT, ce serait un nombre élevé pour les couples ...<br /><br />Je ne comprends toujours pas les chiffres et seuils invoqués par Sophie Cluzel dans ses interventions. Voir mes articles précédents donnant des exemples de calculs :</p>
<ul>
<li><a href="/jean-vincot/blog/220121/aah-handicapes-restez-entre-pauvres" class="external" target="_blank">AAH - Handicapés, restez entre pauvres !</a></li>
<li><a href="/jean-vincot/blog/150221/sophie-cluzel-aah-et-violences-conjugales-passez-aux-actes" class="external" target="_blank">Sophie Cluzel, AAH et violences conjugales : passez aux actes !</a></li>
<li><a href="/jean-vincot/blog/050221/aah-reprise-dactivite-dune-personne-seule-avec-enfant-et-individualisation" class="external" target="_blank">AAH - reprise d'activité d'une personne seule, avec enfant, et individualisation</a></li>
<li><a href="/jean-vincot/blog/211119/emploi-calcul-de-l-aah-activite-situation-familiale" class="external" target="_blank">Emploi - Calcul de l’AAH : activité, situation familiale</a></li>
<li><a href="/jean-vincot/blog/180420/aah-aides-au-logement-couple-et-chomage" class="external" target="_blank">AAH, aides au logement, couple et chômage</a></li>
</ul>
<p><span class="titre-gras-bleu-petite-cap">Des mesures immédiates possibles en cas de séparation</span></p>
<p>La proposition de loi est en première lecture au Sénat, et repassera ensuite à l'Assemblée Nationale. Son parcours sera long, et il faudra en prévoir le financement dans le budget de l’État même s'il n'atteint pas la somme astronomique alléguée. Comme l'a indiqué le rapporteur (LR) Philippe Mouiller lors de l'audition de Sophie Cluzel, le contexte politique conduit à éloigner l'AAH du concept de minima sociaux (ce qu'elle est sans contestation possible aujourd'hui), du fait qu'il n'est plus question de la fusionner avec les autres minima sociaux dans le RUA (revenu universel d'activité)  et de la création de la cinquième branche de la Sécurité sociale (autonomie). A ce sujet, quand on lit les<a href="https://www.legifrance.gouv.fr/loda/id/JORFTEXT000042185654/" class="external" target="_blank"> attributions de la ministre Brigitte Bourguignon</a>, on a l'impression que le gouvernement n'a pas bien réalisé que l'autonomie concerne les personnes handicapées, et pas seulement les personnes âgées</p>
<p>Extrait de l'<a href="https://www.faire-face.fr/2021/02/18/aah-en-couple-sophie-cluzel-dit-huit-fois-non-a-lindividualisation/" class="external" target="_blank">article de Faire-Face</a> :</p>
<ul>
<li>"Dès qu’une femme quitte son conjoint, les ressources de ce dernier ne sont plus prises en compte pour le calcul de l’AAH. Et la Caf s’engage à traiter ces situations de séparation dans les dix jours au plus tard.</li>
<li>Mais prendre une telle décision « <i>peut-être difficilement réalisable pour <a href="https://www.faire-face.fr/2020/07/22/les-personnes-handicapees-plus-souvent-victimes-de-violences/" class="external" target="_blank">des femmes en situation de handicap (…) parfois sous emprise</a></i> », a reconnu Sophie Cluzel. « <i>Il nous faut mieux les accompagner</i> » a-t-elle conclu… sans préciser comment."</li>
</ul>
<p>L'engagement de la CAF ne correspond pas à la réalité. Faites une recherche "<i>CAF - département - délais de paiement</i>" et vous verrez vraisemblablement que ces délais ne sont pas respectés pour le RSA et l'AAH, qui sont prioritaires.<br /><br />En cas de séparation, il faut à peu près deux mois pour que l'AAH recalculée augmente, en cas de séparation.<br /><br />Or, il est possible de le faire, <span class="underline">comme pour le RSA,</span> dès le mois de séparation, et non le mois qui suit.<br /><br />Depuis 83-85, la question des dates d'effet (diminution, augmentation des droits) est un parfait imbroglio pour les gestionnaires des CAF et services prestations familiales des MSA.</p>
<p>Ici, nous sommes face à un évènement qui nécessite une adaptation urgente des droits pour permettre à une personne d'avoir un minimum de ressources - de telle façon qu'elle puisse envisager plus sereinement, sur le plan économique, une séparation si elle est nécessaire . Outre le RSA, je donnerai l'exemple de l'Allocation Journalière de Présence Parentale (AJPP), qui intervient dès le mois de début du congé de présence parentale et du dépôt du dossier.<br /><br />Ces dates d'effet sont réglementées par des <b>décrets</b> du Code la Sécurité Sociale - CSS (AAH, prestations familiales, prime d'activité), du Code de l'Action Sociale et des Familles - CASF (RSA), du Code de la Construction et de l'Habitation - CCH (aides au logement).<br /><br />Il faut veiller à ce que le même évènement (séparation d'une personne bénéficiaire de l'AAH) soit traité à la même date pour les différentes prestations. Des modifications du CSS et du CCH sont nécessaires mais pas du CASF.<br /><br />Aujourd'hui, nous sommes dans la situation paradoxale où la personne handicapée qui se sépare devrait faire une demande de RSA pour le seul mois de séparation ! Et son aide au logement ne sera revue que le mois qui suit l'attribution du RSA. Il faut être sacrément agile pour y arriver. Et je n'ai pas connaissance que les applicatifs informatiques des CAF déclenchent immédiatement une demande de RSA en cas de séparation d'un bénéficiaire de l'AAH.<img src="https://www.mediapart.fr/assets/front/js/tinymce/plugins/emoticons/img/smiley-cool.gif" alt="cool" /></p>
<p><span class="titre-gras-bleu-petite-cap">« C'est pire qu'un crime, c'est une faute. »</span></p>
<p>Je fais un peu de l'hyperbole, excusez-moi. Mais Sophie Cluzel se trouve un peu dans la même situation que pour les aides au logement, où la diminution de 5 € des aides au logement concomitante de la suppression de l'ISF (impôt de solidarité sur le fortune) plombe complètement le discours gouvernemental sur le sujet. Cette attaque sur les APL est désormais considérée comme une connerie au plus haut niveau. Ce qui n'a pas empêché le <i>plus haut niveau</i> de publier une vidéo sur la gabegie des prestations.... <img src="https://www.mediapart.fr/assets/front/js/tinymce/plugins/emoticons/img/smiley-yell.gif" alt="yell" /><br /><br />En effet, pour diminuer le coût de l'application de la promesse électorale d'augmentation de l'AAH de 100 €, Sophie Cluzel a défendu la suppression progressive du complément de ressources (179 €) et le gel du plafond de ressources des couples dont au moins un membre a l'AAH.<br /><br />De ce fait, une partie des couples n'a pas bénéficié de l'augmentation de 100 €. Il n'y a pas eu de diminution, mais seuls les bénéficiaires en couple qui avaient déjà le maximum d'AAH ont pu bénéficier de l'augmentation.<br /><br />Cette politique a rendu plus cruciale la question de l'individualisation de l'AAH. <b>Juste retour de bâton</b>.</p>
<ol>
<li><span class="petite-police">Même si certains montants peuvent être modulés en fonction des ressources</span></li>
<li><span class="petite-police">pour la pension d'invalidité, il y a une condition de ressources d'activité professionnelle du bénéficiaire de la pension - pas de son conjoint.</span></li>
<li><span class="petite-police">le cabinet Neuville en avait pris conscience, mais un peu tard. Il y avait des simulations inexactes, mais depuis quelques mois, il n'y a plus la moindre simulation sur l'AAH - sans avertissement sur le site.</span></li>
<li><span class="petite-police">peut-être parce que je n'ai pas Excel.</span></li>
<li><span class="petite-police">le calcul belge est simplifié, dans la mesure où il ne prend en compte que les ressources de l'année N-2, et qu'il n'y a pas de déclaration trimestrielle de ressources en cas de travail en milieu ordinaire. De plus, le système des abattements semble plus simple - mais évidemment moins favorable.</span></li>
</ol>
<hr />
<p><span class="inter-titre-gris">Contribution du CNCPH</span></p>
<p>Vous pouvez lire la contribution adoptée hier (19/02/2021) par l'<a href="https://www.gouvernement.fr/travaux-du-cncph-avis-motions-contributions-2020-2021" class="external" target="_blank">Assemblée plénière du Conseil National Consultatif des Personnes Handicapées. </a></p>
<ul>
<li><i>Réponse au questionnaire du Sénat sur la proposition de loi portant diverses mesures de justice sociale, y compris celle concernant la désolidarisation des revenus du conjoint pour le calcul de l'AAH (audition du 3 février 2021) : </i><a href="https://www.gouvernement.fr/sites/default/files/contenu/piece-jointe/2021/02/reponse_du_cncph_questionnaire_audition_mouiller.pdf" class="external" target="_blank"><i>téléchargez ici</i></a></li>
</ul>
<p><span>Les remarques portent notamment sur les points suivants :</span></p>
<ul>
<li><span>En tant que minimum social, l’AAH n’assure pas </span><span>l’indépendance financière de son bénéficiaire</span></li>
<li><span>L’autonomie financière des bénéficiaires de l’AAH est à </span><span>géométrie variable et n’est assurée que pour ceux vivant chez </span><span>leurs parents ou famille élargie</span></li>
<li><span>Le conjoint bénéficiaire du RSA est placé dans une situation de dépendance vis-à-vis du bénéficiaire de l’AAH <br /></span></li>
<li><span>En tant que minimum social, l’AAH est conjugalisée, ce qui n’est pas le cas de la pension d’invalidité qui est individualisée (régime de la solidarité nationale versus régime de l’assurance sociale)</span></li>
<li><span>Situation des bénéficiaires de l’AAH et impact budgétaire d’une déconjugalisation</span></li>
<li><span>Observations sur la rédaction de la PPL</span></li>
</ul>
<p><a href="https://www.mediapart.fr/search?search_word=AAH&amp;section=club&amp;author=jean-vincot"><span class="titre-gras-bleu-petite-cap">Articles sur l'AAH</span></a></p>
    </div>
<p class="notice">Le Club est l&#039;espace de libre expression des abonnés de Mediapart. Ses contenus n&#039;engagent pas la rédaction.</p>
<div data-selligent-placeholder>
    <div id="BAN_CLUB_UNDER_BILLET">
            </div>
</div>
                            </div>

                <aside  class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet" role="complementary">
                        
<div class="about-redactor space-b">
    <h2 class="title">L&#039;auteur·e</h2>
    <div class="content">
    
    <img src="https://static.mediapart.fr/etmagine/default/files/imageperso/5703b346490f5.jpg" class="" alt="" />
    <h3 class="title"><a rel="author" href="https://blogs.mediapart.fr/jean-vincot" class="subscriber">Jean Vinçot</a></h3>
    <div class="clearfix">
        Association Asperansa
        <br />
    </div>
    
            <div class="l-wrapper">
            <ul class="l-50">
                                    <li>
                                                    <a href="/jean-vincot/blog"><span>1048</span> billets</a>
                                            </li>
                                                                                                            </ul>
            <ul class="l-50">
                                    <li>
                                                    <a href="/jean-vincot/favoris"><span>9</span> favoris</a>
                                            </li>
                                                                    <li>
                                                    <a href="/jean-vincot/contacts"><span>77</span> contacts</a>
                                            </li>
                            </ul>
        </div>
        </div>
</div>

<div data-selligent-placeholder>
    <div class="mkt-banner mkt-column offre-basique">
        <a class="wrapper js-banner default-banner"
           href="https://www.mediapart.fr/abonnement"
           data-xt-value="INT-275-[BLOC_CLUB]"
           data-smarttag-publisher=""
           data-smarttag-campaign-id="FALLBACK"
           data-smarttag-creation="HOME_CLUB"
           data-smarttag-variant="SC"
           data-smarttag-general-placement="CLUB"
           data-smarttag-detailed-placement="COL_CLUB_HOME_BILLET">
                                        <div class="illustration">
                    <img src="https://static.mediapart.fr/images/picto_mkt/devices_colonne.png" alt="onze euros par mois" width="100" height="100" />
                                    </div>
                                        <p class="text">Lisez Mediapart en illimité sur ordinateur, mobile et tablette.</p>
                                        <div class="action"><span class="cta">Je m'abonne</span></div>
                    </a>
    </div>
</div>


        <div class="about-blog is-aside">
        <h2 class="title">Le blog</h2>
        <div class="content">
                            <span class="follower">suivi par 90 abonnés</span>
                                        <h3 class="title"><a href="/jean-vincot/blog">Le blog de Jean Vinçot</a></h3>
                            <button type="button" class="bookmark is-active"><span>Recommandé par les abonnés</span></button>
                
                            
                    </div>
    </div>

    <div class="keywords universe-club">
          <h2 class="title">mots-clés</h2>
             <ul>
                                    <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/aah" rel="nofollow">AAH</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/dconjugalisation" rel="nofollow">déconjugalisation</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/Faire-Face" rel="nofollow">Faire-Face</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/individualisation" rel="nofollow">individualisation</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/Jeanne-Dubi" rel="nofollow">Jeanne Dubié</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/Philippe-Mouiller" rel="nofollow">Philippe Mouiller</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/proposition-de-loi" rel="nofollow">Proposition de loi</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/rsa" rel="nofollow">RSA</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/senat" rel="nofollow">Sénat</a>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/mot-cle/sophie-cluzel" rel="nofollow">Sophie Cluzel</a>
                </li>
                        </ul>
</div>

    

<div class="simple-list universe-club">
    <h2 class="title">
        Le fil du blog    </h2>

    
    <ul>
                                    <li>
                    <a href="/jean-vincot/blog/190221/aah-sophie-cluzel-au-senat-fake-news-et-approximations">AAH : Sophie Cluzel au Sénat, fake news et approximations</a>
                    <span class="author"><time datetime="2021-02-20">20 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-vincot" class="subscriber">Jean Vinçot</a></span>
                </li>
                            <li>
                    <a href="/jean-vincot/blog/110221/aba-interventions-comportementales-intensives-pour-les-jeunes-enfants-autistes">ABA : Interventions comportementales intensives pour les jeunes enfants autistes</a>
                    <span class="author"><time datetime="2021-02-19">19 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-vincot" class="subscriber">Jean Vinçot</a></span>
                </li>
                            <li>
                    <a href="/jean-vincot/blog/160221/2-chercheuses-construisent-la-premiere-cohorte-genetique-denfants-africains-autistes">2 chercheuses construisent la première cohorte génétique d&#039;enfants africains autistes</a>
                    <span class="author"><time datetime="2021-02-19">19 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-vincot" class="subscriber">Jean Vinçot</a></span>
                </li>
                            <li>
                    <a href="/jean-vincot/blog/180221/autisme-laccessibilite-universelle-existe-creons-une-commission">Autisme : L&#039;accessibilité universelle existe ? Créons une commission !</a>
                    <span class="author"><time datetime="2021-02-18">18 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-vincot" class="subscriber">Jean Vinçot</a></span>
                </li>
                            <li>
                    <a href="/jean-vincot/blog/180221/conseils-dorientation-professionnelle-et-de-carriere-dans-le-domaine-de-lautisme">Conseils d&#039;orientation professionnelle et de carrière dans le domaine de l&#039;autisme</a>
                    <span class="author"><time datetime="2021-02-18">18 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-vincot" class="subscriber">Jean Vinçot</a></span>
                </li>
                        </ul>

        </div>


    

<div class="simple-list universe-club">
    <h2 class="title">
        Dans le club    </h2>

    
    <ul>
                                    <li>
                    <a href="/act-paris/blog/200221/justice-sociale-bas-le-capital-0" rel="nofollow" class="title">Justice sociale, à bas le capital</a>
                    <span class="author"><time datetime="2021-02-20">20 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/act-paris" class="subscriber">Act Up-Paris</a></span>
                </li>
                            <li>
                    <a href="/jean-vincot/blog/150221/sophie-cluzel-aah-et-violences-conjugales-passez-aux-actes" rel="nofollow" class="title">Sophie Cluzel, AAH et violences conjugales : passez aux actes !</a>
                    <span class="author"><time datetime="2021-02-15">15 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-vincot" class="subscriber">Jean Vinçot</a></span>
                </li>
                            <li>
                    <a href="/act-paris/blog/140221/je-ne-partage-pas-mon-handicap-mon-aah-non-plus" rel="nofollow" class="title">Je ne partage pas mon handicap, mon AAH non plus</a>
                    <span class="author"><time datetime="2021-02-15">15 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/act-paris" class="subscriber">Act Up-Paris</a></span>
                </li>
                        </ul>

        </div>

    

<div class="simple-list universe-club">
    <h2 class="title">
        Dans le journal    </h2>

    
    <ul>
                                    <li>
                    <a href="//www.mediapart.fr/journal/france/100221/pour-la-jeunesse-macron-continue-de-proposer-une-politique-de-rustines" rel="nofollow" class="title">Pour la jeunesse, Macron continue de proposer une politique de rustines</a>
                    <span class="author"><time datetime="2021-02-10">10 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/ellen-salvi" class="journalist">Ellen Salvi</a></span>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/france/160121/assurances-le-melange-des-genres-de-la-deputee-lrem-valeria-faure-muntian" rel="nofollow" class="title">Assurances: le mélange des genres de la députée LREM Valéria Faure-Muntian</a>
                    <span class="author"><time datetime="2021-01-16">16 janv. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/manuel-jardinaud" class="journalist">Manuel Jardinaud</a></span>
                </li>
                            <li>
                    <a href="//www.mediapart.fr/journal/international/060121/les-democrates-reprennent-le-senat-americain" rel="nofollow" class="title">Les démocrates reprennent le Sénat américain</a>
                    <span class="author"><time datetime="2021-01-06">6 janv. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/mathieu-magnaudeix" class="journalist">Mathieu Magnaudeix</a></span>
                </li>
                        </ul>

        </div>


    

<div class="simple-list universe-club">
    <h2 class="title sm-link">
        Le fil du Club    </h2>

                <a class="see-more" href="/">Une du Club</a>
        
    <ul>
                                    <li>
                    <a href="/aldo-b/blog/220221/coronavirus-tentative-de-recit-0" rel="nofollow" class="title">Coronavirus (tentative de récit)</a>
                    <div class="author"><time datetime="2021-02-22">22 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/aldo-b" class="subscriber">Aldo B</a></div>
                </li>
                            <li>
                    <a href="/jean-paul-richier/blog/220221/repas-sans-viande-dans-les-cantines-scolaires-lyon" rel="nofollow" class="title">Repas sans viande dans les cantines scolaires à Lyon</a>
                    <div class="author"><time datetime="2021-02-22">22 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-paul-richier" class="subscriber">Jean-Paul Richier</a></div>
                </li>
                            <li>
                    <a href="/jean-charles-villata/blog/220221/vive-la-democratie-city-hall-de-frederick-wiseman" rel="nofollow" class="title">Vive la démocratie ! CITY HALL de Frederick Wiseman</a>
                    <div class="author"><time datetime="2021-02-22">22 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/jean-charles-villata" class="subscriber">Jean-Charles Villata</a></div>
                </li>
                        </ul>

        </div>

    

<div class="simple-list universe-journal">
    <h2 class="title sm-link">
        Le fil du journal    </h2>

                <a class="see-more" href="//www.mediapart.fr/">Une de Mediapart</a>
        
    <ul>
                                            <li>
                <a href="//www.mediapart.fr/journal/france/210221/puteaux-les-confessions-du-porteur-de-lingots-du-clan-ceccaldi-raynaud" class="title">Puteaux: les confessions du porteur de lingots du clan Ceccaldi-Raynaud</a>
                <span class="author"><time datetime="2021-02-21">21 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/yann-philippin" class="journalist">Yann Philippin</a> et <a rel="author" href="https://blogs.mediapart.fr/antton-rouget" class="journalist">Antton Rouget</a></span>
            </li>
                                    <li>
                <a href="//www.mediapart.fr/journal/international/210221/la-saxe-laboratoire-de-la-scene-radicale-allemande" class="title">La Saxe, laboratoire de la scène radicale allemande</a>
                <span class="author"><time datetime="2021-02-21">21 févr. 2021</time> Par <span class="journalist">Prune Antoine</span></span>
            </li>
                                    <li>
                <a href="//www.mediapart.fr/journal/international/210221/separatisme-la-france-apporte-de-l-eau-au-moulin-d-erdogan" class="title">«Séparatisme»: la France apporte de l’eau au moulin d’Erdogan</a>
                <span class="author"><time datetime="2021-02-21">21 févr. 2021</time> Par <a rel="author" href="https://blogs.mediapart.fr/nicolas-cheviron" class="journalist">Nicolas Cheviron</a></span>
            </li>
                        </ul>

        </div>

                </aside>

    </div>

        
</main>
        
                                            <aside class="bust permanent-banner">
                        <a class="js-banner"
       data-smarttag
       data-smarttag-publisher=""
       data-smarttag-campaign-id="BAN_EN_DUR"
       data-smarttag-creation="FOOTER"
       data-smarttag-variant="SC/AC"
       data-smarttag-general-placement="ALL"
       data-xt-value="INT-250-[BAN_FOOTER]"
       href="https://blogs.mediapart.fr/abo/abonnement">
        <div class="baseline">
            <span class="title">Choisissez l’indépendance !</span>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
        <div>
            <img src="https://static.mediapart.fr/marketing/images/picto_mkt/permanent-desktop.png" alt="" width="462" height="191" />
        </div>
        <div>
            <ul class="description">
                <li>Accès illimité au Journal et au Studio</li><li>Participation au Club</li><li>Application mobile</li>
            </ul>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
    </a>

                </aside>
                    
                    <footer role="contentinfo" class="footer">
  <span class="app-link">
    <a href="https://www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
  </span>
  <div class="cta">
                        <div class="subscription">
        <span>Recevez chaque jour <span>les titres à la Une</span></span>
        <a href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf" data-smarttag data-smarttag-name="inscription" data-smarttag-chapter1="footer">Je m'inscris</a>
      </div>
        <div class="social-links">
      <span>Suivez-nous</span>
      <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="-0.5 -0.5 10 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook"><title data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook">Facebook</title><path class="svg" fill="#010101" d="M8.76-.495v2.896s-2.163-.212-2.707.605c-.295.449-.119 1.759-.146 2.7h2.869c-.239 1.099-.415 1.844-.592 2.796H5.892V17.5H1.916V8.537H.222V5.706h1.674c.085-2.072.119-4.122 1.161-5.166C4.229-.634 5.346-.495 8.76-.495" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook"></path></svg>
      </a>
      <a class="twitter" href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="19" height="18" viewBox="-1 -2 19 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook"><title data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter">Twitter</title><path class="svg" fill="#010101" d="M17.854 1.089a7.84 7.84 0 0 1-2.205.598A3.809 3.809 0 0 0 17.338-.41a7.758 7.758 0 0 1-2.44.919 3.852 3.852 0 0 0-2.8-1.194c-2.117 0-3.837 1.693-3.837 3.785 0 .298.032.588.099.864A10.942 10.942 0 0 1 .45.008a3.71 3.71 0 0 0-.522 1.903c0 1.313.678 2.474 1.708 3.152a3.88 3.88 0 0 1-1.74-.474v.049c0 1.833 1.324 3.365 3.078 3.712-.32.087-.659.133-1.009.133-.248 0-.488-.021-.723-.066a3.841 3.841 0 0 0 3.585 2.631A7.771 7.771 0 0 1 .06 12.666a7.89 7.89 0 0 1-.915-.053 10.964 10.964 0 0 0 5.884 1.704c7.057 0 10.919-5.771 10.919-10.777 0-.161-.004-.326-.012-.489a7.725 7.725 0 0 0 1.918-1.962z" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter"></path></svg>
      </a>
      <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram"><title data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram">Instagram</title><path class="svg" fill="#010101" d="M2.682.499h12.637c1.2 0 2.182.889 2.182 2.182v12.637c0 1.293-.981 2.182-2.182 2.182H2.682c-1.201 0-2.183-.889-2.183-2.182V2.681c0-1.293.981-2.182 2.183-2.182zm10.202 1.889a.767.767 0 0 0-.765.765v1.832c0 .421.344.766.765.766h1.922a.768.768 0 0 0 .765-.766V3.153a.767.767 0 0 0-.765-.765h-1.922zm2.695 5.301h-1.497c.143.462.219.952.219 1.458 0 2.828-2.366 5.12-5.285 5.12-2.918 0-5.284-2.292-5.284-5.12 0-.507.077-.996.219-1.458H2.389v7.182c0 .371.304.676.676.676h11.839a.678.678 0 0 0 .676-.676V7.689h-.001zM9.016 5.654c-1.886 0-3.414 1.481-3.414 3.309s1.528 3.309 3.414 3.309 3.415-1.48 3.415-3.309c0-1.827-1.529-3.309-3.415-3.309z" data-smarttag data-smarttag-name="social_links" data-smarttag-type="exit" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram"></path></svg>
      </a>
      <a href="https://www.mediapart.fr/articles/feed" class="rss" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss">
        <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0.5 0.5 13 13" data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss"><title data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss">Flux RSS</title><path class="svg" fill="#010101" d="M2.741 10.477A1.735 1.735 0 0 0 1 12.199c0 .947.781 1.716 1.741 1.716.963 0 1.744-.768 1.744-1.716 0-.947-.781-1.722-1.744-1.722zM1.113 5.491v2.254a6.245 6.245 0 0 1 4.303 1.812 6.119 6.119 0 0 1 1.831 4.262h2.292c-.062-4.565-3.808-8.267-8.426-8.328zm.004-4.406v2.254c5.815.061 10.532 4.726 10.594 10.479H14C13.937 6.826 8.191 1.149 1.117 1.085z" data-smarttag data-smarttag-name="flux_rss" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss"/></svg>
      </a>
      <a href="https://www.mediapart.fr/mediapart-sur-mobile" class="application" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-name="application_mobile" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application">
        <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" data-smarttag data-smarttag-name="application_mobile" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application"><title data-smarttag data-smarttag-name="application_mobile" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application">Application mobile</title><path class="svg" fill="#010101" d="M9.668 0H1.331C.758 0 .29.453.29 1.008v15.983C.29 17.547.758 18 1.331 18h8.337c.573 0 1.043-.453 1.043-1.009V1.008C10.711.453 10.241 0 9.668 0zm.011 14.807H1.321V2.42h8.358v12.387z" data-smarttag data-smarttag-name="application_mobile" data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application"/></svg>
      </a>
          </div>
  </div>
  <ul class="map transverse-links">
        <li>
      <section class="links-journal">
        <header>
            <p class="title">
              <a class="link-journal" href="https://www.mediapart.fr/" data-smarttag data-smarttag-name="le_journal" data-smarttag-chapter1="footer">Le Journal</a>
            </p>
            <button aria-controls="journalFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Journal</span>
            </button>
        </header>
        <ul id="journalFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
            
<li><a href="https://www.mediapart.fr/journal/international" data-smarttag data-smarttag-name="international" data-smarttag-chapter1="footer">International</a></li><li><a href="https://www.mediapart.fr/journal/france" data-smarttag data-smarttag-name="france" data-smarttag-chapter1="footer">France</a></li><li><a href="https://www.mediapart.fr/journal/economie" data-smarttag data-smarttag-name="economie" data-smarttag-chapter1="footer">Économie</a></li><li><a href="https://www.mediapart.fr/journal/culture-idees" data-smarttag data-smarttag-name="culture" data-smarttag-chapter1="footer">Culture</a></li><li><a href="https://www.mediapart.fr/journal/dossiers" data-smarttag data-smarttag-name="dossiers" data-smarttag-chapter1="footer">Dossiers</a></li>            <li>
            <a href="https://www.mediapart.fr/journal/fil-dactualites" data-smarttag data-smarttag-name="fil_d_actualites" data-smarttag-chapter1="footer">Fil d&#039;actualités</a>
            </li>
            <li>
            <a href="https://www.mediapart.fr/journal/pdf" data-smarttag data-smarttag-name="journal_imprime" data-smarttag-chapter1="footer">Journal imprimé</a>
            </li>
        </ul>
      </section>
    </li>
        <li>
      <section class="links-studio">
        <header>
          <p class="title">
            <a class="link-studio" href="https://www.mediapart.fr/studio" data-smarttag data-smarttag-name="le_studio" data-smarttag-chapter1="footer">Le Studio</a>
          </p>
          <button aria-controls="studioFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Studio</span>
          </button>
        </header>
        <ul id="studioFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="https://www.mediapart.fr/studio/videos" data-smarttag data-smarttag-name="videos" data-smarttag-chapter1="footer">Vidéos</a></li><li><a href="https://www.mediapart.fr/studio/podcasts" data-smarttag data-smarttag-name="podcasts" data-smarttag-chapter1="footer">Podcasts</a></li><li><a href="https://www.mediapart.fr/studio/documentaires" data-smarttag data-smarttag-name="documentaires" data-smarttag-chapter1="footer">Documentaires</a></li><li><a href="https://www.mediapart.fr/studio/portfolios" data-smarttag data-smarttag-name="portfolios" data-smarttag-chapter1="footer">Portfolios</a></li><li><a href="https://www.mediapart.fr/studio/panoramique" data-smarttag data-smarttag-name="panoramiques" data-smarttag-chapter1="footer">Panoramiques</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-club">
        <header>
          <p class="title">
            <a class="link-club" href="https://blogs.mediapart.fr/" data-smarttag data-smarttag-name="le_club" data-smarttag-chapter1="footer">Le Club</a>
          </p>
          <button aria-controls="clubFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Club</span>
          </button>
        </header>
        <ul id="clubFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="https://blogs.mediapart.fr/48H" data-smarttag data-smarttag-name="depuis_48_heures" data-smarttag-chapter1="footer">Depuis 48 heures</a></li><li><a href="https://blogs.mediapart.fr/blogs" data-smarttag data-smarttag-name="les_blogs" data-smarttag-chapter1="footer">Les blogs</a></li><li><a href="https://blogs.mediapart.fr/editions" data-smarttag data-smarttag-name="les_editions" data-smarttag-chapter1="footer">Les éditions</a></li><li><a href="https://blogs.mediapart.fr/agenda" data-smarttag data-smarttag-name="l_agenda" data-smarttag-chapter1="footer">L&#039;agenda</a></li><li><a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="la_charte" data-smarttag-chapter1="footer">La Charte</a></li><li><a href="https://www.mediapart.fr/le-club" data-smarttag data-smarttag-name="participez" data-smarttag-chapter1="footer">Participez</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-about">
        <header>
          <p class="title">
            <span class="link-about">À propos</span>
          </p>
          <button aria-controls="aboutFooterSubMenuEl" aria-expanded="false">
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">À propos</span>
          </button>
        </header>
        <ul id="aboutFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          <li>
            <a href="https://www.mediapart.fr/qui-sommes-nous" data-smarttag data-smarttag-name="qui_sommes_nous" data-smarttag-chapter1="footer">Qui sommes-nous ?</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/aide" data-smarttag data-smarttag-name="besoin_d_aide" data-smarttag-chapter1="footer">
              Besoin d&#039;aide ?
            </a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/contact" data-smarttag data-smarttag-name="nous_contacter" data-smarttag-chapter1="footer">Nous contacter</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/plan-du-site" data-smarttag data-smarttag-name="plan_du_site" data-smarttag-chapter1="footer">Plan du site</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/recrutement" data-smarttag data-smarttag-name="recrutement" data-smarttag-chapter1="footer">Recrutement</a>
          </li>
          <li>
            <a href="https://www.frenchleaks.fr" data-smarttag data-smarttag-name="french_leaks" data-smarttag-type="exit" data-smarttag-chapter1="footer">Frenchleaks</a>
          </li>
        </ul>
      </section>
    </li>
  </ul>
  <ul class="other-links">
    <li>
      <a href="https://www.mediapart.fr/mentions-legales" data-smarttag data-smarttag-name="mentions_legales" data-smarttag-chapter1="footer">Mentions légales</a>
    </li>
    <li>
      <a href="https://www.mediapart.fr/charte-de-deontologie" data-smarttag data-smarttag-name="charte_de_deontologie" data-smarttag-chapter1="footer">Charte de déontologie</a>
    </li>
    <li>
      <a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="charte_de_participation" data-smarttag-chapter1="footer">Charte de participation</a>
    </li>
    <li>
      <a href="https://www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart" data-smarttag data-smarttag-name="conditions_generales_de_ventes" data-smarttag-chapter1="footer"><abbr title="Conditions Générales de Ventes">CGV</abbr></a>
    </li>
    <li>
      <a href="https://www.mediapart.fr/confidentialite" data-smarttag data-smarttag-name="confidentialite" data-smarttag-chapter1="footer">Confidentialité</a>
    </li>
    <li>
      <button data-cc-popup="https://www.mediapart.fr/cookie_consent/popup" data-smarttag data-smarttag-page-send data-smarttag-add-current-page-info data-smarttag-custom-vars="{}" data-smarttag-name="gestion_des_cookies" data-smarttag-level2="7">Gestion des cookies</button>
    </li>
  </ul>
</footer>
        
                        <!-- AT Internet Smarttag -->
    <script type="text/javascript">
        window.cookieConsent.services.push(
        {
            "name" : "smarttag",
            "trackBeforeAgreement": true,
            "params" : {
                "script" : {
                    "userId": mediapart.user.uid ? mediapart.user.uid + '' : '',
                    "status" : "non_authentifie",
                    "userCategory" : "",
                    "locale" : "FR",
                    "name": "aah_sophie_cluzel_au_senat_fake_news_et_approximations",
                    "chapter1": "blog",
                    "chapter2": "190221",
                    "chapter3": "",
                    "level2": "4",
                    "thematic": "",
                    "articleType": "",
                    "multimediaType": "",
                    "programTitle": "",
                    "authors": "", // no slufigy, need || separator @see SmarttagExtension::formatAuthors
                    "date": "",
                    "readingType": "",
                    "pagination": "",
                    "numberOfComments": "",
                    "subscriptionCategory": "",
                    "subscriptionType": "",
                    "subscriptionOffer": "",
                    "subscriptionOfferId": "",
                    "subscriptionPaymentMode": "",
                    "numberOfContacts": "",
                    "pageContact": "",
                    "pageCustomVars": null,
                    "nodeId": ""
                }
            }
        }
    );
    </script>

        
            <script type="text/javascript">
    var gamned = [];
    
    
    gamned.push(
        {
            "name" : "allpages",
            "prefixComment" : "Campagne acquisition décembre 2016 - Segment Pixel - Mediapart - All Pages - DO NOT MODIFY",
            "url" : "https://secure.adnxs.com/seg?add=7301466&t=2",
            "postfixComment" : "End of Segment Pixel"
        }
    );

    gamned.push(
        {
            "name" : "conversion",
            "prefixComment" : "Conversion Pixel - 2018 MP Visit [type:VISIT][lead:Simple] - DO NOT MODIFY",
            "url" : "https://secure.adnxs.com/px?id=959596&seg=11452229&t=2",
            "postfixComment" : "End of Conversion Pixel"
        }
    );

        window.cookieConsent.services.push(
        {
            "name" : "gamned",
            "trackBeforeAgreement": false,
            "params" : {
                "script" : {
                    "url" : "https://trk.adbutter.net/segapx_vis.php?seg=11452260:1&conv=959597:1"
                },
                "tracking" : gamned
            }
        }
    );
</script>

        <template id="cookie-consent-banner">
    <div id="cookie-consent-banner-content" class="cc-cookie-consent-banner-content">
        <p>En poursuivant votre navigation sur Mediapart, vous acceptez l’utilisation de cookies contribuant à la réalisation de statistiques et la proposition de contenus et services ciblés sur d'autres sites.
        </p>
        <div class="actions">
            <button id="cookie-consent-banner-ok" class="cc-cookie-consent-banner-button">J'accepte</button>
            <button id="cookie-consent-banner-configure" class="cc-cookie-consent-banner-button" data-cc-popup="https://www.mediapart.fr/cookie_consent/popup">Je paramètre mes choix</button>
        </div>
    </div>
</template>
<template id="cookie-consent-popup" url-confidentialite=https://www.mediapart.fr/confidentialite></template>

        <script type="text/javascript" src="/assets/front/js/footer.min.js?1876413648"></script>
        <script type="text/javascript" src="/assets/front/js/tinymce/tinymce.min.js?1876413648"></script>
        <script src="/translations?locales=fr"></script>
                <script src="https://graphics.afpforum.com/vendors/pym/pym.v1.min.js"></script>
            </body>
</html>
